<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>

<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta content="wyD5fF1nEOc9hT5RuVemS1zu2UZi0pFGi-wCV_3v3O4" name="google-site-verification">
<meta content="yVbHRfUbMF0E7Mnm-9lEeK1DycTqdLGrhjdbRcTOTQg" name="google-site-verification">
<meta property="fb:pages" content="115629245026" />
<title>The Learning Curve: Teaching and Social Media Don&#039;t Always Mix - Voice of San Diego</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.voiceofsandiego.org/xmlrpc.php">
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.3.1/jquery.cookie.min.js"></script>
<script type="text/javascript" data-lf-domain="{network name (vosd.fyre.co)}" src="//cdn.livefyre.com/libs/commentcount/v1.0/commentcount.js"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '732533856875512'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=732533856875512&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script type='text/javascript'>
    googletag.defineSlot('/120220647/Top-Left-Rail-300x200', [300, 200], 'div-gpt-ad-1426808492935-0').addService(googletag.pubads());
    googletag.defineSlot('/120220647/Top-Left-Rail-300x250', [300, 250], 'div-gpt-ad-1427424395373-0').addService(googletag.pubads());
    googletag.defineSlot('/120220647/Story-Ad-300x250', [300, 250], 'div-gpt-ad-1430786226112-0').addService(googletag.pubads());

    //Define the mappings for the ads that display in the middle of the site
    var middleMappings = googletag.sizeMapping().
        addSize([1340, 100], [[970, 90],[728, 90]]).
        addSize([1100, 100], [728, 90]).
        addSize([0, 0], [[300, 50], [320, 50]]).
        build();

    var sideMappings = googletag.sizeMapping().
        addSize([0, 650], [[300, 600], [300, 250]]).
        addSize([0, 0], [[300, 100],[300,250]]).
        build();

    googletag.pubads().setTargeting('Category', '');
    googletag.pubads().setTargeting('Page', '');
    googletag.pubads().setTargeting('Author', '');

    googletag.defineSlot('/120220647/Voice_300xFlex_EventsOnly', [[300, 250], [300, 600]], 'div-gpt-ad-1423173311021-0')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_Left_1_Sponsor', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1422046577547-0')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_Left_2', [[300, 100], [300, 250],  [300, 600]], 'div-gpt-ad-1422046577547-1')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_Left_3', [[300, 100], [300, 250],  [300, 600]], 'div-gpt-ad-1422046577547-2')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_Left_4', [[300, 100], [300, 250],  [300, 600]], 'div-gpt-ad-1422046577547-3')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_Left_5', [[300, 100], [300, 250],  [300, 600]], 'div-gpt-ad-1422046577547-4')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_Left_6', [[300, 100], [300, 250],  [300, 600]], 'div-gpt-ad-1422046577547-5')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_ROS', [[300, 100], [300, 250],  [300, 600]], 'div-gpt-ad-1422046577547-6')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_ROS_Lower', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1423175165403-0')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_Leader_Bottom_ROS', [[300, 50], [320, 50],  [728, 90]], 'div-gpt-ad-1422046577547-7')
        .defineSizeMapping(middleMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_Leader_Middle_ROS', [[300, 50], [320, 50],  [728, 90]], 'div-gpt-ad-1422046577547-8')
        .defineSizeMapping(middleMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_LeaderFlex_Top_ROS', [[300, 50], [320, 50],  [728, 90], [970, 90]], 'div-gpt-ad-1422046577547-9')
        .defineSizeMapping(middleMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/sullivan-solar-ad', [[300, 50], [320, 50],  [728, 90], [970, 90]], 'div-gpt-ad-1467329319208-0')
        .defineSizeMapping(middleMappings)
        .addService(googletag.pubads());
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        if (event.isEmpty) {
            console.log('%s is Empty', event.slot.w);
        }

        if (event.slot.w === '/120220647/Voice_LeaderFlex_Top_ROS' && event.isEmpty && jQuery(window).width() <= 768) {
            var clearanceHeight = (jQuery(window).width() > 300 && jQuery(window).width() <= 768)
                ? jQuery('#navbar').height()
                : jQuery('#navbar').height() + jQuery('#search').height();

            jQuery('.page-header').css('margin-top', clearanceHeight);
        }
    });
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
</script>

<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">


<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="san diego, journalism, podcast, headlines, culture, politics, environment, technology, land use, education, nonprofit, economy" />
<link rel="original-source" href="http://www.voiceofsandiego.org/topics/education/learning-curve-teaching-social-media-dont-always-mix/" />
<link rel="canonical" href="http://www.voiceofsandiego.org/topics/education/learning-curve-teaching-social-media-dont-always-mix/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Learning Curve: Teaching and Social Media Don&#039;t Always Mix - Voice of San Diego" />
<meta property="og:description" content="It&#039;s not just students who can run into trouble with social media; inappropriate postings can trip up educators, too." />
<meta property="og:url" content="http://www.voiceofsandiego.org/topics/education/learning-curve-teaching-social-media-dont-always-mix/" />
<meta property="og:site_name" content="Voice of San Diego" />
<meta property="article:publisher" content="http://www.facebook.com/voiceofsandiego" />
<meta property="article:section" content="Must Reads" />
<meta property="article:published_time" content="2017-09-28T14:47:03-07:00" />
<meta property="article:modified_time" content="2017-09-28T15:18:22-07:00" />
<meta property="og:updated_time" content="2017-09-28T15:18:22-07:00" />
<meta property="fb:app_id" content="366388873567519" />
<meta property="og:image" content="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/shutterstock_181358384-e1506637098437.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="698" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="It&#039;s not just students who can run into trouble with social media; inappropriate postings can trip up educators, too." />
<meta name="twitter:title" content="The Learning Curve: Teaching and Social Media Don&#039;t Always Mix - Voice of San Diego" />
<meta name="twitter:site" content="@voiceofsandiego" />
<meta name="twitter:image" content="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/shutterstock_181358384-e1506637098437.jpg" />
<meta name="twitter:creator" content="@voiceofsandiego" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Voice of San Diego &raquo; Feed" href="http://www.voiceofsandiego.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of San Diego &raquo; Comments Feed" href="http://www.voiceofsandiego.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of San Diego &raquo; The Learning Curve: Teaching and Social Media Don&#8217;t Always Mix Comments Feed" href="http://www.voiceofsandiego.org/topics/education/learning-curve-teaching-social-media-dont-always-mix/feed/" />
<link rel='stylesheet' id='vosd-tinymce-extensions-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/vosd-tinymce-extensions/assets/css/vosd-tinymce-extensions.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.55' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-imagelightbox-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/responsive-lightbox/assets/imagelightbox/css/imagelightbox.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ace_responsive-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/simple-embed-code/css/ace-video-container.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='vosd-donation-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/vosd-donation/assets/css/vosd-donation.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='vosd-follow-management-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/vosd-follow-management/assets/css/vosd-follow-management.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='vosd-shareline-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/vosd-shareline/assets/css/vosd-shareline.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/wordpress-before-after-images-slider/jquery.nouislider.css?ver=7.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/wordpress-before-after-images-slider/ImageComparisonSlider.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfai_style-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/wp-font-awesome-share-icons/style.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='_vosd-bootstrap-css'  href='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/resources/bootstrap/css/bootstrap.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='_vosd-animate-css'  href='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/css/animate.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='_vosd-style-css'  href='http://www.voiceofsandiego.org/wp-content/themes/vosd/style.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-responsive-shortcodes-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/easy-responsive-shortcodes/css/easy-responsive-shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/easy-responsive-shortcodes/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.voiceofsandiego.org/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/button.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.voiceofsandiego.org\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.voiceofsandiego.org\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"mm\/dd\/yy","ui_css":"http:\/\/www.voiceofsandiego.org\/wp-content\/plugins\/events-manager\/includes\/css\/ui-lightness.css","show24hours":"0","is_ssl":"","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.55'></script>
<script type='text/javascript' src='http://zor.livefyre.com/wjs/v3.0/javascripts/livefyre.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/responsive-lightbox/assets/imagelightbox/js/imagelightbox.min.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"imagelightbox","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"250","preloadNext":"1","enableKeyboard":"1","quitOnEnd":"1","quitOnImageClick":"1","quitOnDocumentClick":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/wordpress-before-after-images-slider/jquery.nouislider.js?ver=7.0.10'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/wordpress-before-after-images-slider/ImageComparisonSlider.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/wp-font-awesome-share-icons/wpfai.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/resources/bootstrap/js/bootstrap.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/js/bootstrap-wp.js?ver=4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.voiceofsandiego.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.voiceofsandiego.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1" />
<link rel='shortlink' href='http://www.voiceofsandiego.org/?p=644152' />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="115629245026" />    <style id="pum-styles" type="text/css">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</style>

<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("http://www.voiceofsandiego.org/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>

        <meta property="og:image:width" content="570" />
    <meta property="og:image:height" content="398" />
    <meta property="og:image:type" content="image/jpeg" />

</head>

<body class="single single-post postid-644152 single-format-standard custom-background group-blog">
    

<style type="text/css">
  .notloggedin {display:none;}
</style>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9B6T7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P9B6T7');</script>
<!-- End Google Tag Manager -->

<div class="printlogo"><img src="/wp-content/uploads/2014/10/vosd-logo-color.png"/></div>

<div class="container fixedPosition">


    <header id="masthead" class="site-header" role="banner">
        <div class="row">
            <div class="site-header-inner">

                

                <div class="site-banner">
                    <div class="powered">
    <a href="http://www.voiceofsandiego.org/about-us/members/membership-levels/">Nonprofit News Powered by Members</a>
    <input id="count-source" type="hidden" value="transient"/>
</div>                <!--div class="powered"><a href="/about-us/members/our-members/">News Powered by 1,936 Members</a></div-->
                    <!--?php echo do_shortcode('[wpv-post-body view_template="homebanner"]'); ?-->
                    <div class="donateButtonHeader">
                        <a href="/donate">
                            <div class="funfont">Raise Your Voice </div>
                            <div class="donate-text">Donate Now</div>
                            <div  class="fadein">
                                <img src="/wp-content/images/rot-hdr-img4.png" >
                                <img src="/wp-content/images/rot-hdr-img3.png" >
                                <img src="/wp-content/images/rot-hdr-img2.png" >
                                <img src="/wp-content/images/rot-hdr-img1.png" >
                            </div>
                        </a>
                    </div>
                    <div class="subscribe">
                        <div class="pull-left">Get the Morning Report </div>
                        <div>
                            <form id="morning-report-signup" action="http://www.voiceofsandiego.org/my-profile/mailing-list" method='GET'>
                                <input class="subscribe-input" placeholder="enter your email..." name="email" type="email" required="required">
                                <button type="submit">go</button>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
        <!-- </div>  jjohnson:  added this to close the "row" div -->
    </header><!-- #masthead -->



<nav class="site-navigation" id="navbar">
                <div class="row">
                <div class="site-navigation-inner col-sm-12">
                <div class="navbar navbar-default">
                <div class="navbar-header">
                    <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
                        <span class="sr-only">Toggle navigation </span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <!-- Your site title as branding in the menu -->
                    <a class="navbar-brand" href="http://www.voiceofsandiego.org/" title="Voice of San Diego" rel="home">Voice of San Diego</a>
                </div>
                <!-- The WordPress Menu goes here -->
                <div class="collapse navbar-collapse navbar-responsive-collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-589054" class="left-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-589054 dropdown"><a href="http://www.voiceofsandiego.org/category/topics/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Topics <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-589078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589078"><a href="http://www.voiceofsandiego.org/category/topics/arts/">Arts/Culture</a></li>
	<li id="menu-item-589081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-589081"><a href="http://www.voiceofsandiego.org/category/topics/education/">Education</a></li>
	<li id="menu-item-589079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589079"><a href="http://www.voiceofsandiego.org/category/topics/economy/">Economy</a></li>
	<li id="menu-item-589080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589080"><a href="http://www.voiceofsandiego.org/category/topics/food/">Food</a></li>
	<li id="menu-item-589082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589082"><a href="http://www.voiceofsandiego.org/category/topics/government/">Government</a></li>
	<li id="menu-item-604502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-604502"><a href="http://www.voiceofsandiego.org/category/topics/">Headlines</a></li>
	<li id="menu-item-589083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589083"><a href="http://www.voiceofsandiego.org/category/topics/land-use/">Land Use</a></li>
	<li id="menu-item-613714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613714"><a href="http://www.voiceofsandiego.org/category/topics/nonprofits/">Nonprofits/Community</a></li>
	<li id="menu-item-589084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589084"><a href="http://www.voiceofsandiego.org/category/topics/opinion/">Opinion</a></li>
	<li id="menu-item-593030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593030"><a href="http://www.voiceofsandiego.org/category/topics/politics/">Politics</a></li>
	<li id="menu-item-589237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589237"><a href="http://www.voiceofsandiego.org/category/topics/public-safety/">Public Safety</a></li>
	<li id="menu-item-592751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592751"><a href="http://www.voiceofsandiego.org/category/topics/science-environment/">Science/Environment</a></li>
</ul>
</li>
<li id="menu-item-589053" class="left-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-589053 dropdown"><a href="http://www.voiceofsandiego.org/category/all-narratives/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Top Stories <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-600438" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-600438"><a href="http://www.voiceofsandiego.org/category/topics/">All Recent Stories</a></li>
	<li id="menu-item-639739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639739"><a href="http://www.voiceofsandiego.org/category/all-narratives/drought/">California Drought</a></li>
	<li id="menu-item-639741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639741"><a href="http://www.voiceofsandiego.org/category/all-narratives/convention-center/">Convention Center</a></li>
	<li id="menu-item-639743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639743"><a href="http://www.voiceofsandiego.org/category/all-narratives/kevin-faulconer/">Kevin Faulconer</a></li>
	<li id="menu-item-628050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628050"><a href="http://www.voiceofsandiego.org/category/all-narratives/homelessness/">Homelessness</a></li>
	<li id="menu-item-637737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-637737"><a href="http://www.voiceofsandiego.org/category/all-narratives/immigration/">Immigration</a></li>
	<li id="menu-item-613443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613443"><a href="http://www.voiceofsandiego.org/podcasts/">Podcasts</a></li>
	<li id="menu-item-637742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637742"><a href="http://www.voiceofsandiego.org/category/sandag/">SANDAG</a></li>
	<li id="menu-item-635922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635922"><a href="http://www.voiceofsandiego.org/category/all-narratives/school-finances/">School Finances</a></li>
	<li id="menu-item-637738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637738"><a href="http://www.voiceofsandiego.org/category/all-narratives/school-leadership/">School Leadership</a></li>
	<li id="menu-item-639740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639740"><a href="http://www.voiceofsandiego.org/category/all-narratives/soccercity1/">SoccerCity</a></li>
	<li id="menu-item-637743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637743"><a href="http://www.voiceofsandiego.org/category/south-bay/">South Bay</a></li>
</ul>
</li>
<li id="menu-item-589055" class="left-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-589055 dropdown"><a href="http://www.voiceofsandiego.org/category/podcasts-products/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Programming <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-634914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634914"><a href="http://www.voiceofsandiego.org/about-us/content-sharing-policy/">Content Sharing Policy</a></li>
	<li id="menu-item-589077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589077"><a href="http://www.voiceofsandiego.org/about-us/events/">Events</a></li>
	<li id="menu-item-589068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589068"><a href="http://www.voiceofsandiego.org/category/all-narratives/fact/">Fact Check</a></li>
	<li id="menu-item-613171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613171"><a href="http://www.voiceofsandiego.org/newsletters/">Newsletters</a></li>
	<li id="menu-item-613178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613178"><a href="http://www.voiceofsandiego.org/podcasts/">Podcasts</a></li>
	<li id="menu-item-633700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633700"><a href="http://www.voiceofsandiego.org/podcast-production-services/">Podcast Production Services</a></li>
	<li id="menu-item-589074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589074"><a href="http://www.voiceofsandiego.org/category/podcasts-products/sandiego-explained/">San Diego Explained</a></li>
	<li id="menu-item-592748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592748"><a href="http://www.voiceofsandiego.org/category/all-narratives/slop/">Scott Lewis on Politics</a></li>
	<li id="menu-item-589076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589076"><a href="http://www.voiceofsandiego.org/about-us/magazine/">Voice Magazine</a></li>
</ul>
</li>
<li id="menu-item-597836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-597836 dropdown"><a href="http://www.voiceofsandiego.org/category/partner-voices-category/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Partner Voices <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-590330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590330"><a href="http://www.voiceofsandiego.org/about-us/partner-voices/">Partner Voices Home</a></li>
	<li id="menu-item-597842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-597842"><a href="http://www.voiceofsandiego.org/about-us/partner-voices/faqs-about-partner-voices/">FAQs About Partner Voices</a></li>
</ul>
</li>
<li id="menu-item-589049" class="right-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-589049 dropdown"><a href="http://www.voiceofsandiego.org/about-us/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">About <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-589089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589089"><a href="http://www.voiceofsandiego.org/about-us/">About Us</a></li>
	<li id="menu-item-589094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589094"><a href="http://www.voiceofsandiego.org/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-634915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634915"><a href="http://www.voiceofsandiego.org/about-us/content-sharing-policy/">Content Sharing Policy</a></li>
	<li id="menu-item-628463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628463"><a href="http://www.voiceofsandiego.org/about-us/what-we-stand-for/">What We Stand For</a></li>
	<li id="menu-item-589050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589050"><a href="http://www.voiceofsandiego.org/about-us/meet-our-board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-589052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589052"><a href="http://www.voiceofsandiego.org/about-us/our-donors/">Top Donors</a></li>
	<li id="menu-item-591123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591123"><a href="http://voiceofsandiego.org/about-us/members/our-members/">Member List</a></li>
	<li id="menu-item-589092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589092"><a href="http://www.voiceofsandiego.org/about-us/funding-vosd/">Funding Options</a></li>
	<li id="menu-item-589091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589091"><a href="http://www.voiceofsandiego.org/about-us/sponsorships/">Sponsorships</a></li>
	<li id="menu-item-643642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643642"><a href="http://www.voiceofsandiego.org/about-us/careers/">Careers</a></li>
	<li id="menu-item-633702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633702"><a href="http://www.voiceofsandiego.org/podcast-production-services/">Podcast Production Services</a></li>
	<li id="menu-item-600016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600016"><a href="http://www.voiceofsandiego.org/about-us/submit-a-commentary-to-vosd/">Submit a Commentary</a></li>
</ul>
</li>
<li id="menu-item-589048" class="right-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-589048 dropdown"><a href="http://www.voiceofsandiego.org/donate/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Join In <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-593367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593367"><a href="http://www.voiceofsandiego.org/my-profile/my-donations/express/">Donate Today</a></li>
	<li id="menu-item-593368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593368"><a href="http://www.voiceofsandiego.org/my-profile/my-donations/renew/">Renew Today</a></li>
	<li id="menu-item-593366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593366"><a href="http://www.voiceofsandiego.org/about-us/members/membership-levels/">Member Benefits</a></li>
	<li id="menu-item-589088" class="loggedin menu-item menu-item-type-post_type menu-item-object-page menu-item-589088"><a href="http://www.voiceofsandiego.org/my-profile/become-member/">Register to Comment/Follow</a></li>
</ul>
</li>
<li id="login" class="right-menu"><a href="#" class="eModal-5">Log In</a></li></ul></div>            </div><!-- .navbar -->
            </div>
        </div>
</nav><!-- .site-navigation -->

<!--
                <aside id="search" class="widget widget_search">
                    <form role="search" method="get" class="search-form" action="http://www.voiceofsandiego.org/">
	<label>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="&#xf002;">
</form>
                </aside>

-->
</div><!-- .fixedPosition -->

<div class="main-content">
    <div id="content" class="main-content col-sm-12 col-md-8">
			<article id="post-644152" class="post-644152 post type-post status-publish format-standard has-post-thumbnail hentry category-must-reads category-education category-the-learning-curve1 category-immigration">
    <div class="header clearfix">
        <header class="page-header">
                <div id='div-gpt-ad-1422046577547-9' class="story-page-ad">
                <script type='text/javascript'>
                    googletag.display('div-gpt-ad-1422046577547-9');
                </script>
            </div>
                <h1 class="page-title">The Learning Curve: Teaching and Social Media Don&#8217;t Always Mix</h1>

            <div class="entry-meta" style="max-width:900px;margin:30px 0 -10px 0;">
                                            <div class="summaryExcerpt"><p>It&#8217;s not just students who can run into trouble with social media; inappropriate postings can trip up educators, too.</p>
</div>
                            </div>

            <div class="social-share-icons"><ul class="wpfai-list"><li class="wpfai-list-item facebook">
      <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.voiceofsandiego.org%2Ftopics%2Feducation%2Flearning-curve-teaching-social-media-dont-always-mix%2F&amp;t=The%20Learning%20Curve%3A%20Teaching%20and%20Social%20Media%20Don%27t%20Always%20Mix" title="Facebook" class="wpfai-facebook wpfai-link wpfainw">
        <span class="fa-stack ">
          
          <i class="fa fa-facebook fa-stack-1x "></i>
        </span> 
      </a>
    </li><li class="wpfai-list-item twitter">
      <a href="http://twitter.com/home?status=The%20Learning%20Curve%3A%20Teaching%20and%20Social%20Media%20Don%27t%20Always%20Mix%20http%3A%2F%2Fwww.voiceofsandiego.org%2Ftopics%2Feducation%2Flearning-curve-teaching-social-media-dont-always-mix%2F" title="Twitter" class="wpfai-twitter wpfai-link wpfainw">
        <span class="fa-stack ">
          
          <i class="fa fa-twitter fa-stack-1x "></i>
        </span> 
      </a>
    </li><li class="wpfai-list-item google-plus">
      <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.voiceofsandiego.org%2Ftopics%2Feducation%2Flearning-curve-teaching-social-media-dont-always-mix%2F" title="Google Plus" class="wpfai-google-plus wpfai-link wpfainw">
        <span class="fa-stack ">
          
          <i class="fa fa-google-plus fa-stack-1x "></i>
        </span> 
      </a>
    </li><li class="wpfai-list-item linkedin">
      <a href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.voiceofsandiego.org%2Ftopics%2Feducation%2Flearning-curve-teaching-social-media-dont-always-mix%2F&amp;title=The%20Learning%20Curve%3A%20Teaching%20and%20Social%20Media%20Don%27t%20Always%20Mix" title="Linked In" class="wpfai-linkedin wpfai-link wpfainw">
        <span class="fa-stack ">
          
          <i class="fa fa-linkedin fa-stack-1x "></i>
        </span> 
      </a>
    </li><li class="wpfai-list-item envelope">
      <a href="mailto:?subject=The%20Learning%20Curve%3A%20Teaching%20and%20Social%20Media%20Don%27t%20Always%20Mix&amp;body=http%3A%2F%2Fwww.voiceofsandiego.org%2Ftopics%2Feducation%2Flearning-curve-teaching-social-media-dont-always-mix%2F%20-%20The%20Learning%20Curve%20is%20a%20weekly%20column%20that%20answers%20questions%20about%20schools%20using%20plain%20language.%20Have%20a%20question%20about%20how%20your%20local%20schools%20work%3F%20Write%20me%20at%C2%A0maya%40voiceofsandiego.org.%20%E2%99%A6%E2%99%A6%E2%99%A6%20San%20Diego%20Unified%20Superintendent%20Cindy%20Marten%20sent%20a%20notice%20to%20parents%20in%20early%20September%20meant%20to%20reassure%20them%20following%20the%20announcement%20that%20President%20Donald%20Trump%20would%20be" title="E-Mail" class="wpfai-envelope wpfai-link wpfainw">
        <span class="fa-stack ">
          
          <i class="fa fa-envelope fa-stack-1x "></i>
        </span> 
      </a>
    </li></ul></div>
            <!-- <div class="print-button"><a href="javascript:window.print()"><i class="fa fa-print"></i></a> </div> -->
            <div class="print-button"><a href="http://www.voiceofsandiego.org/topics/education/learning-curve-teaching-social-media-dont-always-mix/print/" rel="nofollow" title="Print This Post"><i class="fa fa-print"></i></a>
</div>
                        
        </header><!-- .entry-header -->
    </div>

                    <div class="featured-image ">
        <img src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/shutterstock_181358384-800x530.jpg"/>
    
    <div class="caption">Image via Shutterstock</div>
    </div>

    <div class="article-ad-wrap  pull-right">

        <div class="featured-ad clearfix "><!--article-ad-wrap-->
            <div class="title clearfix">Partner Voices</div>
            <div class="ad">
                <!-- Voice_300xFlex_ROS -->
                <div id='div-gpt-ad-1422046577547-6'>
                    <script type='text/javascript'>
                        if ($( window ).width() > 768) {
                            googletag.display('div-gpt-ad-1422046577547-6');
                        }
                    </script>
                </div>
            </div>
        </div>

        <div class="follow-box hideme">
    <span class="follow-box-text">
        Interested in <a href="http://www.voiceofsandiego.org/category/all-narratives/immigration/"
                         target="_blank"
                         title="Click on this link to see some of the other articles that are included in the Immigration Narrative.">Immigration</a> narrative?
    </span>
    <div class="btn follow-narrative eModal-5"
         data-narrative-id="3256"
         data-narrative-action="start"
         title="Following a Narrative means you will be notified when new stories are published in this Narrative.">
        Follow<!-- the sign-in/sign-up modal -->
    </div>
</div>        <!--<div class="follow-box hideme"><div class="btn pull-right">Follow</div>Interested in this topic?</div>-->

        <div class="featured-ad clearfix"><!--article-ad-wrap-->
            <div class="ad">
                <!-- Voice_300xFlex_ROS_Lower -->
                <div id='div-gpt-ad-1423175165403-0'>
                    <script type='text/javascript'>
                        if ($( window ).width() > 768)
                            googletag.display('div-gpt-ad-1423175165403-0');
                    </script>
                </div>
            </div>
        </div>

    </div>

    <div class="entry-content">
    
        <div class="entry-meta">
        <!-- <p>It&#8217;s not just students who can run into trouble with social media; inappropriate postings can trip up educators, too.</p>
 -->
        By <a href="http://www.voiceofsandiego.org/author/maya-srikrishnan/" title="Posts by Maya Srikrishnan" rel="author">Maya Srikrishnan</a><span class='by-author'><span class='author vcard'></span></span> | <time class='entry-date updated dtstamp pubdate' datetime='2017-09-28T14:47:03+00:00'><span class="time-ago">2 hours ago</span></time>        </div><!-- .entry-meta -->
        
        <p><em>The Learning Curve is a weekly column that answers questions about schools using plain language. Have a question about how your local schools work? Write me at </em><a href="mailto:maya@voiceofsandiego.org"><em>maya@voiceofsandiego.org</em></a><em>.</em></p>
<p style="text-align: center;">♦♦♦</p>
<p>San Diego Unified Superintendent Cindy Marten sent a notice to parents in early September meant to reassure them following the announcement that President Donald Trump would be rolling back the Deferred Action for Childhood Arrivals program, which offered protection to many immigrant students brought to the United States when they were young.</p>
<p><a href="http://www.voiceofsandiego.org/wp-content/uploads/2017/06/Learning-Curve-20171.png"  data-rel="lightbox-0" data-imagelightbox="0" title=""><img class="alignleft size-medium wp-image-639558" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/06/Learning-Curve-20171-300x194.png" alt="The Learning Curve" width="300" height="194" /></a>“Despite this announcement, I wanted to personally assure you the San Diego Unified School District remains committed to protecting the right of every child to an education. <strong>All children are welcome in our school community</strong>,” Marten wrote in the email (emphasis hers).</p>
<p>In April, the Board of Education approved a plan to address the <a href="http://www.boarddocs.com/ca/sandi/Board.nsf/goto?open&amp;id=AP9RXG702113"  target="_blank"  >bullying of Muslim students</a>. The district changed the wording of the resolution to address bullying generally in July <a href="http://www.sandiegouniontribune.com/news/education/sd-me-islamaphobia-lawsuit-20170523-story.html"  target="_blank"  >after a lawsuit</a>, but its stance was clear: Students, regardless of their beliefs, race or sexual orientation, should feel safe at school.</p>
<p>After receiving the DACA e-mail from Marten, parent Meridith Coady e-mailed me.</p><div class='code-block code-block-1' style='margin: 8px 0;'>
<hr style="border-color:lightgrey;" >
    <h2 style="margin-top:10px;margin-bottom:25px;font-family:quattrocentobold, times, serif;">We Stand Up for You. Will You Stand Up for Us?</h2>
    <div>
    <form id="vosd-donation-form" class="form-inline" action="https://checkout.fundjournalism.org" method="POST">
        <div id="error-message" role="alert" style="display: none;">
        </div>
        <div class="form-group col-md-5 col-sm-5">
            <label id="vosd-donation-amount-label" for="vosd-donation-amount">I would like to donate $</label>
            <input type="number" id="vosd-donation-amount" name="vosd-donation-amount" class="form-control" value="5" placeholder="Amount">
        </div>
        <div id="donation-frequencies" role="group">
            <input type="radio" id="donate-form-monthly" name="frequency" value="monthly" checked><label for="donate-form-monthly" class="donation-frequency selected">Per Month</label>
            <input type="radio" id="donate-form-yearly" name="frequency" value="yearly"><label for="donate-form-yearly" class="donation-frequency">Per Year</label>
            <input type="radio" id="donate-form-once" name="frequency" value="once"><label for="donate-form-once" class="donation-frequency">One Time</label>
        </div>
        <p>
            <div id="donation-level-message"></div>
        </p>
        <div>
            <button type="submit">Donate Now</button>&nbsp;<a target="_blank" class="member-benefits-link" href="/about-us/members/membership-levels/">What benefits do VOSD members get?</a>
        <div>
        <input id="vosd-sf-campaign-id" name="vosd-sf-campaign-id" type="hidden" value="701330000015iTZ">
    </form>
</div>
    <hr style="border-color:lightgrey;" ></div>

<p>“All these emails state a commitment to diversity and safety in our schools,” Coady wrote. “However, what if there&#8217;s a difference in the district&#8217;s stated policy and the actions of individual staff members?”</p>
<p>Coady was particularly concerned with social media.</p>
<p>“So, what happens when a staff person posts anti-Islam, white nationalist, anti-transgender, anti-immigration items on their personal social media accounts which are wide open for anyone to see?” Coady asked. “How do I know, as a parent, that my child is safe when there&#8217;s a staff member who clearly is in conflict with the district&#8217;s stated philosophies?”</p>
<p>It’s an issue the district has confronted before.</p>
<p>In 2013, Serra High School’s physical education teacher, a varsity football coach, a teacher and a volunteer coach showed up to a Halloween event <a href="http://www.sandiegouniontribune.com/news/education/sdut-serra-high-blackface-jamaican-bobsled-2013oct29-htmlstory.html"  target="_blank"  >in blackface</a>. Pictures of the staff in their Jamaican bobsled costumes were posted on Facebook.</p>
<p>The photos prompted an outcry from local chapters of the Anti-Defamation League and the NAACP. The district launched an investigation.</p>
<p>All three of the employees and the volunteer coach were <a href="http://www.sandiegouniontribune.com/news/education/sdut-serra-high-school-blackface-halloween-2013nov01-story.html"  target="_blank"  >suspended for two days without pay</a>, reported the Union-Tribune at the time, and Marten promised to improve diversity in the district’s workforce and better train employees on cultural sensitivity.</p>
<p>“The situation at Serra High School &#8230; does not reflect the values of our district or our school,” Marten said at a press conference at the time. “The incident represents a teachable moment and reminds us as a community and a district of the importance of recognizing and appreciating multiple perspectives.”</p>
<p>The district does have a <a href="https://www.sandi.net/staff/sites/default/files_link/staff/social-media-guidelines.pdf"  target="_blank"  >social media policy</a> for staff.</p>
<p>While the policy states that staff members have free speech rights guaranteed by the First Amendment, the district encourages staff members to think about whether they’d say or share things on social media that they wouldn’t in school.</p>
<p>If parents, staff or citizens come across anything concerning, the district encourages them to first report problems or register a complaint with the school principal if it’s a school employee, or to the director of the employee’s department if it’s a central office employee, said district spokeswoman Maureen Magee in an e-mail.</p>
<p>You can also register a complaint with the district’s <a href="https://www.sandiegounified.org/quality-assurance-office"  target="_blank"  >Quality Assurance Office</a>. If you go this route, you’ll need to include certain codes, depending on the complaint. For example, a citizen complaint against a district employee should be filed under Administrative Procedure 9430 and reports of student-to-student or adult-to-student bullying should be filed under the district’s anti-bullying policy, Administrative Procedure 6381.</p>
<p>“Every complaint filed against a staff member is investigated and resolved on an individual basis, depending on the circumstances and findings,” said Magee.</p>
<h2>Local Ed News</h2>
<p><strong>• </strong>Some Poway Unified employees have <a href="http://www.voiceofsandiego.org/topics/education/some-poway-unified-employees-have-racked-up-several-years-worth-of-vacation-pay/" >racked up several years&#8217; worth of vacation pay</a> beyond what they’re allowed. VOSD’s Ashly McGlone reports that it’s resulted in an estimated $6 million liability for the district.</p>
<p><strong>• </strong>Statewide 2017 test scores for math and English-language arts were released this week. Countywide, student test scores <a href="http://www.sandiegouniontribune.com/news/education/sd-me-test-scores-20170926-story.html"  target="_blank"  >remained flat</a>, but above the state average. EdSource <a href="https://edsource.org/2017/californias-smarter-balanced-test-results-use-with-caution/587849"  target="_blank"  >urges caution</a> when using the test results to evaluate schools, and also has a handy <a href="http://caaspp.edsource.org/"  target="_blank"  >searchable database</a> of the scores. (Union-Tribune, EdSource)</p>
<p><strong>• </strong>A new report from the state Legislative Analyst’s Office finds California schools are facing a <a href="http://lao.ca.gov/Publications/Report/3704"  target="_blank"  >$24 billion unfunded liability</a> in retiree health costs.</p>
<p><strong>• </strong>Education policymaking <a href="https://calmatters.org/articles/education-foes-fight-draw-sacramento/"  target="_blank"  >took a backseat</a> in this year’s state legislative session. (CALmatters)</p>
<p><strong>• </strong>More than 160 schools in San Diego County are trying to <a href="http://www.kpbs.org/news/2017/sep/21/cajon-valley-union-one-several-districts-taking-so/"  target="_blank"  >implement a social-emotional learning curriculum</a>. (KPBS)</p>
<h2>Other Ed News</h2>
<p><strong>• </strong>EdWeek has a special report out this week on schools and the future of work. It looks at the uncertain future of jobs in an age of artificial intelligence and automation, presents data on which job sectors are growing the fastest and discusses how <a href="http://www.edweek.org/ew/collections/schools-and-future-of-work/index.html?cmp=eml-eb-sr-schooljobs-09272017&amp;M=58208638&amp;U=2625733"  target="_blank"  >learning how to learn</a> might be the best skill to teach students, since job skills are evolving so rapidly.</p>
<p><strong>• </strong>A growing body of research is <a href="https://www.theatlantic.com/education/archive/2017/09/education-and-economic-mobility/541041/?utm_source=atltw"  target="_blank"  >debunking the idea</a> that school quality is one of the main determinants of economic mobility. Other factors, differences in local labor markets and higher concentrations of single-parent households, seem to make much more of a difference in a poor child’s ability to rise up the economic ladder. (The Atlantic)</p>
<p><strong>• </strong>President Donald Trump signed a memo Monday that will <a href="http://www.politico.com/story/2017/09/25/trump-stem-technology-grants-women-minorities-243115"  target="_blank"  >direct at least $200 million a year</a> to technology education grants for women and minorities. (Politico)</p>
<p><strong>• </strong>A new analysis found that <a href="https://in.chalkbeat.org/posts/ny/2017/09/26/black-and-hispanic-students-in-new-york-city-most-likely-to-be-arrested-and-handcuffed-data-shows/"  target="_blank"  >92 percent of students arrested in schools</a> last year nationwide were black or Latino. (Chalkbeat)</p>
<ol class="easy-footnotes-wrapper"></ol>        

                
        <p>This article relates to:</strong> <a href="http://www.voiceofsandiego.org/category/must-reads/" rel="category tag">Must Reads</a>, <a href="http://www.voiceofsandiego.org/category/topics/education/" rel="category tag">Education</a>, <a href="http://www.voiceofsandiego.org/category/newsletters/the-learning-curve1/" rel="category tag">The Learning Curve</a>, <a href="http://www.voiceofsandiego.org/category/all-narratives/immigration/" rel="category tag">Immigration</a></p>
                
        <!--BEGIN .author-bio-->
        <div class="author-bio">
            <div class="col-md-2"><img alt='' src='http://www.voiceofsandiego.org/wp-content/uploads/profile_builder/avatars//userID_43187_originalAvatar_Maya-Srikrishnan-100x100.png' class='avatar avatar-90 photo avatar-default pb-test' height='90' width='90' /></div>
            <div class="author-info col-md-10">
                <h3 class="author-title">Written by <a href="http://voiceofsandiego.org" title="Visit Maya Srikrishnan&#8217;s website" rel="author external">Maya Srikrishnan</a></h3>
                <p class="author-description">Maya Srikrishnan is a reporter for Voice of San Diego. She writes about K-12 education with a focus on equity. She can be reached at <a href="mailto:maya.srikrishnan@voiceofsandiego.org">maya.srikrishnan@voiceofsandiego.org</a>.</p>
            </div>
        <!--END .author-bio-->
        </div>

        <div class="lower-article-ad-wrap">
            <div class="featured-ad"><!--article-ad-wrap-->
                <div class="title clearfix">Partner Voices</div>
                <div class="ad">
                    <!-- Voice_300xFlex_ROS -->
                    <div id='div-gpt-ad-1422046577547-6'>
                        <script type='text/javascript'>
                            if ($( window ).width() <= 768)
                                googletag.display('div-gpt-ad-1422046577547-6');
                        </script>
                    </div>
                </div>
            </div>

            <div class="featured-ad"><!--article-ad-wrap-->
                <div class="ad">
                    <!-- Voice_300xFlex_ROS_Lower -->
                    <div id='div-gpt-ad-1423175165403-0'>
                        <script type='text/javascript'>
                            if ($( window ).width() <= 768)
                                googletag.display('div-gpt-ad-1423175165403-0');
                        </script>
                    </div>
                </div>
            </div>
        </div>

        <!-- only displays for larger screens -->
        <div class="ad" style="margin: 30px 0 30px 0;">
            <!-- Voice_Leader_Bottom_ROS -->
            <div id='div-gpt-ad-1422046577547-7'>
                <script type='text/javascript'>
                    googletag.display('div-gpt-ad-1422046577547-7');
                </script>
            </div>
        </div>

        <div class="related">



	
	
		<strong></strong>
	
<h2 class="related">Comments</h2>
<h3>We're striving for the best possible discussion and may delete comments using our editorial judgment. <a class="popmake-vosd-comment-policy">To read our full comment policy, click here</a>.</h3>
</div>

        
    </div><!-- .entry-content -->

    <footer class="entry-meta">
        This entry was posted in <a href="http://www.voiceofsandiego.org/category/must-reads/" rel="category tag">Must Reads</a>, <a href="http://www.voiceofsandiego.org/category/topics/education/" rel="category tag">Education</a>, <a href="http://www.voiceofsandiego.org/category/newsletters/the-learning-curve1/" rel="category tag">The Learning Curve</a>, <a href="http://www.voiceofsandiego.org/category/all-narratives/immigration/" rel="category tag">Immigration</a>. Bookmark the <a href="http://www.voiceofsandiego.org/topics/education/learning-curve-teaching-social-media-dont-always-mix/" title="Permalink to The Learning Curve: Teaching and Social Media Don&#8217;t Always Mix" rel="bookmark">permalink</a>.
            </footer><!-- .entry-meta -->
</article><!-- #post-## -->

<script src="//cdn.livefyre.com/Livefyre.js"></script>
<script type="text/javascript">
    jQuery(document).ready(function() {
        var payload = {
            id: window.location.href,
            scrape: true
        };

        jQuery.ajax({
            url: 'https://graph.facebook.com/',
            type: 'POST',
            data: payload,
            success: function(response) {
                console.log(response);
            }
        });
    });
</script>
			<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<ul class="pager">

		
			<li class="nav-previous previous"><a href="http://www.voiceofsandiego.org/topics/education/morning-report-bureaucracy-slowed-hep-a-response/" rel="prev"><span class="meta-nav">&larr;</span> Morning Report: New Details on Foot-Dragging That Slowed Hep A Response</a></li>			<li class="nav-next next"><a href="http://www.voiceofsandiego.org/topics/education/inside-vista-highs-big-national-experiment-with-personalized-learning/" rel="next">Inside Vista High’s Big National Experiment With Personalized Learning <span class="meta-nav">&rarr;</span></a></li>
		
		</ul>
	</nav><!-- #nav-below -->
			<div id="livefyre-comments"><script>
  (function() {
    
   var a=this;var b,c,d,e,f;function g(){return a.navigator?a.navigator.userAgent:null}f=e=d=c=b=!1;var h;if(h=g()){var i=a.navigator;b=0==h.indexOf("Opera");c=!b&&-1!=h.indexOf("MSIE");e=(d=!b&&-1!=h.indexOf("WebKit"))&&-1!=h.indexOf("Mobile");f=!b&&!d&&"Gecko"==i.product}var j=c,k=f,l=d,m=e;var n;if(b&&a.opera){var o=a.opera.version;"function"==typeof o&&o()}else k?n=/rv\:([^\);]+)(\)|;)/:j?n=/MSIE\s+([^\);]+)(\)|;)/:l&&(n=/WebKit\/(\S+)/),n&&n.exec(g());var p=document,q=p.createElement("link");q.rel="stylesheet";q.type="text/css";q.href="http://zor.fyre.co/wjs/v3.0/css/livefyre_"+(m?"mobile":"embed")+".css";q.media="all";p.getElementsByTagName("head")[0].appendChild(q);var r="header hgroup footer article section aside nav figure figcaption embed audio video canvas details summary time mark".split(" "),s=p.createDocumentFragment(),t;for(t=0; t<r.length; t++){s.appendChild(p.createElement(r[t]))};
   })();    
</script>
<div class="fyre fyre-width-large fyre-bootstrap">
  <div class="fyre-widget">
    <div class="fyre-stream-stats">
      <div class="fyre-comment-count">
        <span>0 comments</span>
      </div>

      <div class="fyre-divider"></div>

      <div class="fyre-help">
        <div class="fyre-box-wrapper">
          <a href="http://livefyre.com" target="_blank"><span class="fyre-logo-drop">&nbsp</span>
          <img class="fyre-logo-help" src="http://zor.fyre.co/wjs/v3.0/images/lf-logo.png" alt="Livefyre" /></a>
          
          <ul class="fyre-box-list">
            <li><a href="http://livefyre.com" target="_blank" title="Get Livefyre">Get
            Livefyre</a></li>

            <li><a href="http://support.livefyre.com" target="_blank" title=
            "FAQ">FAQ</a></li>
          </ul>
        </div>
      </div>
    </div>

    <div class="fyre-auth">
      <div class="fyre-login-bar"><a rel="nofollow" href="#" class="fyre-user-loggedout">Sign in</a></div>
    </div>

    <div class="fyre-editor">
      <div class="fyre-editor-container">
        <div class="fyre-editor-editable" style="height: 100px;"></div>

        <div class="fyre-editor-toolbar">
          <div class="goog-toolbar goog-toolbar-horizontal" style=
          "-webkit-user-select: none;" role="toolbar" aria-activedescendant="">
            <div class="goog-inline-block fyre-button-left fyre-format-button" title=""
            role="button" style="-webkit-user-select: none;" id=":0">
              <div class="goog-inline-block fyre-button-left-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-left fyre-mention-button" title=""
            role="button" style="-webkit-user-select: none;" id=":1">
              <div class="goog-inline-block fyre-button-left-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-left fyre-follow-button" title=""
            role="button" style="-webkit-user-select: none;" id=":2">
              <div class="goog-inline-block fyre-button-left-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style=
                "-webkit-user-select: none;">
                  + Follow
                </div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-button fyre-post-button-enabled"
            title="" role="button" style="-webkit-user-select: none;" id=":3">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;">
                  Post comment
                </div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-to fyre-post-to-facebook"
            title="" role="button" style="-webkit-user-select: none;" id=":4">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-to fyre-post-to-twitter"
            title="" role="button" style="-webkit-user-select: none;" id=":5">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-to fyre-post-to-linkedin"
            title="" role="button" style="-webkit-user-select: none;" id=":7">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-toolbar-separator goog-inline-block" style=
            "-webkit-user-select: none;" role="separator" id=":6">
              &nbsp;
            </div>
          </div>

          <div class="fyre-format-toolbar" style="display: none;">
            <div class="goog-toolbar goog-toolbar-horizontal" style=
            "-webkit-user-select: none;" role="toolbar" tabindex="-1">
              <div class="goog-inline-block goog-toolbar-button" title="Bold"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+bold">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-bold" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Italic"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+italic">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-italic" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Underline"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+underline">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-underline" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title=
              "Add or remove link" aria-pressed="true" role="button" style=
              "-webkit-user-select: none;" id="+link">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-link" style="-webkit-user-select: none;">
                      Link
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Numbered list"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+insertOrderedList">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-insertOrderedList" style=
                    "-webkit-user-select: none;"></div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Bullet list"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+insertUnorderedList">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-insertUnorderedList" style=
                    "-webkit-user-select: none;"></div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="fyre-comment-stream" style="">
      <div class="fyre-stream-sort">
        <a class="fyre-stream-sort-newest">Newest</a> | <a class="fyre-stream-sort-oldest">Oldest</a>
      </div>

      <div class="fyre-stream-content">      
        
      </div>
    </div>
  </div>
</div>
</div>
	

	</div><!-- close .main-content-inner -->

	<div id="sidebar" class="sidebar fixedCol300">
		
		<div id="search" class="widget widget_search">
			<form role="search" method="get" class="search-form" action="http://www.voiceofsandiego.org/">
	<label>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="&#xf002;">
</form>
		</div>
				<div class="sidebar-padder">

											<div class="left-vosd-ad">
						



	
	
		<strong></strong>
	
					</div>
					<h4>The Latest</h4>
					



	
	
		<strong></strong>
	
					



	
      
        
         <div class="articleListItem education school-leadership school-performance">
           <a href="http://www.voiceofsandiego.org/topics/education/inside-vista-highs-big-national-experiment-with-personalized-learning/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/Vista_HS_11-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/education/inside-vista-highs-big-national-experiment-with-personalized-learning/">Inside Vista High’s Big National Experiment With Personalized Learning</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-bureaucracy-slowed-hep-a-response/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/08/vosd_hand-washing_13-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Adriana Heldiz" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-bureaucracy-slowed-hep-a-response/">Morning Report: New Details on Foot-Dragging That Slowed Hep A Response</a></h3>
      </div>
        
        
         <div class="articleListItem government must-reads science-environment water">
           <a href="http://www.voiceofsandiego.org/topics/government/water-authority-loses-long-running-bid-arch-rival-lower-water-costs/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/06/water-authority-0007-300x200.jpg" class="attachment-medium wp-post-image" alt="File photo by Sam Hodgson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/government/water-authority-loses-long-running-bid-arch-rival-lower-water-costs/">Water Authority Loses Long-Running Bid Against Arch-Rival to Lower Water Costs</a></h3>
      </div>
        
        
        <!-- Voice_300xFlex_Left_1_Sponsor -->
        <div id='div-gpt-ad-1422046577547-0' style="text-align:center;">
            <script type='text/javascript'>
                googletag.display('div-gpt-ad-1422046577547-0');
            </script>
        </div>
        <div class="articleListItem government must-reads">
           <a href="http://www.voiceofsandiego.org/topics/government/two-months-mulling-posters-more-details-on-bureaucratic-idling-amid-the-growing-hep-a-crisis/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/vosd_PlazaDePanama_HandWashing_1-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Adriana Heldiz" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/government/two-months-mulling-posters-more-details-on-bureaucratic-idling-amid-the-growing-hep-a-crisis/">Two Months Mulling Posters: More Details on Bureaucratic Idling Amid the Growing Hep A Crisis</a></h3>
      </div>
        
        
         <div class="articleListItem economy i-made-it-in-san-diego must-reads">
           <a href="http://www.voiceofsandiego.org/topics/economy/i-made-it-in-san-diego-the-theater-company-that-went-from-a-chicken-coop-to-center-stage-in-carlsbad/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/vosd_Kristianne-Kurner_4-300x200.jpg" class="attachment-medium wp-post-image" alt="Kristianne Kurner of New Village Arts in Carlsbad" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/economy/i-made-it-in-san-diego-the-theater-company-that-went-from-a-chicken-coop-to-center-stage-in-carlsbad/">I Made it in San Diego: The Theater Company That Went From a Chicken Coop to Center Stage in Carlsbad</a></h3>
      </div>
        
        
         <div class="articleListItem must-reads news north-county-report">
           <a href="http://www.voiceofsandiego.org/topics/news/north-county-report-nctd-in-no-sprint-to-address-some-grand-jury-recs/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/02/North_City_104-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/north-county-report-nctd-in-no-sprint-to-address-some-grand-jury-recs/">North County Report: NCTD in No Sprint to Address Some Grand Jury Recs</a></h3>
      </div>
        
        
        <!-- Voice_300xFlex_Left_2 -->
		<div id='div-gpt-ad-1422046577547-1' style="text-align:center;">
			<script type='text/javascript'>
				googletag.display('div-gpt-ad-1422046577547-1');
			</script>
		</div>
        <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-nearly-impossible-view-body-camera-footage/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2014/10/settlement-0006-300x200.jpg" class="attachment-medium wp-post-image" alt="File Photo by Sam Hodgson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-nearly-impossible-view-body-camera-footage/">Morning Report: It&#8217;s Nearly Impossible to View Body Camera Footage</a></h3>
      </div>
        
        
         <div class="articleListItem police-tag police-body-cameras public-safety">
           <a href="http://www.voiceofsandiego.org/topics/public-safety/incredibly-narrow-circumstances-can-view-police-body-camera-footage/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2014/03/body-cameras-002-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Sam Hodgson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/public-safety/incredibly-narrow-circumstances-can-view-police-body-camera-footage/">These Are the Incredibly Narrow Circumstances in Which You Can View Police Body Camera Footage</a></h3>
      </div>
        
        
         <div class="articleListItem arts culture-report must-reads">
           <a href="http://www.voiceofsandiego.org/topics/arts/culture-report-barrio-logan-artists-booted-from-yet-another-venue/"><img width="300" height="225" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/unionbarriologan2-300x225.jpg" class="attachment-medium wp-post-image" alt="Union Barrio Logan warehouse" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/arts/culture-report-barrio-logan-artists-booted-from-yet-another-venue/">Culture Report: Barrio Logan Artists Booted From Yet Another Venue</a></h3>
      </div>
        
        
        <!-- Voice_300xFlex_Left_3 -->
        <div id='div-gpt-ad-1422046577547-2' style="text-align:center;">
          <script type='text/javascript'>
            googletag.display('div-gpt-ad-1422046577547-2');
          </script>
        </div>
        <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-56/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/vosd_HepA_1-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Adriana Heldiz" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-56/">Morning Report: The Great Hep A Delay</a></h3>
      </div>
        
        
         <div class="articleListItem government homelessness">
           <a href="http://www.voiceofsandiego.org/topics/government/months-of-emails-then-a-mad-scramble-how-the-hepatitis-a-crisis-unfolded-behind-the-scenes/"><img width="300" height="238" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/vosd_HepA_2-300x238.jpg" class="attachment-medium wp-post-image" alt="Photo by Adriana Heldiz" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/government/months-of-emails-then-a-mad-scramble-how-the-hepatitis-a-crisis-unfolded-behind-the-scenes/">Months of Emails, Then a Mad Scramble: How the Hepatitis A Crisis Unfolded Behind the Scenes</a></h3>
      </div>
        
        
         <div class="articleListItem environment-report must-reads news science-environment">
           <a href="http://www.voiceofsandiego.org/topics/news/introducing-the-environment-report/"><img width="300" height="201" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/Bay-Delta-300x201.jpg" class="attachment-medium wp-post-image" alt="The Sacramento-San Joaquin Bay Delta" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/introducing-the-environment-report/">Introducing the Environment Report</a></h3>
      </div>
        
        
        <!-- Voice_300xFlex_Left_4 -->
        <div id='div-gpt-ad-1422046577547-3' style="text-align:center;">
          <script type='text/javascript'>
            googletag.display('div-gpt-ad-1422046577547-3');
          </script>
        </div>
        <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-poway-school-staff-socked-away-mammoth-vacation-time/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/12/PowaySchoolBoard_VOSD_01-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Dustin Michelson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-poway-school-staff-socked-away-mammoth-vacation-time/">Morning Report: Poway School Staff Stored Mammoth Vacation Time</a></h3>
      </div>
        
        
         <div class="articleListItem education school-finances">
           <a href="http://www.voiceofsandiego.org/topics/education/some-poway-unified-employees-have-racked-up-several-years-worth-of-vacation-pay/"><img width="300" height="199" src="http://www.voiceofsandiego.org/wp-content/uploads/5023274c1343f.image-300x199.jpg" class="attachment-medium wp-post-image" alt="File photo by Sam Hodgson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/education/some-poway-unified-employees-have-racked-up-several-years-worth-of-vacation-pay/">Some Poway Unified Employees Have Racked Up Several Years&#8217; Worth of Vacation Pay</a></h3>
      </div>
        
        
         <div class="articleListItem climate-change environmental-regulation opinion">
           <a href="http://www.voiceofsandiego.org/topics/opinion/ccas-value-far-beyond-just-price/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/05/Solar_168-e1431556906259-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/opinion/ccas-value-far-beyond-just-price/">CCAs Have Value Far Beyond Just Price</a></h3>
      </div>
        
        
        <!-- Voice_300xFlex_Left_5 -->
        <div id='div-gpt-ad-1422046577547-4' style="text-align:center;">
          <script type='text/javascript'>
            googletag.display('div-gpt-ad-1422046577547-4');
          </script>
        </div>
        <div class="articleListItem news what-we-learned">
           <a href="http://www.voiceofsandiego.org/topics/news/what-we-learned-this-week-147/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/shutterstock_151167176-300x200.jpg" class="attachment-medium wp-post-image" alt="Image via Shutterstock" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/what-we-learned-this-week-147/">What We Learned This Week</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-hoteliers-huddle-left/"><img width="300" height="251" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/vosd_split_template-300x251.png" class="attachment-medium wp-post-image" alt="Voice of San Diego file photos" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-hoteliers-huddle-left/">Morning Report: Hoteliers Huddle with Left</a></h3>
      </div>
        
        
         <div class="articleListItem news popular">
           <a href="http://www.voiceofsandiego.org/topics/news/top-stories-sept-15-22/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2013/07/emergency-response-0006-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Sam Hodgson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/top-stories-sept-15-22/">Top Stories: Sept. 15-22</a></h3>
      </div>
        
        
        <!-- Voice_300xFlex_Left_6 -->
        <div id='div-gpt-ad-1422046577547-5' style="text-align:center;">
          <script type='text/javascript'>
            googletag.display('div-gpt-ad-1422046577547-5');
          </script>
        </div>
        <div class="articleListItem must-reads news audio">
           <a href="http://www.voiceofsandiego.org/topics/news/vosd-podcast-maienscheins-big-vote-vacation-rental-plan-lands/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/vosd_Brian-Maienschein_1-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Adriana Heldiz" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/vosd-podcast-maienscheins-big-vote-vacation-rental-plan-lands/">VOSD Podcast: Maienschein&#8217;s Big Vote and Vacation Rental Plan Lands</a></h3>
      </div>
      
        
         <div class="articleListItem corrections environmental-regulation homelessness science-environment water">
           <a href="http://www.voiceofsandiego.org/topics/science-environment/tijuana-sewage-is-not-fueling-the-hep-a-outbreak-but-the-san-diego-river-might-be/"><img width="300" height="225" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/San-Diego-River-300x225.jpg" class="attachment-medium wp-post-image" alt="Photo by Allan Ferguson, via Flickr" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/science-environment/tijuana-sewage-is-not-fueling-the-hep-a-outbreak-but-the-san-diego-river-might-be/">Tijuana Sewage Is Not Fueling the Hep A Outbreak, But the San Diego River Might Be</a></h3>
      </div>
        
        
         <div class="articleListItem convention-center government homelessness must-reads politics">
           <a href="http://www.voiceofsandiego.org/topics/government/city-power-brokers-restart-talks-fund-convention-center-homelessness-solutions/"><img width="300" height="251" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/vosd_split_template-300x251.png" class="attachment-medium wp-post-image" alt="Voice of San Diego file photos" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/government/city-power-brokers-restart-talks-fund-convention-center-homelessness-solutions/">City Power Brokers Restart Talks to Fund Convention Center, Homelessness Solutions</a></h3>
      </div>
        
        
         <div class="articleListItem government must-reads sacramento-report state-government">
           <a href="http://www.voiceofsandiego.org/topics/government/sacramento-report-maienschein-on-housing-vote-i-know-i-did-the-right-thing/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/vosd_Brian-Maienschein_2-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Adriana Heldiz" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/government/sacramento-report-maienschein-on-housing-vote-i-know-i-did-the-right-thing/">Sacramento Report: Maienschein on Housing Vote: ‘I Know I Did the Right Thing’</a></h3>
      </div>
        
        
         <div class="articleListItem opinion vacationrentals">
           <a href="http://www.voiceofsandiego.org/topics/opinion/vacation-rentals-stay-time-reasonable-regulations/"><img width="300" height="199" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/04/shutterstock_7346773-300x199.jpg" class="attachment-medium wp-post-image" alt="A short term vacation rental in mission beach" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/opinion/vacation-rentals-stay-time-reasonable-regulations/">Vacation Rentals Are Here to Stay, and It&#8217;s Time for Reasonable Regulations</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-rocky-start-new-barrio-logan-plan/"><img width="300" height="186" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/12/FullSizeRender-1-300x186.jpg" class="attachment-medium wp-post-image" alt="Photo by Kinsee Morlan" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-rocky-start-new-barrio-logan-plan/">Morning Report: Rocky Start for New Barrio Logan Plan</a></h3>
      </div>
        
        
         <div class="articleListItem barrio-logan community-plans land-use">
           <a href="http://www.voiceofsandiego.org/topics/land-use/city-planners-seek-easy-fix-to-old-barrio-logan-stalemate-but-the-neighborhood-has-changed/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2013/09/industry-0009-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Sam Hodgson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/land-use/city-planners-seek-easy-fix-to-old-barrio-logan-stalemate-but-the-neighborhood-has-changed/">City Planners Seek Easy Fix to Old Barrio Logan Stalemate, But the Neighborhood Has Changed</a></h3>
      </div>
        
        
         <div class="articleListItem charter-schools education must-reads the-learning-curve1">
           <a href="http://www.voiceofsandiego.org/must-reads/behold-a-school-district-that-embraces-charter-schools/"><img width="300" height="138" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/WP_20150309_005-300x138.jpg" class="attachment-medium wp-post-image" alt="Photo courtesy of Chula Vista Elementary School District" /></a>
        <h3><a href="http://www.voiceofsandiego.org/must-reads/behold-a-school-district-that-embraces-charter-schools/">Behold, a School District That Embraces Local Charter Schools</a></h3>
      </div>
        
        
         <div class="articleListItem arts sandiego-explained">
           <a href="http://www.voiceofsandiego.org/topics/arts/san-diego-explained-san-diegos-arts-venue-crackdown/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/glashaus-art-venue-300x200.jpg" class="attachment-medium wp-post-image" alt="The Glashaus in Barrio Logan has been shuttered." /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/arts/san-diego-explained-san-diegos-arts-venue-crackdown/">San Diego Explained: Why City Officials Are Cracking Down on Alternative Arts Venues</a></h3>
      </div>
        
        
         <div class="articleListItem opinion science-environment">
           <a href="http://www.voiceofsandiego.org/topics/opinion/the-citys-cca-feasibility-study/"><img width="300" height="225" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/shutterstock_716942437-300x225.jpg" class="attachment-medium wp-post-image" alt="Power lines in San Diego" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/opinion/the-citys-cca-feasibility-study/">The City Should Pump the Brakes on Government-Run Energy</a></h3>
      </div>
        
        
         <div class="articleListItem border border-crossing economy immigration must-reads">
           <a href="http://www.voiceofsandiego.org/border/its-a-new-generation-of-smugglers-behind-the-business-of-illegal-border-crossings/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/vosd_VictorClarkAlfaro_3-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Adriana Heldiz" /></a>
        <h3><a href="http://www.voiceofsandiego.org/border/its-a-new-generation-of-smugglers-behind-the-business-of-illegal-border-crossings/">&#8216;It&#8217;s a New Generation of Smugglers': Behind the Business of Illegal Border Crossings</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-how-one-barrio-logan-school-is-helping-its-homeless-students/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/vosd_perkins_23-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Adriana Heldiz" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-how-one-barrio-logan-school-is-helping-its-homeless-students/">Morning Report: Barrio Logan School Grapples with Homeless Surge</a></h3>
      </div>
        
        
         <div class="articleListItem must-reads news north-county-report">
           <a href="http://www.voiceofsandiego.org/topics/news/north-county-report-one-developer-two-big-housing-battles/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/Escondido_Country_Club_116-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/north-county-report-one-developer-two-big-housing-battles/">North County Report: One Developer, Two Big Housing Battles</a></h3>
      </div>
        
        
         <div class="articleListItem education homelessness school-leadership school-performance">
           <a href="http://www.voiceofsandiego.org/topics/education/as-its-homeless-student-population-surges-perkins-k-8-is-learning-to-adapt/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/vosd_perkins_50-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Adriana Heldiz" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/education/as-its-homeless-student-population-surges-perkins-k-8-is-learning-to-adapt/">As Its Homeless Student Population Surges, Perkins K-8 Is Learning to Adapt</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-55/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2014/01/MG_9218-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Sam Hodgson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-55/">Morning Report: Police Data Collection Trial Run Reveals Some Issues</a></h3>
      </div>
        
        
         <div class="articleListItem must-reads police-tag public-safety racial-profiling-2 state-government">
           <a href="http://www.voiceofsandiego.org/topics/public-safety/san-diego-law-enforcement-pulled-minorities-disproportionately-two-week-data-trial-run/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2014/02/MG_0932-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Sam Hodgson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/public-safety/san-diego-law-enforcement-pulled-minorities-disproportionately-two-week-data-trial-run/">San Diego Law Enforcement Pulled Over Minorities Disproportionately During Two-Week Data Trial Run</a></h3>
      </div>
        
        
         <div class="articleListItem arts culture-report must-reads">
           <a href="http://www.voiceofsandiego.org/topics/arts/culture-report-the-role-of-art-in-san-diegos-homeless-crisis/"><img width="300" height="251" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/Untitled-design-2-300x251.png" class="attachment-medium wp-post-image" alt="Photos courtesy of Allan Ostermann" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/arts/culture-report-the-role-of-art-in-san-diegos-homeless-crisis/">Culture Report: The Role of Art in San Diego&#8217;s Homeless Crisis</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-lifeguards-vs-firefighters/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2014/12/Fast_Response_Squad_145-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-lifeguards-vs-firefighters/">Morning Report: It&#8217;s Lifeguards vs. Firefighters</a></h3>
      </div>
        
        
         <div class="articleListItem emergency-response public-safety 911-narrative">
           <a href="http://www.voiceofsandiego.org/topics/public-safety/what-really-happened-before-san-diego-lifeguards-complained-they-couldnt-help-houston-2/"><img width="300" height="251" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/Untitled-design-1-300x251.png" class="attachment-medium wp-post-image" alt="Photos by Adriana Heldiz and Sam Hodgson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/public-safety/what-really-happened-before-san-diego-lifeguards-complained-they-couldnt-help-houston-2/">San Diego Lifeguards Complained They Couldn&#8217;t Help Houston. Here&#8217;s What Really Happened.</a></h3>
      </div>
        
        
         <div class="articleListItem border border-report immigration news">
           <a href="http://www.voiceofsandiego.org/topics/news/border-report-dreamers-in-limbo/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/vosd_DACA_3-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Adriana Heldiz" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/border-report-dreamers-in-limbo/">Border Report: Dreamers in Limbo</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-public-restroom-debacle-sparked-deadly-outbreak/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/vosd_BalboaPark_Restrooms_1-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Adriana Heldiz" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-public-restroom-debacle-sparked-deadly-outbreak/">Morning Report: Restroom Panic</a></h3>
      </div>
        
        
         <div class="articleListItem government homelessness">
           <a href="http://www.voiceofsandiego.org/topics/government/san-diego-scrambles-to-address-long-festering-lack-of-restrooms/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/vosd_downtownbathrooms_6-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Adriana Heldiz" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/government/san-diego-scrambles-to-address-long-festering-lack-of-restrooms/">San Diego Scrambles to Address Long-Festering Lack of Restrooms</a></h3>
      </div>
        
        
         <div class="articleListItem commentary education must-reads school-leadership">
           <a href="http://www.voiceofsandiego.org/topics/commentary/transitional-kindergarten-could-be-a-great-equalizer-in-its-current-form-it-drives-inequality/"><img width="300" height="199" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/shutterstock_145327879-300x199.jpg" class="attachment-medium wp-post-image" alt="Image via Shutterstock" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/commentary/transitional-kindergarten-could-be-a-great-equalizer-in-its-current-form-it-drives-inequality/">Transitional Kindergarten Could Be a Great Equalizer. In Its Current Form, it Drives Inequality.</a></h3>
      </div>
        
        
         <div class="articleListItem news what-we-learned">
           <a href="http://www.voiceofsandiego.org/topics/news/what-we-learned-this-week-146/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/shutterstock_75492091-300x200.jpg" class="attachment-medium wp-post-image" alt="Image via Shutterstock" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/what-we-learned-this-week-146/">What We Learned This Week</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-city-gets-break-as-pensions-bills-grow/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/06/City_Address_10-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-city-gets-break-as-pensions-bills-grow/">Morning Report: City Gets a Break as Pensions Bills Grow</a></h3>
      </div>
        
        
         <div class="articleListItem news popular">
           <a href="http://www.voiceofsandiego.org/topics/news/top-stories-sept-8-15/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/vosd_marijuana_meeting_3_1-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Adriana Heldiz" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/top-stories-sept-8-15/">Top Stories: Sept. 8-15</a></h3>
      </div>
        
        
         <div class="articleListItem chargers-stadium politics">
           <a href="http://www.voiceofsandiego.org/topics/politics/chargers-left-new-consultants-rise-old-ones-evolve-sd-politics-roundup/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/01/Chargers_Dolphins_21-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/politics/chargers-left-new-consultants-rise-old-ones-evolve-sd-politics-roundup/">Why the Chargers Left, New Consultants Rise, Old Ones Evolve: SD Politics Roundup</a></h3>
      </div>
        
        
         <div class="articleListItem must-reads news audio">
           <a href="http://www.voiceofsandiego.org/topics/news/vosd-podcast-temporary-bridge-structures-way/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/04/Inauguration_209-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/vosd-podcast-temporary-bridge-structures-way/">VOSD Podcast: The &#8216;Temporary Bridge Structures&#8217; Are on Their Way</a></h3>
      </div>
        
        
         <div class="articleListItem government must-reads sacramento-report state-government">
           <a href="http://www.voiceofsandiego.org/topics/government/sacramento-report-atkins-gets-a-win-and-more-from-the-big-bill-crunch/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/07/ToniAtkins_VOSD_03-e1436215544838-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Dustin Michelson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/government/sacramento-report-atkins-gets-a-win-and-more-from-the-big-bill-crunch/">Sacramento Report: Atkins&#8217; Big Win and the Great Bill Crunch</a></h3>
      </div>
        
        
         <div class="articleListItem government pensions-tag">
           <a href="http://www.voiceofsandiego.org/topics/government/the-city-gets-a-break-as-big-pension-bills-loom-and-police-take-a-hit/"><img width="300" height="199" src="http://www.voiceofsandiego.org/wp-content/uploads/2014/06/city-hall-door-300x199.jpg" class="attachment-medium wp-post-image" alt="Photo by Sam Hodgson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/government/the-city-gets-a-break-as-big-pension-bills-loom-and-police-take-a-hit/">The City Gets a Break as Big Pension Bills Loom</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-public-power-agencies-face-steep-hurdles/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/05/shutterstock_1306569381-300x200.jpg" class="attachment-medium wp-post-image" alt="Image via Shutterstock" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-public-power-agencies-face-steep-hurdles/">Morning Report: Lawmakers Pass Key Atkins Housing Bill in Late-Night Nail-Biter</a></h3>
      </div>
        
        
         <div class="articleListItem news sandiego-explained water">
           <a href="http://www.voiceofsandiego.org/topics/news/san-diego-explained-what-we-still-dont-know-about-the-big-waterfix-project/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/09/shutterstock_511724860-300x200.jpg" class="attachment-medium wp-post-image" alt="Water policy" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/san-diego-explained-what-we-still-dont-know-about-the-big-waterfix-project/">San Diego Explained: What We Still Don&#8217;t Know About a Major Water Project</a></h3>
      </div>
        
	
	

			
		</div><!-- close .sidebar-padder -->			</div><!-- close .*-inner (main-content or sidebar, depending if sidebar is used) -->
	</div><!-- close .container -->
</div><!-- close .main-content -->

  <div class="mem-carousel clear">
			<div id="cptbc_716" class="carousel slide" data-ride="carousel" data-interval="5000">
							<ol class="carousel-indicators">
									<li data-target="#cptbc_716" data-slide-to="0" class="active"></li>
									<li data-target="#cptbc_716" data-slide-to="1" ></li>
									<li data-target="#cptbc_716" data-slide-to="2" ></li>
									<li data-target="#cptbc_716" data-slide-to="3" ></li>
									<li data-target="#cptbc_716" data-slide-to="4" ></li>
									<li data-target="#cptbc_716" data-slide-to="5" ></li>
									<li data-target="#cptbc_716" data-slide-to="6" ></li>
									<li data-target="#cptbc_716" data-slide-to="7" ></li>
									<li data-target="#cptbc_716" data-slide-to="8" ></li>
									<li data-target="#cptbc_716" data-slide-to="9" ></li>
									<li data-target="#cptbc_716" data-slide-to="10" ></li>
									<li data-target="#cptbc_716" data-slide-to="11" ></li>
									<li data-target="#cptbc_716" data-slide-to="12" ></li>
								</ol>
						<div class="carousel-inner">
							<div class="item active" id="290051" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2014/11/balboap-bg1.jpg" class="attachment-full wp-post-image" alt="balboap-bg" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Kelly Abbott</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“VOSD answers the questions I had in mind”
<h3 class="pull-right">- Kelly Abbott</h3></h5>
<img src="/wp-content/uploads/2014/11/kelly-a.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290184" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_anthony1.jpg" class="attachment-full wp-post-image" alt="bg_anthony" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Anthony Wagner</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>"Our greatest civic accomplishments have yet to be realized."<h3 class="pull-right">- Anthony Wagner</h3></h5>
<img src="/wp-content/uploads/2015/01/anthony-w.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290443" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_sam.jpg" class="attachment-full wp-post-image" alt="bg_sam" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Samantha Olinger</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“San Diego ought to be the world’s best city for bicycling.”
<h3 class="pull-right">- Samantha Ollinger </h3>
</h5>
<img src="/wp-content/uploads/2015/01/sam-o.png" class="pull-right" style="margin: 0 -35px 0 0;" />
</a></p>						</div>
									</div>
							<div class="item " id="290198" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_carolyn.jpg" class="attachment-full wp-post-image" alt="bg_carolyn" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Carolyn Chase</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“I simply care about a world that works.”
<h3 class="pull-right">- Carolyn Chase</h3></h5>
<img src="/wp-content/uploads/2015/01/carolyn-c.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290203" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_chelsea.jpg" class="attachment-full wp-post-image" alt="bg_chelsea" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Chelsea Klaseus</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>"An engaged community creates a thriving city."
<h3 class="pull-right">-Chelsea Klaseus</h3></h5>
<img src="/wp-content/uploads/2015/01/chelsea-k.png" class="pull-right" />
</a></p>						</div>
									</div>
							<div class="item " id="290212" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_dede.jpg" class="attachment-full wp-post-image" alt="bg_dede" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Dede Alpert</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“I care about educating the next generation.”
<h3 class="pull-right">-Dede Alpert</h3></h5>
<img src="/wp-content/uploads/2015/01/dede-a.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290472" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_jocelyn-e1421779711650.jpg" class="attachment-full wp-post-image" alt="bg_jocelyn" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Jocelyn Maggard</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>"I care about encouraging civic engagement to make a difference in our community." 
<h3 class="pull-right">- Jocelyn Maggard</h3></h5>
<img src="/wp-content/uploads/2015/01/jocelyn-m.png" class="pull-left" style="margin: 0 350px;" /></a></p>						</div>
									</div>
							<div class="item " id="290217" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_dennis.jpg" class="attachment-full wp-post-image" alt="bg_dennis" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Dennis Doyle</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“We need to focus on innovation and critical thinking in our schools.”
<h3 class="pull-right">-Dennis Doyle</h3></h5>
<img src="/wp-content/uploads/2015/01/dennis-d.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290222" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_murtaza.jpg" class="attachment-full wp-post-image" alt="bg_murtaza" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Murtaza Baxamusa</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“We need a voice for the middle class.”<h3 class="pull-right">- Murtaza Baxamusa</h3></h5>
<img src="/wp-content/uploads/2015/01/murtaza-b.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290225" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_leslie.jpg" class="attachment-full wp-post-image" alt="bg_leslie" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Leslie Eagan</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“I care about neighborhood development.”<h3 class="pull-right">- Leslie Eagan</h3></h5>
<img src="/wp-content/uploads/2015/01/leslie-e.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290252" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_sherri.jpg" class="attachment-full wp-post-image" alt="bg_sherri" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Sheri Harris</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“I care about restoring public services beyond what is currently planned.”<h3 class="pull-right">- Sheri Harris</h3></h5>
<img src="/wp-content/uploads/2015/01/sherri-h.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290254" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_dale.jpg" class="attachment-full wp-post-image" alt="bg_dale" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Dale Peterson</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“I care about access to municipal parks and city recreational facilities.”<h3 class="pull-right">- Dale Peterson</h3></h5>
<img src="/wp-content/uploads/2015/01/dale-p.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290261" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_david.jpg" class="attachment-full wp-post-image" alt="bg_david" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">David Oates</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“I care about the socioeconomic issues we deal with as a community.”
<h3 class="pull-right">- David Oates</h3>
</h5>
<img src="/wp-content/uploads/2015/01/david-o.png" class="pull-right" style="margin: 0 -35px 0 0;" />
</a></p>						</div>
									</div>
						</div>
												<a class="left carousel-control" href="#cptbc_716" data-slide="prev"><span class="glyphicon glyphicon-chevron-left"></span></a>
					<a class="right carousel-control" href="#cptbc_716" data-slide="next"><span class="glyphicon glyphicon-chevron-right"></span></a>
									</div>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('#cptbc_716').carousel({
					interval: 5000				});
			});
		</script>
  </div>

<footer id="colophon" class="site-footer clear" role="contentinfo">
			<div class="site-footer-inner">

				<div class="site-info">
					<!--?php echo do_shortcode('[wpv-post-body view_template="footer-lists"]'); ?-->

	<ul class="footlist">

 		 <div class="footer-navbar"><ul id="main-menu" class="nav navbar-nav"><li class="left-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-589054 dropdown"><a href="http://www.voiceofsandiego.org/category/topics/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Topics <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589078"><a href="http://www.voiceofsandiego.org/category/topics/arts/">Arts/Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-589081"><a href="http://www.voiceofsandiego.org/category/topics/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589079"><a href="http://www.voiceofsandiego.org/category/topics/economy/">Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589080"><a href="http://www.voiceofsandiego.org/category/topics/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589082"><a href="http://www.voiceofsandiego.org/category/topics/government/">Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-604502"><a href="http://www.voiceofsandiego.org/category/topics/">Headlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589083"><a href="http://www.voiceofsandiego.org/category/topics/land-use/">Land Use</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613714"><a href="http://www.voiceofsandiego.org/category/topics/nonprofits/">Nonprofits/Community</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589084"><a href="http://www.voiceofsandiego.org/category/topics/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593030"><a href="http://www.voiceofsandiego.org/category/topics/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589237"><a href="http://www.voiceofsandiego.org/category/topics/public-safety/">Public Safety</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592751"><a href="http://www.voiceofsandiego.org/category/topics/science-environment/">Science/Environment</a></li>
</ul>
</li>
<li class="left-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-589053 dropdown"><a href="http://www.voiceofsandiego.org/category/all-narratives/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Top Stories <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-600438"><a href="http://www.voiceofsandiego.org/category/topics/">All Recent Stories</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639739"><a href="http://www.voiceofsandiego.org/category/all-narratives/drought/">California Drought</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639741"><a href="http://www.voiceofsandiego.org/category/all-narratives/convention-center/">Convention Center</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639743"><a href="http://www.voiceofsandiego.org/category/all-narratives/kevin-faulconer/">Kevin Faulconer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628050"><a href="http://www.voiceofsandiego.org/category/all-narratives/homelessness/">Homelessness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-637737"><a href="http://www.voiceofsandiego.org/category/all-narratives/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613443"><a href="http://www.voiceofsandiego.org/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637742"><a href="http://www.voiceofsandiego.org/category/sandag/">SANDAG</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635922"><a href="http://www.voiceofsandiego.org/category/all-narratives/school-finances/">School Finances</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637738"><a href="http://www.voiceofsandiego.org/category/all-narratives/school-leadership/">School Leadership</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639740"><a href="http://www.voiceofsandiego.org/category/all-narratives/soccercity1/">SoccerCity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637743"><a href="http://www.voiceofsandiego.org/category/south-bay/">South Bay</a></li>
</ul>
</li>
<li class="left-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-589055 dropdown"><a href="http://www.voiceofsandiego.org/category/podcasts-products/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Programming <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634914"><a href="http://www.voiceofsandiego.org/about-us/content-sharing-policy/">Content Sharing Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589077"><a href="http://www.voiceofsandiego.org/about-us/events/">Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589068"><a href="http://www.voiceofsandiego.org/category/all-narratives/fact/">Fact Check</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613171"><a href="http://www.voiceofsandiego.org/newsletters/">Newsletters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613178"><a href="http://www.voiceofsandiego.org/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633700"><a href="http://www.voiceofsandiego.org/podcast-production-services/">Podcast Production Services</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589074"><a href="http://www.voiceofsandiego.org/category/podcasts-products/sandiego-explained/">San Diego Explained</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592748"><a href="http://www.voiceofsandiego.org/category/all-narratives/slop/">Scott Lewis on Politics</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589076"><a href="http://www.voiceofsandiego.org/about-us/magazine/">Voice Magazine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-597836 dropdown"><a href="http://www.voiceofsandiego.org/category/partner-voices-category/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Partner Voices <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590330"><a href="http://www.voiceofsandiego.org/about-us/partner-voices/">Partner Voices Home</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-597842"><a href="http://www.voiceofsandiego.org/about-us/partner-voices/faqs-about-partner-voices/">FAQs About Partner Voices</a></li>
</ul>
</li>
<li class="right-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-589049 dropdown"><a href="http://www.voiceofsandiego.org/about-us/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">About <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589089"><a href="http://www.voiceofsandiego.org/about-us/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589094"><a href="http://www.voiceofsandiego.org/about-us/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634915"><a href="http://www.voiceofsandiego.org/about-us/content-sharing-policy/">Content Sharing Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628463"><a href="http://www.voiceofsandiego.org/about-us/what-we-stand-for/">What We Stand For</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589050"><a href="http://www.voiceofsandiego.org/about-us/meet-our-board-of-directors/">Board of Directors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589052"><a href="http://www.voiceofsandiego.org/about-us/our-donors/">Top Donors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591123"><a href="http://voiceofsandiego.org/about-us/members/our-members/">Member List</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589092"><a href="http://www.voiceofsandiego.org/about-us/funding-vosd/">Funding Options</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589091"><a href="http://www.voiceofsandiego.org/about-us/sponsorships/">Sponsorships</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643642"><a href="http://www.voiceofsandiego.org/about-us/careers/">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633702"><a href="http://www.voiceofsandiego.org/podcast-production-services/">Podcast Production Services</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600016"><a href="http://www.voiceofsandiego.org/about-us/submit-a-commentary-to-vosd/">Submit a Commentary</a></li>
</ul>
</li>
<li class="right-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-589048 dropdown"><a href="http://www.voiceofsandiego.org/donate/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Join In <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593367"><a href="http://www.voiceofsandiego.org/my-profile/my-donations/express/">Donate Today</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593368"><a href="http://www.voiceofsandiego.org/my-profile/my-donations/renew/">Renew Today</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593366"><a href="http://www.voiceofsandiego.org/about-us/members/membership-levels/">Member Benefits</a></li>
	<li class="loggedin menu-item menu-item-type-post_type menu-item-object-page menu-item-589088"><a href="http://www.voiceofsandiego.org/my-profile/become-member/">Register to Comment/Follow</a></li>
</ul>
</li>
<li id="login" class="right-menu"><a href="#" class="eModal-5">Log In</a></li></ul></div>

  		<li class="foot-col-social">
   			<ul class="social">
     			<li class="facebook"><a href="https://www.facebook.com/voiceofsandiego">facebook</a></li>
     			<li class="twitter"><a href="https://twitter.com/voiceofsandiego">twitter</a></li>
     			<li class="instagram"><a href="http://instagram.com/voiceofsandiego">instagram</a></li>
     			<li class="podcast"><a href="https://itunes.apple.com/us/podcast/voice-of-san-diego/id430101991?mt=2">podcast</a></li>
     			<li class="stitcher"><a href="http://www.stitcher.com/podcast/voice-of-san-diego/vosd-radio">stitcher</a></li>
    		</ul>
  		</li>
  		<li class="foot-col">
    			<img class="logo" src="/wp-content/uploads/2014/10/vosd-logo-color.png"/>
    			<br/>110 West A St. Suite 650
    			<br/>San Diego, CA 92101
    			<br/>Phone: (619) 325-0525
    			<p><a href="/contact-us">Contact Us</a></p>

    			<br/><a href="/about-us/">About Voice of San Diego</a>
    			<br/><a href="/about-us/content-sharing-policy/">Content Sharing Policy</a>
    			<br/><a href="/terms-of-use">Terms of Use</a>
    			<br/><a href="/privacy-policy">Privacy Policy</a>
    			<p><a href="/podcasts/">Listen to the VOSD Podcast Network</a></p>

    			<br/>Voice of San Diego is a 501(c)(3) nonprofit organization.<br /><a href="/about-us/">Learn more...</a>
  		</li>
	</ul>
	
				</div><!-- close .site-info -->

			</div>
</footer><!-- close #colophon -->
<input id="sf-account-id" type="hidden" />
<input id="sf-givalike-id" type="hidden" />
<!-- NOTE:  The Popup Maker plugin stores the modals in the wp_posts table w/a post_type='popup'.  This means the
     id can change per environment.  A hidden field in footer.php stores the ID of the wp_posts record that
     represents the correct HTML ID of the newsletter signup modal. -->
<input id="newsletter-popup-modal-id" type="hidden" value="#popmake-604708"/>
<input id="newsletter-mobile-modal-id" type="hidden" value="#popmake-604626"/>
<input id="login-popup-modal-id" type="hidden" value="#popmake-604516"/>

    <style type="text/css">
        .fyre-editor-container {
            display:none;
        }
    </style>

    
    <script>
        // LF.CommentCount({
        //     replacer: function(element, count) {
        //         element.innerHTML = count +' Comment'+ (count === 1 ? '' : 's');
        //     }
        // });
        var authDelegate = new fyre.conv.RemoteAuthDelegate();
        authDelegate.login = function() {
            //jQuery('#eModal-5').emodal('open');
            jQuery(jQuery('#login-popup-modal-id').val()).popmake('open');
                        jQuery('#rememberme').prop('checked', true);
        };
        authDelegate.logout = function() {

        };
        authDelegate.viewProfile = function(handlers, author){
	        //window.location.href = 'http://www.voiceofsandiego.org/?author='  + author.id.split('@')[0];
	        window.open('http://www.voiceofsandiego.org/?author='  + author.id.split('@')[0], '_blank');
        };

                var callback = function(widget) {
            window.widget = widget;
                     };

            </script>
<div id="pum-608128" class="pum pum-overlay pum-theme-604511 popmake-overlay" data-popmake="{&quot;id&quot;:608128,&quot;slug&quot;:&quot;vosd-comment-policy&quot;,&quot;theme_id&quot;:604511,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_608128">

	<div id="popmake-608128" class="pum-container popmake theme-604511 pum-responsive pum-responsive-small responsive size-small">

				

				            <div id="pum_popup_title_608128" class="pum-title popmake-title">
				VOSD Comment Policy			</div>
		

		

				<div class="pum-content popmake-content">
			<h2>Voice of San Diego’s Comment Policy</h2>
<p></p>
<ul>
<li>We expect all commenters to be constructive and civil.</li>
<li>The best comments come from people who use their real names, but anonymous comments are allowed.</li>
<li>If your comment includes profanity, looks like spam, personally attacks someone else or is otherwise deemed offensive, we reserve the right to delete it.</li>
<li>Sometimes we might edit out profanity instead of deleting an entire comment.</li>
<li>We reserve the right to delete comments at any time without explanation.</li>
<li>If you use a handle similar to &#8220;Voice of San Diego,&#8221; we may ask you to change it or disable your commenter account until you do.</li>
<li>This comment policy is subject to change at any time.</li>
</ul>
<p>If you have any questions about this policy please email <a href="mailto:info@voiceofsandiego.org">info@voiceofsandiego.org</a>. If you have a longer, more thoughtful comment, consider <a href="http://www.voiceofsandiego.org/about-us/submit-a-commentary-to-vosd/">submitting a commentary</a>.</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-604708" class="pum pum-overlay pum-theme-604511 popmake-overlay" data-popmake="{&quot;id&quot;:604708,&quot;slug&quot;:&quot;newsletter-signup&quot;,&quot;theme_id&quot;:604511,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;#eModal-7,.eModal-7&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;stackable&quot;:&quot;true&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_604708">

	<div id="popmake-604708" class="pum-container popmake theme-604511 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<h2 style="text-align: center;">San Diego&#8217;s Top Stories Delivered to Your Inbox</h2>
<div style="text-align: center; margin-top: 20px; margin-bottom: 25px;">Get the FREE daily Morning Report.</div>
<form id="newsletter-signup-form" class="form-horizontal" action="" method="POST">
<div class="form-group"><label class="col-sm-2 control-label" style="padding: 0 8px;" for="newsletter-email">Email</label>
<div class="col-sm-7" style="padding: 0 8px;"><input id="newsletter-email" class="form-control" name="newsletter-email" required="required" type="email" placeholder="your.email@example.com" /></div>
<div style="padding: 0 8px;"><button id="newsletter-signup-submit" class="button-primary" type="submit">Sign Up</button></div>
<div style="text-align: center; font-weight: bold; margin-top: 20px;">Choose your newsletters:</div>
<div id="nl-signup-modal-newsletters" style="text-align: center;">
<ul>
<li><input id="newsletter-morning-report" checked="checked" name="newsletter-checkbox[]" type="checkbox" value="Morning Report" /><label for="newsletter-morning-report">Morning Report</label></li>
<li><input id="newsletter-chk-vosd-podcast-network" name="newsletter-checkbox[]" type="checkbox" value="VOSD Podcast Network" /><label for="newsletter-chk-vosd-podcast-network">VOSD Podcast Network</label></li>
<li><input id="newsletter-chk-learned-this-week" name="newsletter-checkbox[]" type="checkbox" value="What We Learned This Week" /><label for="newsletter-chk-learned-this-week">What We Learned This Week</label></li>
<li><input id="newsletter-chk-border-report" name="newsletter-checkbox[]" type="checkbox" value="Border Report" /><label for="newsletter-chk-border-report">Border Report</label></li>
<li><input id="newsletter-chk-culture-report" name="newsletter-checkbox[]" type="checkbox" value="Culture Report" /><label for="newsletter-chk-culture-report">Culture Report</label></li>
<li><input id="newsletter-chk-the-learning-curve-education-report" name="newsletter-checkbox[]" type="checkbox" value="The Learning Curve Education Report" /><label for="newsletter-chk-the-learning-curve-education-report">Education Report</label></li>
<li><input id="newsletter-chk-culture-report" name="newsletter-checkbox[]" type="checkbox" value="Environment Report" /><label for="newsletter-chk-environment-report">Environment Report</label></li>
<li><input id="newsletter-chk-north-county-report" name="newsletter-checkbox[]" type="checkbox" value="North County Report" /><label for="newsletter-chk-north-county-report">North County Report</label></li>
<li><input id="newsletter-chk-sacramento-report" name="newsletter-checkbox[]" type="checkbox" value="Sacramento Report" /><label for="newsletter-chk-sacramento-report">Sacramento Report</label></li>
</ul>
</div>
</div>
</form>
<p>To stop this message from appearing for 30 days, <a class="eModal-5">Log in</a>. If you&#8217;re a current subscriber, you can update your preferences by choosing a new combination.</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-604626" class="pum pum-overlay pum-theme-604511 popmake-overlay" data-popmake="{&quot;id&quot;:604626,&quot;slug&quot;:&quot;mr-signup&quot;,&quot;theme_id&quot;:604511,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;#eModal-7,.eModal-7&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_604626">

	<div id="popmake-604626" class="pum-container popmake theme-604511 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<h2 style="text-align: center;">San Diego&#8217;s Top Stories Delivered to Your Inbox</h2>
<div style="text-align: center; margin-top: 20px; margin-bottom: 25px;">Get the FREE daily Morning Report.</div>
<form id="newsletter-mr-signup-form" class="form-horizontal" action="" method="POST">
<div class="form-group"><label class="col-sm-2 control-label" style="padding: 0 8px;" for="newsletter-mr-email">Email</label>
<div class="col-sm-7" style="padding: 0 8px;"><input id="newsletter-mr-email" class="form-control" name="newsletter-email" required="required" type="email" placeholder="your.email@example.com" /></div>
<div style="padding: 0 8px;"><button id="newsletter-signup-submit" class="button-primary" type="submit">Sign Up</button></div>
<p><input id="newsletter-morning-report" name="newsletter-checkbox[]" type="hidden" value="Morning Report" /></p></div>
</form>
<p>To stop this message from appearing for 30 days, <a class="eModal-5">Log in</a>.</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-604516" class="pum pum-overlay pum-theme-604511 popmake-overlay" data-popmake="{&quot;id&quot;:604516,&quot;slug&quot;:&quot;login-shotcode-modal&quot;,&quot;theme_id&quot;:604511,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;#eModal-5,.eModal-5&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;0&quot;,&quot;custom_height&quot;:&quot;0&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;stackable&quot;:&quot;true&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;%&quot;,&quot;custom_height_unit&quot;:&quot;em&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}},&quot;old_easy_modal_id&quot;:&quot;5&quot;}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_604516">

	<div id="popmake-604516" class="pum-container popmake theme-604511 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<h2>Log In or Register</h2>
<div style="margin: 25px 0;">Registered users can follow narratives, comment on articles, check donation history and more.</div>
<p>Note: If you’ve never logged in before, you may need to create a new user account. <a title="Join" href="/my-profile/become-member/">please create a free account</a>. If you’re a VOSD donor, please use the email address associated with your donations.</p>
<p><div id="wppb-login-wrap" class="wppb-user-forms">
		<form name="loginform" id="loginform" action="https://www.voiceofsandiego.org/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wppb-submit" class="button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://www.voiceofsandiego.org/topics/education/learning-curve-teaching-social-media-dont-always-mix/" />
			</p>
			<input type="hidden" name="wppb_login" value="true"/><input type="hidden" name="wppb_form_location" value="widget"/><input type="hidden" name="wppb_request_url" value="http://www.voiceofsandiego.org/topics/education/learning-curve-teaching-social-media-dont-always-mix/"/><input type="hidden" name="wppb_lostpassword_url" value=""/>
		</form></div><a href="/my-profile/recover-password">Forgot Password?</a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>

<style type="text/css" media="screen">
.headeradbg {
  background-repeat: no-repeat;
  background-size: 100% 160px;
  height: 160px;
}
</style>
<script type="text/javascript">var lf_config = [{"collectionMeta":"eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IlRoZSBMZWFybmluZyBDdXJ2ZTogVGVhY2hpbmcgYW5kIFNvY2lhbCBNZWRpYSBEb24mIzgyMTc7dCBBbHdheXMgTWl4IiwidXJsIjoiaHR0cDpcL1wvd3d3LnZvaWNlb2ZzYW5kaWVnby5vcmdcL3RvcGljc1wvZWR1Y2F0aW9uXC9sZWFybmluZy1jdXJ2ZS10ZWFjaGluZy1zb2NpYWwtbWVkaWEtZG9udC1hbHdheXMtbWl4XC8iLCJ0YWdzIjoiIiwiY2hlY2tzdW0iOiI5M2Y2MjcyMjc0YjhjMzBhMmRhOGNhMGQ2ODRhYmI4MCIsImFydGljbGVJZCI6NjQ0MTUyfQ.OXwtYaMQRES8rDFefvGJ0ASmhQYGMe7f5GqICl5kwfQ","checksum":"93f6272274b8c30a2da8ca0d684abb80","siteId":"348091","articleId":644152,"delegate":"authDelegate","strings":"","el":"livefyre-comments"}];var conv = fyre.conv.load({"network": "vosd.fyre.co", "authDelegate": authDelegate}, lf_config, callback);</script>
            <!-- LF DEBUG
            site-id: 348091
            article-id: 644152
            post-type: post
            comments-open: true
            is-single: true
            display-posts: true
            display-pages: true
            -->
        <script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/vosd-donation/assets/js/vosd-donation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_ajax_followNarrative_vars = {"security":"50cd8fe41c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/vosd-follow-management/assets/js/vosd-follow-management.js?ver=4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.7.0/underscore-min.js?ver=4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_ajax_followPoller_vars = {"security":"af5b093753"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/vosd-follow-management/assets/js/vosd-follow-poller.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vosd_newsletter_list_vars = {"security":"49b494f6c4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/vosd-newsletter-list/assets/js/vosd-newsletter-list.js'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_ajax_salesforce_integration_vars = {"ajaxurl":"https:\/\/www.voiceofsandiego.org\/wp-admin\/admin-ajax.php","security":"3073ce1b91"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/vosd-salesforce-integration/assets/js/vosd-salesforce-integration.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/vosd-salesforce-integration/assets/js/vosd-my-profile.js?ver=4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.9.0/moment-with-locales.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/vosd-shareline/assets/js/vosd-shareline.js'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/js/noty/jquery.noty.packaged.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/js/noty/themes/relax.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/js/vosd-custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/js/vosd-join.js?ver=1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/js/vosd-cut-through-chaos.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/livefyre-integration/vosd-livefyre-author-comments.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/comment-reply.min.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"regional":"en","front_ajaxurl":"http:\/\/www.voiceofsandiego.org\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.voiceofsandiego.org\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.voiceofsandiego.org/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"https:\/\/www.voiceofsandiego.org\/wp-admin\/admin-ajax.php","default_theme":"604511"};
var ajaxurl = "https:\/\/www.voiceofsandiego.org\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "604511";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.4.9' defer='defer'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/popup-maker/assets/js/popup-maker-easy-modal-importer-site.min.js?defer&#038;ver=1.4.9' defer='defer'></script>


<!-- 
 Powered by Permalinks to Category/Permalinks Plugin | Author URL: http://orbisius.com 
-->


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-4fnJ0sgl02O-E"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-4fnJ0sgl02O-E.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- logged-in userid for Red Door/Google Analytics -->
<script type="text/javascript">
  var wpUserId = 0;
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4af45a9344","applicationID":"5016356","transactionName":"MwNSYhFZCxJXV0ELWgpJcVUXUQoPGUdcDFIIAw==","queueTime":0,"applicationTime":1972,"atts":"H0RRFFlDGBw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>