<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>

<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta content="wyD5fF1nEOc9hT5RuVemS1zu2UZi0pFGi-wCV_3v3O4" name="google-site-verification">
<meta content="yVbHRfUbMF0E7Mnm-9lEeK1DycTqdLGrhjdbRcTOTQg" name="google-site-verification">
<meta property="fb:pages" content="115629245026" />
<title>Morning Report: Pot Farms Test Growing Spirit in Encinitas - Voice of San Diego</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.voiceofsandiego.org/xmlrpc.php">
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.3.1/jquery.cookie.min.js"></script>
<script type="text/javascript" data-lf-domain="{network name (vosd.fyre.co)}" src="//cdn.livefyre.com/libs/commentcount/v1.0/commentcount.js"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<!-- Facebook Conversion Code for Morning Report Signup -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6026850710325', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6026850710325&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>

<script type='text/javascript'>
    googletag.defineSlot('/120220647/Top-Left-Rail-300x200', [300, 200], 'div-gpt-ad-1426808492935-0').addService(googletag.pubads());
    googletag.defineSlot('/120220647/Top-Left-Rail-300x250', [300, 250], 'div-gpt-ad-1427424395373-0').addService(googletag.pubads());
    googletag.defineSlot('/120220647/Story-Ad-300x250', [300, 250], 'div-gpt-ad-1430786226112-0').addService(googletag.pubads());

    //Define the mappings for the ads that display in the middle of the site
    var middleMappings = googletag.sizeMapping().
        addSize([1340, 100], [[970, 90],[728, 90]]).
        addSize([1100, 100], [728, 90]).
        addSize([0, 0], [[300, 50], [320, 50]]).
        build();

    var sideMappings = googletag.sizeMapping().
        addSize([0, 650], [[300, 600], [300, 250]]).
        addSize([0, 0], [[300, 100],[300,250]]).
        build();

    googletag.pubads().setTargeting('Category', '');
    googletag.pubads().setTargeting('Page', '');
    googletag.pubads().setTargeting('Author', '');

    googletag.defineSlot('/120220647/Voice_300xFlex_EventsOnly', [[300, 250], [300, 600]], 'div-gpt-ad-1423173311021-0')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_Left_1_Sponsor', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1422046577547-0')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_Left_2', [[300, 100], [300, 250],  [300, 600]], 'div-gpt-ad-1422046577547-1')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_Left_3', [[300, 100], [300, 250],  [300, 600]], 'div-gpt-ad-1422046577547-2')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_Left_4', [[300, 100], [300, 250],  [300, 600]], 'div-gpt-ad-1422046577547-3')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_Left_5', [[300, 100], [300, 250],  [300, 600]], 'div-gpt-ad-1422046577547-4')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_Left_6', [[300, 100], [300, 250],  [300, 600]], 'div-gpt-ad-1422046577547-5')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_ROS', [[300, 100], [300, 250],  [300, 600]], 'div-gpt-ad-1422046577547-6')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_ROS_Lower', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1423175165403-0')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_Leader_Bottom_ROS', [[300, 50], [320, 50],  [728, 90]], 'div-gpt-ad-1422046577547-7')
        .defineSizeMapping(middleMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_Leader_Middle_ROS', [[300, 50], [320, 50],  [728, 90]], 'div-gpt-ad-1422046577547-8')
        .defineSizeMapping(middleMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_LeaderFlex_Top_ROS', [[300, 50], [320, 50],  [728, 90], [970, 90]], 'div-gpt-ad-1422046577547-9')
        .defineSizeMapping(middleMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/sullivan-solar-ad', [[300, 50], [320, 50],  [728, 90], [970, 90]], 'div-gpt-ad-1467329319208-0')
        .defineSizeMapping(middleMappings)
        .addService(googletag.pubads());
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        if (event.isEmpty) {
            console.log('%s is Empty', event.slot.w);
        }

        if (event.slot.w === '/120220647/Voice_LeaderFlex_Top_ROS' && event.isEmpty && jQuery(window).width() <= 768) {
            var clearanceHeight = (jQuery(window).width() > 300 && jQuery(window).width() <= 768)
                ? jQuery('#navbar').height()
                : jQuery('#navbar').height() + jQuery('#search').height();

            jQuery('.page-header').css('margin-top', clearanceHeight);
        }
    });
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
</script>

<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">


<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="san diego, journalism, podcast, headlines, culture, politics, environment, technology, land use, education, nonprofit, economy" />
<link rel="original-source" href="http://www.voiceofsandiego.org/topics/news/morning-report-pot-farms-test-growing-spirit-in-encinitas/" />
<link rel="canonical" href="http://www.voiceofsandiego.org/topics/news/morning-report-pot-farms-test-growing-spirit-in-encinitas/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Morning Report: Pot Farms Test Growing Spirit in Encinitas - Voice of San Diego" />
<meta property="og:description" content="The North County city of Encinitas likes to call itself the Flower Capital of the World, but things haven&#8217;t been too flowery there on the growing front lately. Water prices, competition and other challenges have wilted this prettiest of industries. What&#8217;s a flower farmer to do? Get into the weed business and grow pot instead &hellip;" />
<meta property="og:url" content="http://www.voiceofsandiego.org/topics/news/morning-report-pot-farms-test-growing-spirit-in-encinitas/" />
<meta property="og:site_name" content="Voice of San Diego" />
<meta property="article:publisher" content="http://www.facebook.com/voiceofsandiego" />
<meta property="article:section" content="Morning Report" />
<meta property="article:published_time" content="2017-04-12T05:00:25-07:00" />
<meta property="article:modified_time" content="2017-04-12T07:09:24-07:00" />
<meta property="og:updated_time" content="2017-04-12T07:09:24-07:00" />
<meta property="fb:app_id" content="366388873567519" />
<meta property="og:image" content="http://www.voiceofsandiego.org/wp-content/uploads/2015/09/shutterstock_1109076261.jpg" />
<meta property="og:image:width" content="776" />
<meta property="og:image:height" content="517" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The North County city of Encinitas likes to call itself the Flower Capital of the World, but things haven&#8217;t been too flowery there on the growing front lately. Water prices, competition and other challenges have wilted this prettiest of industries. What&#8217;s a flower farmer to do? Get into the weed business and grow pot instead [&hellip;]" />
<meta name="twitter:title" content="Morning Report: Pot Farms Test Growing Spirit in Encinitas - Voice of San Diego" />
<meta name="twitter:site" content="@voiceofsandiego" />
<meta name="twitter:image" content="http://www.voiceofsandiego.org/wp-content/uploads/2015/09/shutterstock_1109076261.jpg" />
<meta name="twitter:creator" content="@voiceofsandiego" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Voice of San Diego &raquo; Feed" href="http://www.voiceofsandiego.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of San Diego &raquo; Comments Feed" href="http://www.voiceofsandiego.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of San Diego &raquo; Morning Report: Pot Farms Test Growing Spirit in Encinitas Comments Feed" href="http://www.voiceofsandiego.org/topics/news/morning-report-pot-farms-test-growing-spirit-in-encinitas/feed/" />
<link rel='stylesheet' id='vosd-tinymce-extensions-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/vosd-tinymce-extensions/assets/css/vosd-tinymce-extensions.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.55' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-imagelightbox-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/responsive-lightbox/assets/imagelightbox/css/imagelightbox.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ace_responsive-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/simple-embed-code/css/ace-video-container.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='vosd-donation-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/vosd-donation/assets/css/vosd-donation.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='vosd-follow-management-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/vosd-follow-management/assets/css/vosd-follow-management.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='vosd-shareline-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/vosd-shareline/assets/css/vosd-shareline.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/wordpress-before-after-images-slider/jquery.nouislider.css?ver=7.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/wordpress-before-after-images-slider/ImageComparisonSlider.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfai_style-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/wp-font-awesome-share-icons/style.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='_vosd-bootstrap-css'  href='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/resources/bootstrap/css/bootstrap.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='_vosd-animate-css'  href='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/css/animate.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='_vosd-style-css'  href='http://www.voiceofsandiego.org/wp-content/themes/vosd/style.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-responsive-shortcodes-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/easy-responsive-shortcodes/css/easy-responsive-shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/easy-responsive-shortcodes/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.voiceofsandiego.org/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/button.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.voiceofsandiego.org\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.voiceofsandiego.org\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"mm\/dd\/yy","ui_css":"http:\/\/www.voiceofsandiego.org\/wp-content\/plugins\/events-manager\/includes\/css\/ui-lightness.css","show24hours":"0","is_ssl":"","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.55'></script>
<script type='text/javascript' src='http://zor.livefyre.com/wjs/v3.0/javascripts/livefyre.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/responsive-lightbox/assets/imagelightbox/js/imagelightbox.min.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"imagelightbox","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"250","preloadNext":"1","enableKeyboard":"1","quitOnEnd":"1","quitOnImageClick":"1","quitOnDocumentClick":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/wordpress-before-after-images-slider/jquery.nouislider.js?ver=7.0.10'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/wordpress-before-after-images-slider/ImageComparisonSlider.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/wp-font-awesome-share-icons/wpfai.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/resources/bootstrap/js/bootstrap.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/js/bootstrap-wp.js?ver=4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.voiceofsandiego.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.voiceofsandiego.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1" />
<link rel='shortlink' href='http://www.voiceofsandiego.org/?p=635461' />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
    <style id="pum-styles" type="text/css">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</style>

<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("http://www.voiceofsandiego.org/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>

        <meta property="og:image:width" content="570" />
    <meta property="og:image:height" content="380" />
    <meta property="og:image:type" content="image/jpeg" />

</head>

<body class="single single-post postid-635461 single-format-standard custom-background group-blog">
    

<style type="text/css">
  .notloggedin {display:none;}
</style>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9B6T7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P9B6T7');</script>
<!-- End Google Tag Manager -->

<div class="printlogo"><img src="/wp-content/uploads/2014/10/vosd-logo-color.png"/></div>

<div class="container fixedPosition">


    <header id="masthead" class="site-header" role="banner">
        <div class="row">
            <div class="site-header-inner">

                

                <div class="site-banner">
                    <div class="powered">
    <a href="http://www.voiceofsandiego.org/about-us/members/membership-levels/">Nonprofit News Powered by Members</a>
    <input id="count-source" type="hidden" value="transient"/>
</div>                <!--div class="powered"><a href="/about-us/members/our-members/">News Powered by 1,936 Members</a></div-->
                    <!--?php echo do_shortcode('[wpv-post-body view_template="homebanner"]'); ?-->
                    <div class="donateButtonHeader">
                        <a href="/donate">
                            <div class="funfont">Raise Your Voice </div>
                            <div class="donate-text">Donate Now</div>
                            <div  class="fadein">
                                <img src="/wp-content/images/rot-hdr-img4.png" >
                                <img src="/wp-content/images/rot-hdr-img3.png" >
                                <img src="/wp-content/images/rot-hdr-img2.png" >
                                <img src="/wp-content/images/rot-hdr-img1.png" >
                            </div>
                        </a>
                    </div>
                    <div class="subscribe">
                        <div class="pull-left">Get the Morning Report </div>
                        <div>
                            <form id="morning-report-signup" action="http://www.voiceofsandiego.org/my-profile/mailing-list" method='GET'>
                                <input class="subscribe-input" placeholder="enter your email..." name="email" type="email" required="required">
                                <button type="submit">go</button>
                            </form>
                        </div>
                    </div>
                </div>
            </div>
        <!-- </div>  jjohnson:  added this to close the "row" div -->
    </header><!-- #masthead -->



<nav class="site-navigation" id="navbar">
                <div class="row">
                <div class="site-navigation-inner col-sm-12">
                <div class="navbar navbar-default">
                <div class="navbar-header">
                    <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
                        <span class="sr-only">Toggle navigation </span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <!-- Your site title as branding in the menu -->
                    <a class="navbar-brand" href="http://www.voiceofsandiego.org/" title="Voice of San Diego" rel="home">Voice of San Diego</a>
                </div>
                <!-- The WordPress Menu goes here -->
                <div class="collapse navbar-collapse navbar-responsive-collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-589054" class="left-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-589054 dropdown"><a href="http://www.voiceofsandiego.org/category/topics/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Topics <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-589078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589078"><a href="http://www.voiceofsandiego.org/category/topics/arts/">Arts/Culture</a></li>
	<li id="menu-item-589081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589081"><a href="http://www.voiceofsandiego.org/category/topics/education/">Education</a></li>
	<li id="menu-item-589079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589079"><a href="http://www.voiceofsandiego.org/category/topics/economy/">Economy</a></li>
	<li id="menu-item-589080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589080"><a href="http://www.voiceofsandiego.org/category/topics/food/">Food</a></li>
	<li id="menu-item-589082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589082"><a href="http://www.voiceofsandiego.org/category/topics/government/">Government</a></li>
	<li id="menu-item-625899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625899"><a href="http://www.voiceofsandiego.org/category/all-narratives/growth-housing/">Growth and Housing</a></li>
	<li id="menu-item-604502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-604502"><a href="http://www.voiceofsandiego.org/category/topics/">Headlines</a></li>
	<li id="menu-item-589083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589083"><a href="http://www.voiceofsandiego.org/category/topics/land-use/">Land Use</a></li>
	<li id="menu-item-613714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613714"><a href="http://www.voiceofsandiego.org/category/topics/nonprofits/">Nonprofits/Community</a></li>
	<li id="menu-item-589084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589084"><a href="http://www.voiceofsandiego.org/category/topics/opinion/">Opinion</a></li>
	<li id="menu-item-593030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593030"><a href="http://www.voiceofsandiego.org/category/topics/politics/">Politics</a></li>
	<li id="menu-item-589237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589237"><a href="http://www.voiceofsandiego.org/category/topics/public-safety/">Public Safety</a></li>
	<li id="menu-item-592751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592751"><a href="http://www.voiceofsandiego.org/category/topics/science-environment/">Science/Environment</a></li>
	<li id="menu-item-592752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592752"><a href="http://www.voiceofsandiego.org/category/topics/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-589053" class="left-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-589053 dropdown"><a href="http://www.voiceofsandiego.org/category/all-narratives/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Top Stories <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-600438" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-600438"><a href="http://www.voiceofsandiego.org/category/topics/">All Recent Stories</a></li>
	<li id="menu-item-628050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628050"><a href="http://www.voiceofsandiego.org/category/all-narratives/homelessness/">Homelessness</a></li>
	<li id="menu-item-635241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635241"><a href="http://www.voiceofsandiego.org/category/all-narratives/housing/">Housing</a></li>
	<li id="menu-item-635237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635237"><a href="http://www.voiceofsandiego.org/category/all-narratives/immigration/">Immigration</a></li>
	<li id="menu-item-635238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635238"><a href="http://www.voiceofsandiego.org/category/all-narratives/infrastructure/">Infrastructure</a></li>
	<li id="menu-item-613443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613443"><a href="http://www.voiceofsandiego.org/podcasts/">Podcasts</a></li>
	<li id="menu-item-635240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635240"><a href="http://www.voiceofsandiego.org/category/pollution-in-public-places/">Pollution in Public Places</a></li>
	<li id="menu-item-632424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632424"><a href="http://www.voiceofsandiego.org/category/sandag/">SANDAG</a></li>
	<li id="menu-item-635239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635239"><a href="http://www.voiceofsandiego.org/category/all-narratives/school-finances/">School Finances</a></li>
</ul>
</li>
<li id="menu-item-589055" class="left-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-589055 dropdown"><a href="http://www.voiceofsandiego.org/category/podcasts-products/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Programming <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-634914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634914"><a href="http://www.voiceofsandiego.org/about-us/content-sharing-policy/">Content Sharing Policy</a></li>
	<li id="menu-item-589077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589077"><a href="http://www.voiceofsandiego.org/about-us/events/">Events</a></li>
	<li id="menu-item-589068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589068"><a href="http://www.voiceofsandiego.org/category/all-narratives/fact/">Fact Check</a></li>
	<li id="menu-item-613171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613171"><a href="http://www.voiceofsandiego.org/newsletters/">Newsletters</a></li>
	<li id="menu-item-613178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613178"><a href="http://www.voiceofsandiego.org/podcasts/">Podcasts</a></li>
	<li id="menu-item-633700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633700"><a href="http://www.voiceofsandiego.org/podcast-production-services/">Podcast Production Services</a></li>
	<li id="menu-item-589074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589074"><a href="http://www.voiceofsandiego.org/category/podcasts-products/sandiego-explained/">San Diego Explained</a></li>
	<li id="menu-item-592748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592748"><a href="http://www.voiceofsandiego.org/category/all-narratives/slop/">Scott Lewis on Politics</a></li>
	<li id="menu-item-589076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589076"><a href="http://www.voiceofsandiego.org/about-us/magazine/">Voice Magazine</a></li>
</ul>
</li>
<li id="menu-item-597836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-597836 dropdown"><a href="http://www.voiceofsandiego.org/category/partner-voices-category/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Partner Voices <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-590330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590330"><a href="http://www.voiceofsandiego.org/about-us/partner-voices/">Partner Voices Home</a></li>
	<li id="menu-item-597842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-597842"><a href="http://www.voiceofsandiego.org/about-us/partner-voices/faqs-about-partner-voices/">FAQs About Partner Voices</a></li>
</ul>
</li>
<li id="menu-item-589049" class="right-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-589049 dropdown"><a href="http://www.voiceofsandiego.org/about-us/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">About <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-589089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589089"><a href="http://www.voiceofsandiego.org/about-us/">About Us</a></li>
	<li id="menu-item-589094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589094"><a href="http://www.voiceofsandiego.org/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-634915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634915"><a href="http://www.voiceofsandiego.org/about-us/content-sharing-policy/">Content Sharing Policy</a></li>
	<li id="menu-item-628463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628463"><a href="http://www.voiceofsandiego.org/about-us/what-we-stand-for/">What We Stand For</a></li>
	<li id="menu-item-589050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589050"><a href="http://www.voiceofsandiego.org/about-us/meet-our-board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-589052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589052"><a href="http://www.voiceofsandiego.org/about-us/our-donors/">Top Donors</a></li>
	<li id="menu-item-591123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591123"><a href="http://voiceofsandiego.org/about-us/members/our-members/">Member List</a></li>
	<li id="menu-item-589092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589092"><a href="http://www.voiceofsandiego.org/about-us/funding-vosd/">Funding Options</a></li>
	<li id="menu-item-589091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589091"><a href="http://www.voiceofsandiego.org/about-us/sponsorships/">Sponsorships</a></li>
	<li id="menu-item-633702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633702"><a href="http://www.voiceofsandiego.org/podcast-production-services/">Podcast Production Services</a></li>
	<li id="menu-item-600016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600016"><a href="http://www.voiceofsandiego.org/about-us/submit-a-commentary-to-vosd/">Submit a Commentary</a></li>
</ul>
</li>
<li id="menu-item-589048" class="right-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-589048 dropdown"><a href="http://www.voiceofsandiego.org/donate/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Join In <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-593367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593367"><a href="http://www.voiceofsandiego.org/my-profile/my-donations/express/">Donate Today</a></li>
	<li id="menu-item-593368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593368"><a href="http://www.voiceofsandiego.org/my-profile/my-donations/renew/">Renew Today</a></li>
	<li id="menu-item-593366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593366"><a href="http://www.voiceofsandiego.org/about-us/members/membership-levels/">Member Benefits</a></li>
	<li id="menu-item-589088" class="loggedin menu-item menu-item-type-post_type menu-item-object-page menu-item-589088"><a href="http://www.voiceofsandiego.org/my-profile/become-member/">Register to Comment/Follow</a></li>
</ul>
</li>
<li id="login" class="right-menu"><a href="#" class="eModal-5">Log In</a></li></ul></div>            </div><!-- .navbar -->
            </div>
        </div>
</nav><!-- .site-navigation -->

<!--
                <aside id="search" class="widget widget_search">
                    <form role="search" method="get" class="search-form" action="http://www.voiceofsandiego.org/">
	<label>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="&#xf002;">
</form>
                </aside>

-->
</div><!-- .fixedPosition -->

<div class="main-content">
    <div id="content" class="main-content col-sm-12 col-md-8">
			<article id="post-635461" class="post-635461 post type-post status-publish format-standard has-post-thumbnail hentry category-morning-report category-news">
    <div class="header clearfix">
        <header class="page-header">
                <div id='div-gpt-ad-1422046577547-9' class="story-page-ad">
                <script type='text/javascript'>
                    googletag.display('div-gpt-ad-1422046577547-9');
                </script>
            </div>
                <h1 class="page-title">Morning Report: Pot Farms Test Growing Spirit in Encinitas</h1>

            <div class="entry-meta" style="max-width:900px;margin:30px 0 -10px 0;">
                                            <div class="summaryExcerpt"><p>City wins a big pension case (but it may not be over), reality-checking S.D.&#8217;s graduation rate, an ex-mayor and wife sue city and a state full of city nicknames.</p>
<ol class="easy-footnotes-wrapper"></ol></div>
                                </div>

            <div class="social-share-icons"><ul class="wpfai-list"><li class="wpfai-list-item facebook">
      <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.voiceofsandiego.org%2Ftopics%2Fnews%2Fmorning-report-pot-farms-test-growing-spirit-in-encinitas%2F&amp;t=Morning%20Report%3A%20Pot%20Farms%20Test%20Growing%20Spirit%20in%20Encinitas" title="Facebook" class="wpfai-facebook wpfai-link wpfainw">
        <span class="fa-stack ">
          
          <i class="fa fa-facebook fa-stack-1x "></i>
        </span> 
      </a>
    </li><li class="wpfai-list-item twitter">
      <a href="http://twitter.com/home?status=Morning%20Report%3A%20Pot%20Farms%20Test%20Growing%20Spirit%20in%20Encinitas%20http%3A%2F%2Fwww.voiceofsandiego.org%2Ftopics%2Fnews%2Fmorning-report-pot-farms-test-growing-spirit-in-encinitas%2F" title="Twitter" class="wpfai-twitter wpfai-link wpfainw">
        <span class="fa-stack ">
          
          <i class="fa fa-twitter fa-stack-1x "></i>
        </span> 
      </a>
    </li><li class="wpfai-list-item google-plus">
      <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.voiceofsandiego.org%2Ftopics%2Fnews%2Fmorning-report-pot-farms-test-growing-spirit-in-encinitas%2F" title="Google Plus" class="wpfai-google-plus wpfai-link wpfainw">
        <span class="fa-stack ">
          
          <i class="fa fa-google-plus fa-stack-1x "></i>
        </span> 
      </a>
    </li><li class="wpfai-list-item linkedin">
      <a href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.voiceofsandiego.org%2Ftopics%2Fnews%2Fmorning-report-pot-farms-test-growing-spirit-in-encinitas%2F&amp;title=Morning%20Report%3A%20Pot%20Farms%20Test%20Growing%20Spirit%20in%20Encinitas" title="Linked In" class="wpfai-linkedin wpfai-link wpfainw">
        <span class="fa-stack ">
          
          <i class="fa fa-linkedin fa-stack-1x "></i>
        </span> 
      </a>
    </li><li class="wpfai-list-item envelope">
      <a href="mailto:?subject=Morning%20Report%3A%20Pot%20Farms%20Test%20Growing%20Spirit%20in%20Encinitas&amp;body=http%3A%2F%2Fwww.voiceofsandiego.org%2Ftopics%2Fnews%2Fmorning-report-pot-farms-test-growing-spirit-in-encinitas%2F%20-%20The%20North%20County%20city%20of%20Encinitas%20likes%20to%20call%20itself%20the%20Flower%20Capital%20of%20the%20World%2C%20but%20things%20haven%27t%20been%20too%20flowery%20there%20on%20the%20growing%20front%20lately.%20Water%20prices%2C%20competition%20and%20other%20challenges%20have%20wilted%20this%20prettiest%20of%20industries.%20What%27s%20a%20flower%20farmer%20to%20do%3F%20Get%20into%20the%20weed%20business%20and%20grow%20pot%20instead" title="E-Mail" class="wpfai-envelope wpfai-link wpfainw">
        <span class="fa-stack ">
          
          <i class="fa fa-envelope fa-stack-1x "></i>
        </span> 
      </a>
    </li></ul></div>
            <!-- <div class="print-button"><a href="javascript:window.print()"><i class="fa fa-print"></i></a> </div> -->
            <div class="print-button"><a href="http://www.voiceofsandiego.org/topics/news/morning-report-pot-farms-test-growing-spirit-in-encinitas/print/" rel="nofollow" title="Print This Post"><i class="fa fa-print"></i></a>
</div>
                        
        </header><!-- .entry-header -->
    </div>

                    <div class="featured-image ">
        <img src="http://www.voiceofsandiego.org/wp-content/uploads/2015/09/shutterstock_1109076261.jpg"/>
    
    <div class="caption">Photo via Shutterstock</div>
    </div>

    <div class="article-ad-wrap  pull-right">

        <div class="featured-ad clearfix "><!--article-ad-wrap-->
            <div class="title clearfix">Partner Voices</div>
            <div class="ad">
                <!-- Voice_300xFlex_ROS -->
                <div id='div-gpt-ad-1422046577547-6'>
                    <script type='text/javascript'>
                        if ($( window ).width() > 768) {
                            googletag.display('div-gpt-ad-1422046577547-6');
                        }
                    </script>
                </div>
            </div>
        </div>

        <div class="follow-box hideme" ?>
    <span class="follow-box-text">Subscribe to San Diego's top stories.</span>
    <div class="btn">
        <a class="popmake-mr-signup">Sign Up</a>
    </div>
</div>        <!--<div class="follow-box hideme"><div class="btn pull-right">Follow</div>Interested in this topic?</div>-->

        <div class="featured-ad clearfix"><!--article-ad-wrap-->
            <div class="ad">
                <!-- Voice_300xFlex_ROS_Lower -->
                <div id='div-gpt-ad-1423175165403-0'>
                    <script type='text/javascript'>
                        if ($( window ).width() > 768)
                            googletag.display('div-gpt-ad-1423175165403-0');
                    </script>
                </div>
            </div>
        </div>

    </div>

    <div class="entry-content">
    
        <div class="entry-meta">
        <!--  -->
        By <a href="http://www.voiceofsandiego.org/author/dotinga/" title="Posts by Randy Dotinga" rel="author">Randy Dotinga</a><span class='by-author'><span class='author vcard'></span></span> | <time class='entry-date updated dtstamp pubdate' datetime='2017-04-12T05:00:25+00:00'><span class="time-ago">4 hours ago</span></time>        </div><!-- .entry-meta -->
        
        <p>The North County city of Encinitas likes to call itself the Flower Capital of the World, but things haven&#8217;t been too flowery there on the growing front lately. Water prices, competition and other challenges have wilted this prettiest of industries.</p>
<p>What&#8217;s a flower farmer to do? Get into the weed business and grow pot instead of — or in addition to — poinsettias and daisies. As our contributor Jared Whitlock reports, Encinitas leaders are <a href="http://www.voiceofsandiego.org/topics/land-use/pot-putting-encinitas-love-farming-test/"  target="_blank">discussing whether to allow marijuana farming in their fair city</a>.</p>
<p>But not everyone is on board. Some neighbors don&#8217;t like the idea of pot farms next door, and a local school district may weigh in too. And there&#8217;s the awkward fact that while Encinitas voters seem to like legalizing recreational pot, judging by their big-time support for the idea last November, the city has banned marijuana shops because of concerns about so-called neighborhood character.</p>
<h2>City Notches a Big Pension Win</h2>
<p>San Diego&#8217;s voter-approved pension reform is legal, at least for now.</p>
<p>The city won a court ruling Tuesday, after a state pension board over a year ago called the whole thing into question. The pension board said the city broke state law when it didn&#8217;t negotiate the measure with labor unions before putting Proposition B to voters, since city officials — including the mayor, city attorney and former councilmen — had put the whole thing together.</p>
<p>The measure froze pensionable pay for city employees for five years and shifted new employees besides police officers from pensions to 401ks.</p><div class='code-block code-block-1' style='margin: 8px 0;'>
<hr style="border-color:lightgrey;" >
    <h2 style="margin-top:10px;margin-bottom:25px;font-family:quattrocentobold, times, serif;">Support Independent Journalism Today</h2>
    <div>
    <form id="vosd-donation-form" class="form-inline" action="https://checkout.fundjournalism.org" method="POST">
        <div id="error-message" role="alert" style="display: none;">
        </div>
        <div class="form-group col-md-5 col-sm-5">
            <label id="vosd-donation-amount-label" for="vosd-donation-amount">I would like to donate $</label>
            <input type="number" id="vosd-donation-amount" name="vosd-donation-amount" class="form-control" value="15" placeholder="Amount">
        </div>
        <div id="donation-frequencies" role="group">
            <input type="radio" id="donate-form-monthly" name="frequency" value="monthly" checked><label for="donate-form-monthly" class="donation-frequency selected">Per Month</label>
            <input type="radio" id="donate-form-yearly" name="frequency" value="yearly"><label for="donate-form-yearly" class="donation-frequency">Per Year</label>
            <input type="radio" id="donate-form-once" name="frequency" value="once"><label for="donate-form-once" class="donation-frequency">One Time</label>
        </div>
        <p>
            <div id="donation-level-message"></div>
        </p>
        <div>
            <button type="submit">Donate Now</button>&nbsp;<a target="_blank" class="member-benefits-link" href="/about-us/members/membership-levels/">What benefits do VOSD members get?</a>
        <div>
        <input id="vosd-sf-campaign-id" name="vosd-sf-campaign-id" type="hidden" value="701330000015hy6">
    </form>
</div>
    <hr style="border-color:lightgrey;" ></div>

<p>Our Liam Dillon explained <a href="http://www.voiceofsandiego.org/topics/government/ruling-could-mean-pension-pandemonium-for-san-diego-again" >the pandemonium that could have erupted</a> if the pension board&#8217;s ruling stood.</p>
<p>But a state appeals court just reversed the pension board&#8217;s ruling. The court said it really was a citizens&#8217; initiative, even though government officials were involved in it, and state case law is clear that citizens&#8217; initiatives aren&#8217;t subject to state union negotiation requirements.</p>
<p>The board for the city&#8217;s white-collar union, the Municipal Employees Association, will meet Wednesday to decide how to proceed. The union&#8217;s general manager Michael Zucchet told me he expects the board to vote to appeal the decision to the state Supreme Court.</p>
<p>At a press conference celebrating the ruling, Mayor Kevin Faulconer, former Mayor Jerry Sanders and other supporters praised the ruling and said it set case law across the state that citizens&#8217; initiatives had no requirement to negotiate with unions. Radio talk show host Carl DeMaio, a former city councilman and failed candidate for Congress and mayor, said he will now pursue a statewide pension reform measure in 2018.</p>
<p>Zucchet said the city&#8217;s approach with pension reform created a roadmap around state labor requirements, and the court ruling had now blessed that approach for other cities across the state.</p>
<p><em>— Andrew Keatts</em></p>
<h2>That 91 Percent Graduation Rate? Take a Closer Look</h2>
<p>San Diego Unified is crowing big-time about its official 91 percent graduation rate for the class of 2016, a record high. But, as our Mario Koran reports, <a href="http://www.voiceofsandiego.org/topics/education/san-diego-unifieds-jaw-dropping-grad-rate-is-now-official-heres-how-it-got-here/"  target="_blank">the numbers don&#8217;t tell the full story</a>.</p>
<p>&#8220;Whether it was revamping the courses high schools offered, allowing certain students to test out of requirements or losing low-performing students to charter schools, the district moved students toward its graduation rate in a variety of ways,&#8221; he writes.</p>
<p>But what about the rule that all students must take college-prep courses? Yes, that&#8217;s required, but students can get Ds and it&#8217;s OK as long as their overall GPA remains above a C. So you must take college-prep courses but you don&#8217;t have to actually be prepared for college. Hundreds of students who were struggling also left for charter schools, which set their own graduation requirements.</p>
<h2>Another Sidewalk Lawsuit &#8230; This Time From an Ex-Mayor</h2>
<p>Former Mayor Roger Hedgecock and his wife Cynthia are suing the city of San Diego over an accident that Cynthia Hedgecock suffered in 2015 when she <a href="http://www.sandiegouniontribune.com/news/politics/sd-me-sidewalk-suit-20170328-story.html"  target="_blank"  target="_blank" >tripped over a broken sidewalk in Pacific Beach</a>, the Reader reports.</p>
<p>Hedgecock is one of a surprisingly large number of elected San Diego mayors <a href="http://www.voiceofsandiego.org/topics/news/hall-of-dishonor-sds-eight-most-scandalous-mayors/"  target="_blank">who resigned in disgraced</a> — four (!) at last count — although his criminal record was later expunged. He became a temperamental right-wing radio talk show host who once tried to get a &#8220;<a href="http://sdcitybeat.com/news-and-opinion/spin-cycle/roger-hedgecock-always-rush-lite/"  target="_blank"  target="_blank" >Normal People</a>&#8221; contingent into the city&#8217;s gay pride parade.</p>
<p>Last month, the city agreed to pay almost $5 million to a man severely injured when he was thrown off his bicycle when he biked over a broken sidewalk with a 7-inch bump. The U-T reported that <a href="http://www.sandiegouniontribune.com/news/politics/sd-me-sidewalk-suit-20170328-story.html"  target="_blank"  target="_blank" >it took six months after the accident to fix that sidewalk</a>; it&#8217;s not clear if the sidewalk blamed in the Hedgecock accident has been fixed.</p>
<p>As VOSD has detailed, <a href="http://www.voiceofsandiego.org/topics/news/san-diegos-nonsensical-sidewalk-rules/"  target="_blank">the city&#8217;s sidewalk repair policy doesn&#8217;t make any sense</a>. After the March settlement, Councilman David Alvarez renewed his call to shift the responsibility of repairing sidewalks to the city, instead of property owners.</p>
<h2>Meter Money Is Still Parked in Accounts</h2>
<p>A Hillcrest bus stop is beyond gross, KPBS reports. The bench was covered the other day with &#8220;newspapers, an old sock, chicken bones, food wrappers and a used condom.&#8221;</p>
<p>A local business leader would like to use revenue from parking meters to boost the cleaning of the bus stop. &#8220;But that spending, according to city officials, would run afoul of state and local laws that strictly regulate how parking meter dollars can be spent,&#8221; according to KPBS.</p>
<p>Instead, the money is sitting in an account, and <a href="http://www.kpbs.org/news/2017/apr/11/San-Diego-Parking-Districts-Stash-Millions-Dollars/"  target="_blank"  target="_blank" >millions apparently are going unspent in Hillcrest alone</a>. Parking meter revenue could be spent to boost parking, but the city&#8217;s much-ballyhooed Climate Action Plan aims to discourage driving.</p>
<h2>Colorado River Named Most Endangered</h2>
<p>A new report says the Colorado River, the source of much of our water, is <a href="http://www.sandiegouniontribune.com/news/environment/sd-me-colorado-river-20170411-story.html"  target="_blank"  target="_blank" >the most threatened river in the nation</a>. &#8220;We’re using more water than the river can provide, and at the same time, the supplies are declining because of climate change,” the director of the river advocacy group behind the report tells the U-T.</p>
<p>As our Ry Rivard has reported, three states have been negotiating over future access to river water, and &#8220;California water officials are <a href="http://www.voiceofsandiego.org/topics/government/with-doomsday-in-mind-california-officials-are-ceding-water-to-arizona-nevada/"  target="_blank">offering to give up some of the state’s strongest claims to the river</a> — at least temporarily.&#8221;</p>
<h2>Culture Report: Talking Homeless and More</h2>
<p>The AjA project, a local arts group, is out with a new project that highlights nine people and their thoughts about San Diego&#8217;s highly visible and highly disturbing homeless problem: “(Un)Sheltered + Conversations&#8221; includes a large photo mural in Hillcrest and an online media gallery where visitors can listen to interviews and contribute their own thoughts via stories, photos and videos.</p>
<p>News about the project leads off the latest <a href="http://www.voiceofsandiego.org/topics/arts/culture-report-artistic-take-homeless-conversation/"  target="_blank">VOSD Culture Report</a>, our weekly look at arts and culture news.</p>
<p>Also in the Culture Report: Dancing about climate change (!), turning down free public art, and playing music in the desert. Plus: A flap over border art, restaurant surcharges, and the demolition (but partial mural restoration) of the California Theatre.</p>
<h2>Quick News Hits: The (Nick) Name Game</h2>
<p><strong>•</strong> &#8220;The San Diego metropolitan area&#8217;s economy grew late last year at <a href="http://www.kpbs.org/news/2017/apr/11/san-diego-experiences-slowest-economic-growth-2010/"  target="_blank"  target="_blank" >its slowest pace</a> since 2010, based on a series of government indexes reported on Tuesday.&#8221; (City News Service)</p>
<p><strong>•</strong> Rep. Duncan Hunter, not considered to be an endangered congressman despite a slew of bad press over wayward campaign spending, has a <a href="http://fox5sandiego.com/2017/04/11/retired-seal-running-for-congress-against-rep-hunter/"  target="_blank"  target="_blank" >new Democratic rival</a> in a former Navy SEAL and current East County school board member. (City News Service)</p>
<p><strong>•</strong> A bright red statue of a rather chill-looking seahorse is <a href="http://www.nbcsandiego.com/news/local/Bright-Red-Iconic-Seahorse-Stolen-Off-Residence-in-La-Jolla-419064454.html"  target="_blank"  target="_blank" >missing in La Jolla</a>, according to its owner, who has the rather awesome name of Clemel Gazzar. (NBC 7).</p>
<p>Perhaps the thief is the same miscreant who made off with a bronze Lorax statue from the home of the late Dr. Seuss in 2012? The Lorax was later <a href="http://www.nbcsandiego.com/news/local/Dr-Seuss-Geisels-Stolen-Lorax-Statue-Found-Hidden-in-La-Jolla-Canyon-220591241.html"  target="_blank"  target="_blank" >found in a canyon</a> after a tipster visited a police department in, of all places, Montana.</p>
<p><strong>•</strong> Our story about Encinitas noted its nickname — &#8220;Flower Capital of the World&#8221; — and sent me into a Wikipedia wormhole journey through the <a href="https://en.wikipedia.org/wiki/List_of_city_nicknames_in_California"  target="_blank"  target="_blank" >nicknames of other California cities</a>.</p>
<p>Some suggest that cities are trying just a little too hard: &#8220;Community of Homes&#8221; (Arcadia), &#8220;Center of the Southland&#8221; (Buena Park) and &#8220;Gateway to the Salton Sea&#8221; (Coachella). Others don&#8217;t exactly bring out the tourist in me: California is home to capitals of broccoli, flower seeds, kiwi fruits, olives, lima beans, hubcaps, pumpkins, artichokes, poison oak and more.</p>
<p>San Diego, of course, has its &#8220;America&#8217;s Finest City&#8221; nickname, one that has its origins in <a href="http://www.voiceofsandiego.org/topics/news/when-nixon-skedaddled-5-facts-about-s-d-s-gop-convention-debacle/"  target="_blank">a political catastrophe</a>, just like the unofficial motto bestowed on us a few years ago by the New York Times (&#8220;<a href="http://www.nytimes.com/2004/09/07/us/sunny-san-diego-finds-itself-being-viewed-as-a-kind-of-enronbythesea.html?_r=0"  target="_blank"  target="_blank" >Enron-by-the-Sea</a>&#8220;).</p>
<p>We&#8217;re also supposedly known as the &#8220;City in Motion,&#8221; although that one should really belong to Yuba City, aka Prune Capital.</p>
<p>• <i>Randy Dotinga is a freelance contributor to Voice of San Diego. He is also immediate past president of the 1,200-member American Society of Journalists and Authors (asja.org). Please contact him directly at <a href="mailto:randydotinga@gmail.com">randydotinga@gmail.com</a> and follow him on Twitter: <a href="http://twitter.com/rdotinga"  target="_blank"  target="_blank" >twitter.com/rdotinga</a>.</i></p>
<ol class="easy-footnotes-wrapper"></ol>        

                
        <p>This article relates to:</strong> <a href="http://www.voiceofsandiego.org/category/newsletters/morning-report/" rel="category tag">Morning Report</a>, <a href="http://www.voiceofsandiego.org/category/topics/news/" rel="category tag">News</a></p>
                
        <!--BEGIN .author-bio-->
        <div class="author-bio">
            <div class="col-md-2"><img alt='' src='http://www.voiceofsandiego.org/wp-content/uploads/profile_builder/avatars//userID_48_originalAvatar_randy-100x100.png' class='avatar avatar-90 photo avatar-default pb-test' height='90' width='90' /></div>
            <div class="author-info col-md-10">
                <h3 class="author-title">Written by Randy Dotinga</h3>
                <p class="author-description">Randy Dotinga is a freelance contributor to Voice of San Diego. Please contact him directly at <a href="mailto:randydotinga@gmail.com">randydotinga@gmail.com</a> and follow him on Twitter: <a href="https://twitter.com/rdotinga">twitter.com/rdotinga</a></p>
            </div>
        <!--END .author-bio-->
        </div>

        <div class="lower-article-ad-wrap">
            <div class="featured-ad"><!--article-ad-wrap-->
                <div class="title clearfix">Partner Voices</div>
                <div class="ad">
                    <!-- Voice_300xFlex_ROS -->
                    <div id='div-gpt-ad-1422046577547-6'>
                        <script type='text/javascript'>
                            if ($( window ).width() <= 768)
                                googletag.display('div-gpt-ad-1422046577547-6');
                        </script>
                    </div>
                </div>
            </div>

            <div class="featured-ad"><!--article-ad-wrap-->
                <div class="ad">
                    <!-- Voice_300xFlex_ROS_Lower -->
                    <div id='div-gpt-ad-1423175165403-0'>
                        <script type='text/javascript'>
                            if ($( window ).width() <= 768)
                                googletag.display('div-gpt-ad-1423175165403-0');
                        </script>
                    </div>
                </div>
            </div>
        </div>

        <!-- only displays for larger screens -->
        <div class="ad" style="margin: 30px 0 30px 0;">
            <!-- Voice_Leader_Bottom_ROS -->
            <div id='div-gpt-ad-1422046577547-7'>
                <script type='text/javascript'>
                    googletag.display('div-gpt-ad-1422046577547-7');
                </script>
            </div>
        </div>

        <div class="related">



	
	
		<strong></strong>
	
<h2 class="related">Comments</h2>
<h3>We're striving for the best possible discussion and may delete comments using our editorial judgment. <a class="popmake-vosd-comment-policy">To read our full comment policy, click here</a>.</h3>
</div>

        
    </div><!-- .entry-content -->

    <footer class="entry-meta">
        This entry was posted in <a href="http://www.voiceofsandiego.org/category/newsletters/morning-report/" rel="category tag">Morning Report</a>, <a href="http://www.voiceofsandiego.org/category/topics/news/" rel="category tag">News</a>. Bookmark the <a href="http://www.voiceofsandiego.org/topics/news/morning-report-pot-farms-test-growing-spirit-in-encinitas/" title="Permalink to Morning Report: Pot Farms Test Growing Spirit in Encinitas" rel="bookmark">permalink</a>.
            </footer><!-- .entry-meta -->
</article><!-- #post-## -->

<script src="//cdn.livefyre.com/Livefyre.js"></script>
<script type="text/javascript">
    jQuery(document).ready(function() {
        var payload = {
            id: window.location.href,
            scrape: true
        };

        jQuery.ajax({
            url: 'https://graph.facebook.com/',
            type: 'POST',
            data: payload,
            success: function(response) {
                console.log(response);
            }
        });
    });
</script>
			<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<ul class="pager">

		
			<li class="nav-previous previous"><a href="http://www.voiceofsandiego.org/topics/news/culture-report-artistic-take-homeless-conversation/" rel="prev"><span class="meta-nav">&larr;</span> Culture Report: An Artistic Take on the Homeless Conversation</a></li>			<li class="nav-next next"><a href="http://www.voiceofsandiego.org/topics/news/the-live-work-play-vision-for-east-village-is-missing-the-work/" rel="next">The ‘Live, Work, Play’ Vision for East Village Is Missing the ‘Work’ <span class="meta-nav">&rarr;</span></a></li>
		
		</ul>
	</nav><!-- #nav-below -->
			<div id="livefyre-comments"><script>
  (function() {
    
   var a=this;var b,c,d,e,f;function g(){return a.navigator?a.navigator.userAgent:null}f=e=d=c=b=!1;var h;if(h=g()){var i=a.navigator;b=0==h.indexOf("Opera");c=!b&&-1!=h.indexOf("MSIE");e=(d=!b&&-1!=h.indexOf("WebKit"))&&-1!=h.indexOf("Mobile");f=!b&&!d&&"Gecko"==i.product}var j=c,k=f,l=d,m=e;var n;if(b&&a.opera){var o=a.opera.version;"function"==typeof o&&o()}else k?n=/rv\:([^\);]+)(\)|;)/:j?n=/MSIE\s+([^\);]+)(\)|;)/:l&&(n=/WebKit\/(\S+)/),n&&n.exec(g());var p=document,q=p.createElement("link");q.rel="stylesheet";q.type="text/css";q.href="http://zor.fyre.co/wjs/v3.0/css/livefyre_"+(m?"mobile":"embed")+".css";q.media="all";p.getElementsByTagName("head")[0].appendChild(q);var r="header hgroup footer article section aside nav figure figcaption embed audio video canvas details summary time mark".split(" "),s=p.createDocumentFragment(),t;for(t=0; t<r.length; t++){s.appendChild(p.createElement(r[t]))};
   })();    
</script>
<div class="fyre fyre-width-large fyre-bootstrap">
  <div class="fyre-widget">
    <div class="fyre-stream-stats">
      <div class="fyre-comment-count">
        <span>0 comments</span>
      </div>

      <div class="fyre-divider"></div>

      <div class="fyre-help">
        <div class="fyre-box-wrapper">
          <a href="http://livefyre.com" target="_blank"><span class="fyre-logo-drop">&nbsp</span>
          <img class="fyre-logo-help" src="http://zor.fyre.co/wjs/v3.0/images/lf-logo.png" alt="Livefyre" /></a>
          
          <ul class="fyre-box-list">
            <li><a href="http://livefyre.com" target="_blank" title="Get Livefyre">Get
            Livefyre</a></li>

            <li><a href="http://support.livefyre.com" target="_blank" title=
            "FAQ">FAQ</a></li>
          </ul>
        </div>
      </div>
    </div>

    <div class="fyre-auth">
      <div class="fyre-login-bar"><a rel="nofollow" href="#" class="fyre-user-loggedout">Sign in</a></div>
    </div>

    <div class="fyre-editor">
      <div class="fyre-editor-container">
        <div class="fyre-editor-editable" style="height: 100px;"></div>

        <div class="fyre-editor-toolbar">
          <div class="goog-toolbar goog-toolbar-horizontal" style=
          "-webkit-user-select: none;" role="toolbar" aria-activedescendant="">
            <div class="goog-inline-block fyre-button-left fyre-format-button" title=""
            role="button" style="-webkit-user-select: none;" id=":0">
              <div class="goog-inline-block fyre-button-left-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-left fyre-mention-button" title=""
            role="button" style="-webkit-user-select: none;" id=":1">
              <div class="goog-inline-block fyre-button-left-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-left fyre-follow-button" title=""
            role="button" style="-webkit-user-select: none;" id=":2">
              <div class="goog-inline-block fyre-button-left-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style=
                "-webkit-user-select: none;">
                  + Follow
                </div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-button fyre-post-button-enabled"
            title="" role="button" style="-webkit-user-select: none;" id=":3">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;">
                  Post comment
                </div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-to fyre-post-to-facebook"
            title="" role="button" style="-webkit-user-select: none;" id=":4">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-to fyre-post-to-twitter"
            title="" role="button" style="-webkit-user-select: none;" id=":5">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-to fyre-post-to-linkedin"
            title="" role="button" style="-webkit-user-select: none;" id=":7">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-toolbar-separator goog-inline-block" style=
            "-webkit-user-select: none;" role="separator" id=":6">
              &nbsp;
            </div>
          </div>

          <div class="fyre-format-toolbar" style="display: none;">
            <div class="goog-toolbar goog-toolbar-horizontal" style=
            "-webkit-user-select: none;" role="toolbar" tabindex="-1">
              <div class="goog-inline-block goog-toolbar-button" title="Bold"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+bold">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-bold" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Italic"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+italic">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-italic" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Underline"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+underline">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-underline" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title=
              "Add or remove link" aria-pressed="true" role="button" style=
              "-webkit-user-select: none;" id="+link">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-link" style="-webkit-user-select: none;">
                      Link
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Numbered list"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+insertOrderedList">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-insertOrderedList" style=
                    "-webkit-user-select: none;"></div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Bullet list"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+insertUnorderedList">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-insertUnorderedList" style=
                    "-webkit-user-select: none;"></div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="fyre-comment-stream" style="">
      <div class="fyre-stream-sort">
        <a class="fyre-stream-sort-newest">Newest</a> | <a class="fyre-stream-sort-oldest">Oldest</a>
      </div>

      <div class="fyre-stream-content">      
        
      </div>
    </div>
  </div>
</div>
</div>
	

	</div><!-- close .main-content-inner -->

	<div id="sidebar" class="sidebar fixedCol300">
		
		<div id="search" class="widget widget_search">
			<form role="search" method="get" class="search-form" action="http://www.voiceofsandiego.org/">
	<label>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="&#xf002;">
</form>
		</div>
				<div class="sidebar-padder">

											<div class="left-vosd-ad">
						



	
	
		<strong></strong>
	
					</div>
					<h4>The Latest</h4>
					



	
	
		<strong></strong>
	
					



	
      
        
         <div class="articleListItem business growth-housing housing land-use">
           <a href="http://www.voiceofsandiego.org/topics/land-use/the-live-work-play-vision-for-east-village-is-missing-the-work/"><img width="300" height="193" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/04/KINSEE_E.Village_012-300x193.jpg" class="attachment-medium wp-post-image" alt="Photo by Mike Sumoto" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/land-use/the-live-work-play-vision-for-east-village-is-missing-the-work/">The ‘Live, Work, Play’ Vision for East Village Is Missing the ‘Work’</a></h3>
      </div>
        
        
         <div class="articleListItem arts culture-report must-reads">
           <a href="http://www.voiceofsandiego.org/topics/arts/culture-report-artistic-take-homeless-conversation/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/04/IMG_3560-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo courtesy of Aja Project" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/arts/culture-report-artistic-take-homeless-conversation/">Culture Report: An Artistic Take on the Homeless Conversation</a></h3>
      </div>
        
        
         <div class="articleListItem education graduation-rates">
           <a href="http://www.voiceofsandiego.org/topics/education/san-diego-unifieds-jaw-dropping-grad-rate-is-now-official-heres-how-it-got-here/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/11/KearnyHighGraduation_VOSD_08-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Dustin Michelson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/education/san-diego-unifieds-jaw-dropping-grad-rate-is-now-official-heres-how-it-got-here/">San Diego Unified’s Jaw-Dropping Grad Rate Is Now Official. Here’s How it Got Here.</a></h3>
      </div>
        
        
        <!-- Voice_300xFlex_Left_1_Sponsor -->
        <div id='div-gpt-ad-1422046577547-0' style="text-align:center;">
            <script type='text/javascript'>
                googletag.display('div-gpt-ad-1422046577547-0');
            </script>
        </div>
        <div class="articleListItem government land-use marijuana must-reads">
           <a href="http://www.voiceofsandiego.org/topics/land-use/pot-putting-encinitas-love-farming-test/"><img width="300" height="199" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/04/flower-farm-300x199.jpg" class="attachment-medium wp-post-image" alt="Photo by Jared Whitlock" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/land-use/pot-putting-encinitas-love-farming-test/">Pot Is Putting Encinitas&#8217; Love of Farming to the Test</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-three-council-dems-want-more-homeless-cash-in-mayors-measure/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/12/Homeless_11-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-three-council-dems-want-more-homeless-cash-in-mayors-measure/">Morning Report: Council Dems Want More Homelessness Cash in Mayor’s Measure</a></h3>
      </div>
        
        
         <div class="articleListItem homelessness politics">
           <a href="http://www.voiceofsandiego.org/topics/politics/dems-push-for-more-homeless-funds-in-the-great-convention-center-tax-measure/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/04/Inauguration_209-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/politics/dems-push-for-more-homeless-funds-in-the-great-convention-center-tax-measure/">Dems Push for More Homeless Funds in the Great Convention Center Tax Measure</a></h3>
      </div>
        
        
        <!-- Voice_300xFlex_Left_2 -->
		<div id='div-gpt-ad-1422046577547-1' style="text-align:center;">
			<script type='text/javascript'>
				googletag.display('div-gpt-ad-1422046577547-1');
			</script>
		</div>
        <div class="articleListItem government land-use must-reads sandag state-government">
           <a href="http://www.voiceofsandiego.org/topics/government/the-fight-over-gonzalez-fletchers-sandag-reform-bill-is-taking-shape/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2014/12/Lorena-Gonzalez-SH-e1418835925219-300x200.jpg" class="attachment-medium wp-post-image" alt="File photo by Sam Hodgson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/government/the-fight-over-gonzalez-fletchers-sandag-reform-bill-is-taking-shape/">Small Cities Pan SANDAG Reform Bill, But Author Fights on</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-43/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/10/Brad_-Barnum_11-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-43/">Morning Report: Small Cities Don&#8217;t Like the SANDAG Reform Bill</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-mo-pensions-plans-mo-problems/"><img width="300" height="225" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/04/IMG_6819-300x225.jpg" class="attachment-medium wp-post-image" alt="Photo by Ashly McGlone" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-mo-pensions-plans-mo-problems/">Morning Report: The Region&#8217;s Most Underwater Pensions</a></h3>
      </div>
        
        
        <!-- Voice_300xFlex_Left_3 -->
        <div id='div-gpt-ad-1422046577547-2' style="text-align:center;">
          <script type='text/javascript'>
            googletag.display('div-gpt-ad-1422046577547-2');
          </script>
        </div>
        <div class="articleListItem news popular">
           <a href="http://www.voiceofsandiego.org/topics/news/top-stories-apr-1-apr-7/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/04/3-22-17-vito-di-stefano-7-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Vito Di Stefano" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/top-stories-apr-1-apr-7/">Top Stories: Apr. 1-Apr. 7</a></h3>
      </div>
        
        
         <div class="articleListItem convention-center news audio">
           <a href="http://www.voiceofsandiego.org/topics/news/vosd-podcast-18/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/506932b9e750a.image-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Sam Hodgson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/vosd-podcast-18/">VOSD Podcast: The Case for a Convention Center and East Village&#8217;s Boom</a></h3>
      </div>
        
        
         <div class="articleListItem housing opinion">
           <a href="http://www.voiceofsandiego.org/topics/opinion/small-important-part-solution-housing-crisis/"><img width="300" height="225" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/01/shutterstock_360798101-300x225.jpg" class="attachment-medium wp-post-image" alt="Image via Shutterstock" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/opinion/small-important-part-solution-housing-crisis/">A Small But Important Part of the Solution to the Housing Crisis</a></h3>
      </div>
        
        
        <!-- Voice_300xFlex_Left_4 -->
        <div id='div-gpt-ad-1422046577547-3' style="text-align:center;">
          <script type='text/javascript'>
            googletag.display('div-gpt-ad-1422046577547-3');
          </script>
        </div>
        <div class="articleListItem government news politics sacramento-report">
           <a href="http://www.voiceofsandiego.org/topics/news/sacramento-report-cities-strike-back-on-sandag-reform-bill-and-so-does-gonzalez-fletcher/"><img width="300" height="188" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/02/shutterstock_173996309-300x188.jpg" class="attachment-medium wp-post-image" alt="Image via Shutterstock" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/sacramento-report-cities-strike-back-on-sandag-reform-bill-and-so-does-gonzalez-fletcher/">Sacramento Report: San Diego&#8217;s Partisan Split on State Gas Tax Hike</a></h3>
      </div>
        
        
         <div class="articleListItem government news pensions-tag">
           <a href="http://www.voiceofsandiego.org/topics/government/san-diego-countys-10-worst-funded-pension-plans/"><img width="300" height="225" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/04/IMG_6819-300x225.jpg" class="attachment-medium wp-post-image" alt="Photo by Ashly McGlone" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/government/san-diego-countys-10-worst-funded-pension-plans/">San Diego County’s 10 Worst-Funded Pension Plans</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-prosperous-immigrant-still-no-options/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/04/3-22-17-vito-di-stefano-6-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Vito Di Stefano" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-prosperous-immigrant-still-no-options/">Morning Report: For Prosperous Immigrant, Still No Options</a></h3>
      </div>
        
        
        <!-- Voice_300xFlex_Left_5 -->
        <div id='div-gpt-ad-1422046577547-4' style="text-align:center;">
          <script type='text/javascript'>
            googletag.display('div-gpt-ad-1422046577547-4');
          </script>
        </div>
        <div class="articleListItem news sandiego-explained">
           <a href="http://www.voiceofsandiego.org/topics/news/san-diego-explained-old-idea-former-central-library-gains-new-traction/"><img width="300" height="199" src="http://www.voiceofsandiego.org/wp-content/uploads/20d6725a-36a2-11df-adb0-001cc4c002e0.image-300x199.jpg" class="attachment-medium wp-post-image" alt="Photo by Sam Hodgson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/san-diego-explained-old-idea-former-central-library-gains-new-traction/">San Diego Explained: An Old Idea for the Former Central Library Gains New Traction</a></h3>
      </div>
        
        
         <div class="articleListItem homelessness politics">
           <a href="http://www.voiceofsandiego.org/topics/politics/mayors-hotel-tax-hike-plan-will-send-money-to-homeless-needs-but-no-plan-for-how-to-spend-it/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/01/City_Address_1-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/politics/mayors-hotel-tax-hike-plan-will-send-money-to-homeless-needs-but-no-plan-for-how-to-spend-it/">Mayor Pushes Tax for Homelessness, Decides No Plan is Best Plan</a></h3>
      </div>
        
        
         <div class="articleListItem government immigration news">
           <a href="http://www.voiceofsandiego.org/topics/government/undocumented-and-upper-class-a-house-in-bay-park-but-no-hope-of-a-green-card/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/04/3-22-17-vito-di-stefano-7-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Vito Di Stefano" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/government/undocumented-and-upper-class-a-house-in-bay-park-but-no-hope-of-a-green-card/">Undocumented and Upper Class: A House in Bay Park, But No Hope of a Green Card</a></h3>
      </div>
        
        
        <!-- Voice_300xFlex_Left_6 -->
        <div id='div-gpt-ad-1422046577547-5' style="text-align:center;">
          <script type='text/javascript'>
            googletag.display('div-gpt-ad-1422046577547-5');
          </script>
        </div>
        <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-the-mayors-leadership-gap/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2018/01/City_Address_5-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-the-mayors-leadership-gap/">Morning Report: Mayor&#8217;s Whiff</a></h3>
      </div>
      
        
         <div class="articleListItem news north-county-report">
           <a href="http://www.voiceofsandiego.org/topics/news/north-county-final-resolution-for-lilac-hills-maybe/"><img width="300" height="195" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/08/Lilac_Hills_17-300x195.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/north-county-final-resolution-for-lilac-hills-maybe/">North County Report: Final Resolution for Lilac Hills (Maybe)</a></h3>
      </div>
        
        
         <div class="articleListItem election news politics">
           <a href="http://www.voiceofsandiego.org/topics/politics/riding-trump-opposition-two-challengers-take-on-comfortable-incumbents/"><img width="300" height="201" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/04/strabone-myers-300x201.jpg" class="attachment-medium wp-post-image" alt="Photos courtesy Matt Strabone and David Myers" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/politics/riding-trump-opposition-two-challengers-take-on-comfortable-incumbents/">Riding Trump Opposition, Two Challengers Take on Comfortable Incumbents</a></h3>
      </div>
        
        
         <div class="articleListItem convention-center government soccercity1">
           <a href="http://www.voiceofsandiego.org/topics/government/what-haunts-the-election-that-could-shape-faulconers-legacy/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/08/Super_Tuesday_26-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/government/what-haunts-the-election-that-could-shape-faulconers-legacy/">What Haunts the Election that Could Shape Faulconer’s Legacy</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-origin-misleading-op-ed/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/10/Roberts-Measure-A-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Vito Di Stefano" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-origin-misleading-op-ed/">Morning Report: Origin of a Misleading Op-Ed</a></h3>
      </div>
        
        
         <div class="articleListItem arts culture-report science-environment">
           <a href="http://www.voiceofsandiego.org/topics/arts/culture-report-19/"><img width="300" height="225" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/04/IMG_3091-300x225.jpg" class="attachment-medium wp-post-image" alt="Photo by Kinsee Morlan" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/arts/culture-report-19/">Culture Report: San Diego&#8217;s Art and Science Scenes Are Starting to Collaborate</a></h3>
      </div>
        
        
         <div class="articleListItem government news sandag">
           <a href="http://www.voiceofsandiego.org/topics/news/sandag-chair-says-he-would-have-done-crucial-op-ed-differently-now/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/12/roberts-gallegos-300x200.png" class="attachment-medium wp-post-image" alt="Photos by Vito Di Stefano and Andrew Bowen, KPBS" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/sandag-chair-says-he-would-have-done-crucial-op-ed-differently-now/">SANDAG Chair Says He Would Have Done Crucial Op-Ed Differently Now</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-field-turf-failing/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/11/SDSU_Turf_3-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-field-turf-failing/">Morning Report: Field Turf Failing, Again</a></h3>
      </div>
        
        
         <div class="articleListItem education news school-finances">
           <a href="http://www.voiceofsandiego.org/topics/education/new-improved-taxpayer-funded-fieldturf-fields-still-failing/"><img width="300" height="225" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/03/2012-Torrey-Pines-HS-Field-Install-300x225.jpg" class="attachment-medium wp-post-image" alt="Torrey Pines High School bought a new FieldTurf Revolution field in 2012 for $433,000. That field wore out prematurely and was replaced for free under warranty in December 2016." /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/education/new-improved-taxpayer-funded-fieldturf-fields-still-failing/">New and Improved (and Taxpayer-Funded) FieldTurf Fields Are Still Failing</a></h3>
      </div>
        
        
         <div class="articleListItem education morning-report news water">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-42/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/06/CoopSchoolMtnView_VOSD_8-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Dustin Michelson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-42/">Morning Report: What We Know About Lead in San Diego Schools&#8217; Water</a></h3>
      </div>
        
        
         <div class="articleListItem housing infrastructure land-use news">
           <a href="http://www.voiceofsandiego.org/topics/news/goodbye-warehouses-hello-high-rises-look-at-the-massive-east-village-building-boom/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/03/eastvillage_best-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Mike Sumoto" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/goodbye-warehouses-hello-high-rises-look-at-the-massive-east-village-building-boom/">Goodbye Warehouses, Hello High-Rises: Look at the Massive East Village Building Boom</a></h3>
      </div>
        
        
         <div class="articleListItem education pollution-in-public-places school-bonds school-leadership science-environment">
           <a href="http://www.voiceofsandiego.org/topics/education/what-we-know-and-dont-about-lead-in-the-water/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/05/CoopSchoolMtnView_VOSD_13-e1432924996410-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Dustin Michelson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/education/what-we-know-and-dont-about-lead-in-the-water/">Lead in Water at San Diego Schools: What We Know and Don&#8217;t Know</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-a-lawmakers-legislative-switcheroo/"><img width="300" height="225" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/07/IMG_6150-300x225.jpg" class="attachment-medium wp-post-image" alt="Photo by Kinsee Morlan" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-a-lawmakers-legislative-switcheroo/">Morning Report: A Lawmaker Changes Her Mind</a></h3>
      </div>
        
        
         <div class="articleListItem news popular">
           <a href="http://www.voiceofsandiego.org/topics/news/top-stories-mar-25-mar-31/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/02/FultonK8SportsField_VOSD_5-e1446773219593-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Dustin Michelson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/top-stories-mar-25-mar-31/">Top Stories: Mar. 25-Mar. 31</a></h3>
      </div>
        
        
         <div class="articleListItem news podcasts audio">
           <a href="http://www.voiceofsandiego.org/topics/news/podcast-mayor-crafts-tax-hike-comes-special-election/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/01/City_Address_1-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/podcast-mayor-crafts-tax-hike-comes-special-election/">VOSD Podcast: Mayor Crafts a Tax Hike, Here Comes a Special Election</a></h3>
      </div>
        
        
         <div class="articleListItem news sacramento-report">
           <a href="http://www.voiceofsandiego.org/topics/news/sacramento-report-atkins-delicate-dance-on-single-payer-health-care/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/03/HealthCare_Forum_9-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/sacramento-report-atkins-delicate-dance-on-single-payer-health-care/">Sacramento Report: Atkins’ ‘Delicate Dance’ on Single-Payer Health Care</a></h3>
      </div>
        
        
         <div class="articleListItem central-library government">
           <a href="http://www.voiceofsandiego.org/topics/government/mayor-tosses-proposals-for-the-old-central-library-which-now-could-become-a-homeless-shelter/"><img width="300" height="225" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/07/IMG_6150-300x225.jpg" class="attachment-medium wp-post-image" alt="Photo by Kinsee Morlan" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/government/mayor-tosses-proposals-for-the-old-central-library-which-now-could-become-a-homeless-shelter/">Mayor Tosses Proposals for the Old Central Library, Which Now Could Become a Homeless Shelter</a></h3>
      </div>
        
        
         <div class="articleListItem housing immigration news politics">
           <a href="http://www.voiceofsandiego.org/topics/news/assemblywoman-voted-for-state-law-meant-to-thwart-local-law-she-crafted/"><img width="300" height="211" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/03/Waldron_Immigration-300x211.jpg" class="attachment-medium wp-post-image" alt="Waldron_Immigration" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/assemblywoman-voted-for-state-law-meant-to-thwart-local-law-she-crafted/">Lawmaker Voted for State Law Meant to Thwart Local Law She Crafted</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-531-million-homeless-plan/"><img width="300" height="225" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/03/HomelessSummit2-300x225.jpg" class="attachment-medium wp-post-image" alt="Photo by Lisa Halverstadt" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-531-million-homeless-plan/">Morning Report: The $531 Million Homeless Plan</a></h3>
      </div>
        
        
         <div class="articleListItem homelessness news nonprofits">
           <a href="http://www.voiceofsandiego.org/topics/news/father-joes-san-diego-needs-more-homes-to-end-homelessness/"><img width="300" height="220" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/12/Father_Joe_3-300x220.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/father-joes-san-diego-needs-more-homes-to-end-homelessness/">Father Joe’s: San Diego Needs More Homes to End Homelessness</a></h3>
      </div>
        
        
         <div class="articleListItem education news pollution-in-public-places science-environment the-learning-curve1 water">
           <a href="http://www.voiceofsandiego.org/topics/education/the-therapy-dog-that-might-have-sniffed-out-a-major-problem-for-kids-across-the-district/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/05/CoopSchoolMtnView_VOSD_13-e1432924996410-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Dustin Michelson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/education/the-therapy-dog-that-might-have-sniffed-out-a-major-problem-for-kids-across-the-district/">A Therapy Dog Might Have Sniffed Out a Major Problem for Kids Across San Diego Unified</a></h3>
      </div>
        
        
         <div class="articleListItem news sandiego-explained">
           <a href="http://www.voiceofsandiego.org/topics/news/san-diego-explained-soccercity-works-toward-its-goal/"><img width="300" height="182" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/02/soccercity1-Copy-300x182.jpg" class="attachment-medium wp-post-image" alt="Rendering courtesy of FS Investors" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/san-diego-explained-soccercity-works-toward-its-goal/">San Diego Explained: The Path Ahead for SoccerCity</a></h3>
      </div>
        
        
         <div class="articleListItem government news">
           <a href="http://www.voiceofsandiego.org/topics/news/every-question-concern-and-criticism-from-sandag-boards-when-it-learned-of-its-massive-shortfall-2/"><img width="300" height="225" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/02/SANDAG-board-300x225.jpg" class="attachment-medium wp-post-image" alt="Photo by Andrew Keatts" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/every-question-concern-and-criticism-from-sandag-boards-when-it-learned-of-its-massive-shortfall-2/">Every Question, Concern and Criticism from SANDAG&#8217;s Board When it Learned of Its Massive Shortfall</a></h3>
      </div>
        
        
         <div class="articleListItem climate-action-plan climate-change news science-environment">
           <a href="http://www.voiceofsandiego.org/topics/news/unions-wait-weigh-san-diegos-renewable-energy-ambitions/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/10/CentinelaSolarSDGE-e1444664038728-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo courtesy of SDG&amp;E" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/unions-wait-weigh-san-diegos-renewable-energy-ambitions/">Unions Wait to Weigh in On San Diego&#8217;s Renewable Energy Ambitions</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-airbnb-is-safe-for-now-at-least/"><img width="300" height="170" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/06/contiguous-expansion-2-300x170.jpg" class="attachment-medium wp-post-image" alt="Image courtesy of San Diego Convention Center Corporation" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-airbnb-is-safe-for-now-at-least/">Morning Report: Mayor Officially Requests Special Election</a></h3>
      </div>
        
        
         <div class="articleListItem news north-county-report">
           <a href="http://www.voiceofsandiego.org/topics/news/north-county-report-granny-flats-a-comin/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/03/Sheriff_Jail_113-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/north-county-report-granny-flats-a-comin/">North County Report: Granny Flats a Comin&#8217;?</a></h3>
      </div>
        
        
         <div class="articleListItem news public-transportation transit">
           <a href="http://www.voiceofsandiego.org/topics/news/san-diegos-rapid-bus-system-doesnt-meet-standards-regular-buses-cities/"><img width="300" height="224" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/07/Mid_City_Rapid_215_1-e1443064841901-300x224.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/san-diegos-rapid-bus-system-doesnt-meet-standards-regular-buses-cities/">San Diego’s Rapid Bus System Doesn’t Meet the Standards of Regular Buses in Other Cities</a></h3>
      </div>
        
        
         <div class="articleListItem government vacationrentals">
           <a href="http://www.voiceofsandiego.org/topics/government/no-airbnb-enforcement-crackdown-yet/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/07/CrownPointNeighborhoodSigns_VOSD_02-e1436823894327-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Dustin Michelson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/government/no-airbnb-enforcement-crackdown-yet/">No Airbnb Enforcement Crackdown – Yet</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-how-cities-can-stop-illegal-pot-shops/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/03/FultonK8SportsField_VOSD_26-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Dustin Michelson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-how-cities-can-stop-illegal-pot-shops/">Morning Report: The 20 Schools Facing Most Layoffs</a></h3>
      </div>
        
        
         <div class="articleListItem arts culture-report">
           <a href="http://www.voiceofsandiego.org/topics/arts/culture-report-22/"><img width="300" height="239" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/03/South-of-the-8-photo-300x239.jpg" class="attachment-medium wp-post-image" alt="Photo courtesy of La Jolla Playhouse" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/arts/culture-report-22/">Culture Report: Southeastern San Diego Gets Some Stage Time</a></h3>
      </div>
        
        
         <div class="articleListItem education news school-finances">
           <a href="http://www.voiceofsandiego.org/topics/education/the-20-schools-in-san-diego-unified-facing-the-most-teacher-layoffs/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/02/FultonK8SportsField_VOSD_5-e1446773219593-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Dustin Michelson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/education/the-20-schools-in-san-diego-unified-facing-the-most-teacher-layoffs/">The 20 Schools in San Diego Unified Facing the Most Teacher Layoffs</a></h3>
      </div>
        
        
         <div class="articleListItem government land-use marijuana">
           <a href="http://www.voiceofsandiego.org/topics/land-use/the-best-way-to-crack-down-on-illegal-dispensaries-accommodate-legal-ones/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/03/shutterstock_537551227-300x200.jpg" class="attachment-medium wp-post-image" alt="Image via Shutterstock" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/land-use/the-best-way-to-crack-down-on-illegal-dispensaries-accommodate-legal-ones/">The Best Way to Crack Down on Illegal Dispensaries: Accommodate Legal Ones</a></h3>
      </div>
        
	
	

			
		</div><!-- close .sidebar-padder -->			</div><!-- close .*-inner (main-content or sidebar, depending if sidebar is used) -->
	</div><!-- close .container -->
</div><!-- close .main-content -->

  <div class="mem-carousel clear">
			<div id="cptbc_632" class="carousel slide" data-ride="carousel" data-interval="5000">
							<ol class="carousel-indicators">
									<li data-target="#cptbc_632" data-slide-to="0" class="active"></li>
									<li data-target="#cptbc_632" data-slide-to="1" ></li>
									<li data-target="#cptbc_632" data-slide-to="2" ></li>
									<li data-target="#cptbc_632" data-slide-to="3" ></li>
									<li data-target="#cptbc_632" data-slide-to="4" ></li>
									<li data-target="#cptbc_632" data-slide-to="5" ></li>
									<li data-target="#cptbc_632" data-slide-to="6" ></li>
									<li data-target="#cptbc_632" data-slide-to="7" ></li>
									<li data-target="#cptbc_632" data-slide-to="8" ></li>
									<li data-target="#cptbc_632" data-slide-to="9" ></li>
									<li data-target="#cptbc_632" data-slide-to="10" ></li>
									<li data-target="#cptbc_632" data-slide-to="11" ></li>
									<li data-target="#cptbc_632" data-slide-to="12" ></li>
								</ol>
						<div class="carousel-inner">
							<div class="item active" id="290051" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2014/11/balboap-bg1.jpg" class="attachment-full wp-post-image" alt="balboap-bg" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Kelly Abbott</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“VOSD answers the questions I had in mind”
<h3 class="pull-right">- Kelly Abbott</h3></h5>
<img src="/wp-content/uploads/2014/11/kelly-a.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290184" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_anthony1.jpg" class="attachment-full wp-post-image" alt="bg_anthony" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Anthony Wagner</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>"Our greatest civic accomplishments have yet to be realized."<h3 class="pull-right">- Anthony Wagner</h3></h5>
<img src="/wp-content/uploads/2015/01/anthony-w.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290443" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_sam.jpg" class="attachment-full wp-post-image" alt="bg_sam" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Samantha Olinger</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“San Diego ought to be the world’s best city for bicycling.”
<h3 class="pull-right">- Samantha Ollinger </h3>
</h5>
<img src="/wp-content/uploads/2015/01/sam-o.png" class="pull-right" style="margin: 0 -35px 0 0;" />
</a></p>						</div>
									</div>
							<div class="item " id="290198" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_carolyn.jpg" class="attachment-full wp-post-image" alt="bg_carolyn" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Carolyn Chase</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“I simply care about a world that works.”
<h3 class="pull-right">- Carolyn Chase</h3></h5>
<img src="/wp-content/uploads/2015/01/carolyn-c.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290203" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_chelsea.jpg" class="attachment-full wp-post-image" alt="bg_chelsea" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Chelsea Klaseus</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>"An engaged community creates a thriving city."
<h3 class="pull-right">-Chelsea Klaseus</h3></h5>
<img src="/wp-content/uploads/2015/01/chelsea-k.png" class="pull-right" />
</a></p>						</div>
									</div>
							<div class="item " id="290212" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_dede.jpg" class="attachment-full wp-post-image" alt="bg_dede" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Dede Alpert</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“I care about educating the next generation.”
<h3 class="pull-right">-Dede Alpert</h3></h5>
<img src="/wp-content/uploads/2015/01/dede-a.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290472" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_jocelyn-e1421779711650.jpg" class="attachment-full wp-post-image" alt="bg_jocelyn" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Jocelyn Maggard</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>"I care about encouraging civic engagement to make a difference in our community." 
<h3 class="pull-right">- Jocelyn Maggard</h3></h5>
<img src="/wp-content/uploads/2015/01/jocelyn-m.png" class="pull-left" style="margin: 0 350px;" /></a></p>						</div>
									</div>
							<div class="item " id="290217" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_dennis.jpg" class="attachment-full wp-post-image" alt="bg_dennis" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Dennis Doyle</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“We need to focus on innovation and critical thinking in our schools.”
<h3 class="pull-right">-Dennis Doyle</h3></h5>
<img src="/wp-content/uploads/2015/01/dennis-d.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290222" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_murtaza.jpg" class="attachment-full wp-post-image" alt="bg_murtaza" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Murtaza Baxamusa</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“We need a voice for the middle class.”<h3 class="pull-right">- Murtaza Baxamusa</h3></h5>
<img src="/wp-content/uploads/2015/01/murtaza-b.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290225" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_leslie.jpg" class="attachment-full wp-post-image" alt="bg_leslie" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Leslie Eagan</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“I care about neighborhood development.”<h3 class="pull-right">- Leslie Eagan</h3></h5>
<img src="/wp-content/uploads/2015/01/leslie-e.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290252" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_sherri.jpg" class="attachment-full wp-post-image" alt="bg_sherri" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Sheri Harris</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“I care about restoring public services beyond what is currently planned.”<h3 class="pull-right">- Sheri Harris</h3></h5>
<img src="/wp-content/uploads/2015/01/sherri-h.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290254" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_dale.jpg" class="attachment-full wp-post-image" alt="bg_dale" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Dale Peterson</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“I care about access to municipal parks and city recreational facilities.”<h3 class="pull-right">- Dale Peterson</h3></h5>
<img src="/wp-content/uploads/2015/01/dale-p.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290261" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_david.jpg" class="attachment-full wp-post-image" alt="bg_david" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">David Oates</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“I care about the socioeconomic issues we deal with as a community.”
<h3 class="pull-right">- David Oates</h3>
</h5>
<img src="/wp-content/uploads/2015/01/david-o.png" class="pull-right" style="margin: 0 -35px 0 0;" />
</a></p>						</div>
									</div>
						</div>
												<a class="left carousel-control" href="#cptbc_632" data-slide="prev"><span class="glyphicon glyphicon-chevron-left"></span></a>
					<a class="right carousel-control" href="#cptbc_632" data-slide="next"><span class="glyphicon glyphicon-chevron-right"></span></a>
									</div>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('#cptbc_632').carousel({
					interval: 5000				});
			});
		</script>
  </div>

<footer id="colophon" class="site-footer clear" role="contentinfo">
			<div class="site-footer-inner">

				<div class="site-info">
					<!--?php echo do_shortcode('[wpv-post-body view_template="footer-lists"]'); ?-->

	<ul class="footlist">

 		 <div class="footer-navbar"><ul id="main-menu" class="nav navbar-nav"><li class="left-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-589054 dropdown"><a href="http://www.voiceofsandiego.org/category/topics/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Topics <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589078"><a href="http://www.voiceofsandiego.org/category/topics/arts/">Arts/Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589081"><a href="http://www.voiceofsandiego.org/category/topics/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589079"><a href="http://www.voiceofsandiego.org/category/topics/economy/">Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589080"><a href="http://www.voiceofsandiego.org/category/topics/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589082"><a href="http://www.voiceofsandiego.org/category/topics/government/">Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625899"><a href="http://www.voiceofsandiego.org/category/all-narratives/growth-housing/">Growth and Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-604502"><a href="http://www.voiceofsandiego.org/category/topics/">Headlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589083"><a href="http://www.voiceofsandiego.org/category/topics/land-use/">Land Use</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613714"><a href="http://www.voiceofsandiego.org/category/topics/nonprofits/">Nonprofits/Community</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589084"><a href="http://www.voiceofsandiego.org/category/topics/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593030"><a href="http://www.voiceofsandiego.org/category/topics/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589237"><a href="http://www.voiceofsandiego.org/category/topics/public-safety/">Public Safety</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592751"><a href="http://www.voiceofsandiego.org/category/topics/science-environment/">Science/Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592752"><a href="http://www.voiceofsandiego.org/category/topics/sports/">Sports</a></li>
</ul>
</li>
<li class="left-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-589053 dropdown"><a href="http://www.voiceofsandiego.org/category/all-narratives/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Top Stories <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-600438"><a href="http://www.voiceofsandiego.org/category/topics/">All Recent Stories</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628050"><a href="http://www.voiceofsandiego.org/category/all-narratives/homelessness/">Homelessness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635241"><a href="http://www.voiceofsandiego.org/category/all-narratives/housing/">Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635237"><a href="http://www.voiceofsandiego.org/category/all-narratives/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635238"><a href="http://www.voiceofsandiego.org/category/all-narratives/infrastructure/">Infrastructure</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613443"><a href="http://www.voiceofsandiego.org/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635240"><a href="http://www.voiceofsandiego.org/category/pollution-in-public-places/">Pollution in Public Places</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632424"><a href="http://www.voiceofsandiego.org/category/sandag/">SANDAG</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635239"><a href="http://www.voiceofsandiego.org/category/all-narratives/school-finances/">School Finances</a></li>
</ul>
</li>
<li class="left-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-589055 dropdown"><a href="http://www.voiceofsandiego.org/category/podcasts-products/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Programming <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634914"><a href="http://www.voiceofsandiego.org/about-us/content-sharing-policy/">Content Sharing Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589077"><a href="http://www.voiceofsandiego.org/about-us/events/">Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589068"><a href="http://www.voiceofsandiego.org/category/all-narratives/fact/">Fact Check</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613171"><a href="http://www.voiceofsandiego.org/newsletters/">Newsletters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613178"><a href="http://www.voiceofsandiego.org/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633700"><a href="http://www.voiceofsandiego.org/podcast-production-services/">Podcast Production Services</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589074"><a href="http://www.voiceofsandiego.org/category/podcasts-products/sandiego-explained/">San Diego Explained</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592748"><a href="http://www.voiceofsandiego.org/category/all-narratives/slop/">Scott Lewis on Politics</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589076"><a href="http://www.voiceofsandiego.org/about-us/magazine/">Voice Magazine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-597836 dropdown"><a href="http://www.voiceofsandiego.org/category/partner-voices-category/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Partner Voices <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590330"><a href="http://www.voiceofsandiego.org/about-us/partner-voices/">Partner Voices Home</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-597842"><a href="http://www.voiceofsandiego.org/about-us/partner-voices/faqs-about-partner-voices/">FAQs About Partner Voices</a></li>
</ul>
</li>
<li class="right-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-589049 dropdown"><a href="http://www.voiceofsandiego.org/about-us/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">About <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589089"><a href="http://www.voiceofsandiego.org/about-us/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589094"><a href="http://www.voiceofsandiego.org/about-us/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634915"><a href="http://www.voiceofsandiego.org/about-us/content-sharing-policy/">Content Sharing Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628463"><a href="http://www.voiceofsandiego.org/about-us/what-we-stand-for/">What We Stand For</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589050"><a href="http://www.voiceofsandiego.org/about-us/meet-our-board-of-directors/">Board of Directors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589052"><a href="http://www.voiceofsandiego.org/about-us/our-donors/">Top Donors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591123"><a href="http://voiceofsandiego.org/about-us/members/our-members/">Member List</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589092"><a href="http://www.voiceofsandiego.org/about-us/funding-vosd/">Funding Options</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589091"><a href="http://www.voiceofsandiego.org/about-us/sponsorships/">Sponsorships</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633702"><a href="http://www.voiceofsandiego.org/podcast-production-services/">Podcast Production Services</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600016"><a href="http://www.voiceofsandiego.org/about-us/submit-a-commentary-to-vosd/">Submit a Commentary</a></li>
</ul>
</li>
<li class="right-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-589048 dropdown"><a href="http://www.voiceofsandiego.org/donate/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Join In <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593367"><a href="http://www.voiceofsandiego.org/my-profile/my-donations/express/">Donate Today</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593368"><a href="http://www.voiceofsandiego.org/my-profile/my-donations/renew/">Renew Today</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593366"><a href="http://www.voiceofsandiego.org/about-us/members/membership-levels/">Member Benefits</a></li>
	<li class="loggedin menu-item menu-item-type-post_type menu-item-object-page menu-item-589088"><a href="http://www.voiceofsandiego.org/my-profile/become-member/">Register to Comment/Follow</a></li>
</ul>
</li>
<li id="login" class="right-menu"><a href="#" class="eModal-5">Log In</a></li></ul></div>

  		<li class="foot-col-social">
   			<ul class="social">
     			<li class="facebook"><a href="https://www.facebook.com/voiceofsandiego">facebook</a></li>
     			<li class="twitter"><a href="https://twitter.com/voiceofsandiego">twitter</a></li>
     			<li class="instagram"><a href="http://instagram.com/voiceofsandiego">instagram</a></li>
     			<li class="podcast"><a href="https://itunes.apple.com/us/podcast/voice-of-san-diego/id430101991?mt=2">podcast</a></li>
     			<li class="stitcher"><a href="http://www.stitcher.com/podcast/voice-of-san-diego/vosd-radio">stitcher</a></li>
    		</ul>
  		</li>
  		<li class="foot-col">
    			<img class="logo" src="/wp-content/uploads/2014/10/vosd-logo-color.png"/>
    			<br/>110 West A St. Suite 650
    			<br/>San Diego, CA 92101
    			<br/>Phone: (619) 325-0525
    			<p><a href="/contact-us">Contact Us</a></p>

    			<br/><a href="/about-us/">About Voice of San Diego</a>
    			<br/><a href="/about-us/content-sharing-policy/">Content Sharing Policy</a>
    			<br/><a href="/terms-of-use">Terms of Use</a>
    			<br/><a href="/privacy-policy">Privacy Policy</a>
    			<p><a href="/podcasts/">Listen to the VOSD Podcast Network</a></p>

    			<br/>Voice of San Diego is a 501(c)(3) nonprofit organization.<br /><a href="/about-us/">Learn more...</a>
  		</li>
	</ul>
	
				</div><!-- close .site-info -->

			</div>
</footer><!-- close #colophon -->
<input id="sf-account-id" type="hidden" />
<input id="sf-givalike-id" type="hidden" />
<!-- NOTE:  The Popup Maker plugin stores the modals in the wp_posts table w/a post_type='popup'.  This means the
     id can change per environment.  A hidden field in footer.php stores the ID of the wp_posts record that
     represents the correct HTML ID of the newsletter signup modal. -->
<input id="newsletter-popup-modal-id" type="hidden" value="#popmake-604708"/>
<input id="newsletter-mobile-modal-id" type="hidden" value="#popmake-604626"/>
<input id="login-popup-modal-id" type="hidden" value="#popmake-604516"/>

    <style type="text/css">
        .fyre-editor-container {
            display:none;
        }
    </style>

    
    <script>
        // LF.CommentCount({
        //     replacer: function(element, count) {
        //         element.innerHTML = count +' Comment'+ (count === 1 ? '' : 's');
        //     }
        // });
        var authDelegate = new fyre.conv.RemoteAuthDelegate();
        authDelegate.login = function() {
            //jQuery('#eModal-5').emodal('open');
            jQuery(jQuery('#login-popup-modal-id').val()).popmake('open');
                        jQuery('#rememberme').prop('checked', true);
        };
        authDelegate.logout = function() {

        };
        authDelegate.viewProfile = function(handlers, author){
	        //window.location.href = 'http://www.voiceofsandiego.org/?author='  + author.id.split('@')[0];
	        window.open('http://www.voiceofsandiego.org/?author='  + author.id.split('@')[0], '_blank');
        };

                var callback = function(widget) {
            window.widget = widget;
                     };

            </script>
<div id="pum-608128" class="pum pum-overlay pum-theme-604511 popmake-overlay" data-popmake="{&quot;id&quot;:608128,&quot;slug&quot;:&quot;vosd-comment-policy&quot;,&quot;theme_id&quot;:604511,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_608128">

	<div id="popmake-608128" class="pum-container popmake theme-604511 pum-responsive pum-responsive-small responsive size-small">

				

				            <div id="pum_popup_title_608128" class="pum-title popmake-title">
				VOSD Comment Policy			</div>
		

		

				<div class="pum-content popmake-content">
			<h2>Voice of San Diego’s Comment Policy</h2>
<p></p>
<ul>
<li>We expect all commenters to be constructive and civil.</li>
<li>The best comments come from people who use their real names, but anonymous comments are allowed.</li>
<li>If your comment includes profanity, looks like spam, personally attacks someone else or is otherwise deemed offensive, we reserve the right to delete it.</li>
<li>Sometimes we might edit out profanity instead of deleting an entire comment.</li>
<li>We reserve the right to delete comments at any time without explanation.</li>
<li>If you use a handle similar to &#8220;Voice of San Diego,&#8221; we may ask you to change it or disable your commenter account until you do.</li>
<li>This comment policy is subject to change at any time.</li>
</ul>
<p>If you have any questions about this policy please email <a href="mailto:info@voiceofsandiego.org">info@voiceofsandiego.org</a>. If you have a longer, more thoughtful comment, consider <a href="http://www.voiceofsandiego.org/about-us/submit-a-commentary-to-vosd/">submitting a commentary</a>.</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-604708" class="pum pum-overlay pum-theme-604511 popmake-overlay" data-popmake="{&quot;id&quot;:604708,&quot;slug&quot;:&quot;newsletter-signup&quot;,&quot;theme_id&quot;:604511,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;#eModal-7,.eModal-7&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;stackable&quot;:&quot;true&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_604708">

	<div id="popmake-604708" class="pum-container popmake theme-604511 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<h2 style="text-align: center;">San Diego&#8217;s Top Stories Delivered to Your Inbox</h2>
<div style="text-align: center; margin-top: 20px; margin-bottom: 25px;">Get the FREE daily Morning Report.</div>
<form id="newsletter-signup-form" class="form-horizontal" action="" method="POST">
<div class="form-group"><label class="col-sm-2 control-label" style="padding: 0 8px;" for="newsletter-email">Email</label>
<div class="col-sm-7" style="padding: 0 8px;"><input id="newsletter-email" class="form-control" name="newsletter-email" required="required" type="email" placeholder="your.email@example.com" /></div>
<div style="padding: 0 8px;"><button id="newsletter-signup-submit" class="button-primary" type="submit">Sign Up</button></div>
<div style="text-align: center; font-weight: bold; margin-top: 20px;">Choose your newsletters:</div>
<div id="nl-signup-modal-newsletters" style="text-align: center;">
<ul>
<li><input id="newsletter-morning-report" checked="checked" name="newsletter-checkbox[]" type="checkbox" value="Morning Report" /><label for="newsletter-morning-report">Morning Report</label></li>
<li><input id="newsletter-chk-vosd-podcast-network" name="newsletter-checkbox[]" type="checkbox" value="VOSD Podcast Network" /><label for="newsletter-chk-vosd-podcast-network">VOSD Podcast Network</label></li>
<li><input id="newsletter-chk-learned-this-week" name="newsletter-checkbox[]" type="checkbox" value="What We Learned This Week" /><label for="newsletter-chk-learned-this-week">What We Learned This Week</label></li>
<li><input id="newsletter-chk-border-report" name="newsletter-checkbox[]" type="checkbox" value="Border Report" /><label for="newsletter-chk-border-report">Border Report</label></li>
<li><input id="newsletter-chk-culture-report" name="newsletter-checkbox[]" type="checkbox" value="Culture Report" /><label for="newsletter-chk-culture-report">Culture Report</label></li>
<li><input id="newsletter-chk-the-learning-curve-education-report" name="newsletter-checkbox[]" type="checkbox" value="The Learning Curve Education Report" /><label for="newsletter-chk-the-learning-curve-education-report">Education Report</label></li>
<li><input id="newsletter-chk-north-county-report" name="newsletter-checkbox[]" type="checkbox" value="North County Report" /><label for="newsletter-chk-north-county-report">North County Report</label></li>
<li><input id="newsletter-chk-sacramento-report" name="newsletter-checkbox[]" type="checkbox" value="Sacramento Report" /><label for="newsletter-chk-sacramento-report">Sacramento Report</label></li>
</ul>
</div>
</div>
</form>
<p>To stop this message from appearing for 30 days, <a class="eModal-5">Log in</a>. If you&#8217;re a current subscriber, you can update your preferences by choosing a new combination.</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-604626" class="pum pum-overlay pum-theme-604511 popmake-overlay" data-popmake="{&quot;id&quot;:604626,&quot;slug&quot;:&quot;mr-signup&quot;,&quot;theme_id&quot;:604511,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;#eModal-7,.eModal-7&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_604626">

	<div id="popmake-604626" class="pum-container popmake theme-604511 pum-responsive pum-responsive-small responsive size-small pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<h2 style="text-align: center;">San Diego&#8217;s Top Stories Delivered to Your Inbox</h2>
<div style="text-align: center; margin-top: 20px; margin-bottom: 25px;">Get the FREE daily Morning Report.</div>
<form id="newsletter-mr-signup-form" class="form-horizontal" action="" method="POST">
<div class="form-group"><label class="col-sm-2 control-label" style="padding: 0 8px;" for="newsletter-mr-email">Email</label>
<div class="col-sm-7" style="padding: 0 8px;"><input id="newsletter-mr-email" class="form-control" name="newsletter-email" required="required" type="email" placeholder="your.email@example.com" /></div>
<div style="padding: 0 8px;"><button id="newsletter-signup-submit" class="button-primary" type="submit">Sign Up</button></div>
<p><input id="newsletter-morning-report" name="newsletter-checkbox[]" type="hidden" value="Morning Report" /></p></div>
</form>
<p>To stop this message from appearing for 30 days, <a class="eModal-5">Log in</a>.</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-604516" class="pum pum-overlay pum-theme-604511 popmake-overlay" data-popmake="{&quot;id&quot;:604516,&quot;slug&quot;:&quot;login-shotcode-modal&quot;,&quot;theme_id&quot;:604511,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;#eModal-5,.eModal-5&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;0&quot;,&quot;custom_height&quot;:&quot;0&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;stackable&quot;:&quot;true&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;%&quot;,&quot;custom_height_unit&quot;:&quot;em&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}},&quot;old_easy_modal_id&quot;:&quot;5&quot;}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_604516">

	<div id="popmake-604516" class="pum-container popmake theme-604511 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<h2>Log In or Register</h2>
<div style="margin: 25px 0;">Registered users can follow narratives, comment on articles, check donation history and more.</div>
<p>Note: If you’ve never logged in before, you may need to create a new user account. <a title="Join" href="/my-profile/become-member/">please create a free account</a>. If you’re a VOSD donor, please use the email address associated with your donations.</p>
<p><div id="wppb-login-wrap" class="wppb-user-forms">
		<form name="loginform" id="loginform" action="https://www.voiceofsandiego.org/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wppb-submit" class="button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://www.voiceofsandiego.org/topics/news/morning-report-pot-farms-test-growing-spirit-in-encinitas/" />
			</p>
			<input type="hidden" name="wppb_login" value="true"/><input type="hidden" name="wppb_form_location" value="widget"/><input type="hidden" name="wppb_request_url" value="http://www.voiceofsandiego.org/topics/news/morning-report-pot-farms-test-growing-spirit-in-encinitas/"/><input type="hidden" name="wppb_lostpassword_url" value=""/>
		</form></div><a href="/my-profile/recover-password">Forgot Password?</a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>

<style type="text/css" media="screen">
.headeradbg {
  background-repeat: no-repeat;
  background-size: 100% 160px;
  height: 160px;
}
</style>
<script type="text/javascript">var lf_config = [{"collectionMeta":"eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6Ik1vcm5pbmcgUmVwb3J0OiBQb3QgRmFybXMgVGVzdCBHcm93aW5nIFNwaXJpdCBpbiBFbmNpbml0YXMiLCJ1cmwiOiJodHRwOlwvXC93d3cudm9pY2VvZnNhbmRpZWdvLm9yZ1wvdG9waWNzXC9uZXdzXC9tb3JuaW5nLXJlcG9ydC1wb3QtZmFybXMtdGVzdC1ncm93aW5nLXNwaXJpdC1pbi1lbmNpbml0YXNcLyIsInRhZ3MiOiIiLCJjaGVja3N1bSI6IjEzZGI1ZTJlZWZjZjA0NzI4Y2E1MjRjNWQ3Njc0NTkxIiwiYXJ0aWNsZUlkIjo2MzU0NjF9.gM78nSfAngA9lmt5nJrh1pVo4lXEP1jqWdSpPYYeGtw","checksum":"13db5e2eefcf04728ca524c5d7674591","siteId":"348091","articleId":635461,"delegate":"authDelegate","strings":"","el":"livefyre-comments"}];var conv = fyre.conv.load({"network": "vosd.fyre.co", "authDelegate": authDelegate}, lf_config, callback);</script>
            <!-- LF DEBUG
            site-id: 348091
            article-id: 635461
            post-type: post
            comments-open: true
            is-single: true
            display-posts: true
            display-pages: true
            -->
        <script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/vosd-donation/assets/js/vosd-donation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_ajax_followNarrative_vars = {"security":"a44f189e1f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/vosd-follow-management/assets/js/vosd-follow-management.js?ver=4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.7.0/underscore-min.js?ver=4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_ajax_followPoller_vars = {"security":"307f7bd26f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/vosd-follow-management/assets/js/vosd-follow-poller.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vosd_newsletter_list_vars = {"security":"2867fb49cf"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/vosd-newsletter-list/assets/js/vosd-newsletter-list.js'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_ajax_salesforce_integration_vars = {"ajaxurl":"https:\/\/www.voiceofsandiego.org\/wp-admin\/admin-ajax.php","security":"42ae3386ce"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/vosd-salesforce-integration/assets/js/vosd-salesforce-integration.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/vosd-salesforce-integration/assets/js/vosd-my-profile.js?ver=4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.9.0/moment-with-locales.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/vosd-shareline/assets/js/vosd-shareline.js'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/js/noty/jquery.noty.packaged.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/js/noty/themes/relax.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/js/vosd-custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/js/vosd-join.js?ver=1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/js/vosd-cut-through-chaos.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/livefyre-integration/vosd-livefyre-author-comments.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/comment-reply.min.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"regional":"en","front_ajaxurl":"http:\/\/www.voiceofsandiego.org\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.voiceofsandiego.org\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.voiceofsandiego.org/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"https:\/\/www.voiceofsandiego.org\/wp-admin\/admin-ajax.php","default_theme":"604511"};
var ajaxurl = "https:\/\/www.voiceofsandiego.org\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "604511";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.4.9' defer='defer'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/popup-maker/assets/js/popup-maker-easy-modal-importer-site.min.js?defer&#038;ver=1.4.9' defer='defer'></script>


<!-- 
 Powered by Permalinks to Category/Permalinks Plugin | Author URL: http://orbisius.com 
-->


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-4fnJ0sgl02O-E"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-4fnJ0sgl02O-E.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- logged-in userid for Red Door/Google Analytics -->
<script type="text/javascript">
  var wpUserId = 0;
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4af45a9344","applicationID":"5016356","transactionName":"MwNSYhFZCxJXV0ELWgpJcVUXUQoPGUdcDFIIAw==","queueTime":0,"applicationTime":1845,"atts":"H0RRFFlDGBw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>