<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>

<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta content="wyD5fF1nEOc9hT5RuVemS1zu2UZi0pFGi-wCV_3v3O4" name="google-site-verification">
<meta content="yVbHRfUbMF0E7Mnm-9lEeK1DycTqdLGrhjdbRcTOTQg" name="google-site-verification">
<meta property="fb:pages" content="115629245026" />
<title>Big Winter Rains Could Not Fill San Diego Reservoirs Even Halfway</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.voiceofsandiego.org/xmlrpc.php">
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.3.1/jquery.cookie.min.js"></script>
<script type="text/javascript" data-lf-domain="{network name (vosd.fyre.co)}" src="//cdn.livefyre.com/libs/commentcount/v1.0/commentcount.js"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<!-- Facebook Conversion Code for Morning Report Signup -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6026850710325', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6026850710325&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>

<script type='text/javascript'>
    googletag.defineSlot('/120220647/Top-Left-Rail-300x200', [300, 200], 'div-gpt-ad-1426808492935-0').addService(googletag.pubads());
    googletag.defineSlot('/120220647/Top-Left-Rail-300x250', [300, 250], 'div-gpt-ad-1427424395373-0').addService(googletag.pubads());
    googletag.defineSlot('/120220647/Story-Ad-300x250', [300, 250], 'div-gpt-ad-1430786226112-0').addService(googletag.pubads());

    //Define the mappings for the ads that display in the middle of the site
    var middleMappings = googletag.sizeMapping().
        addSize([1340, 100], [[970, 90],[728, 90]]).
        addSize([1100, 100], [728, 90]).
        addSize([0, 0], [[300, 50], [320, 50]]).
        build();

    var sideMappings = googletag.sizeMapping().
        addSize([0, 650], [[300, 600], [300, 250]]).
        addSize([0, 0], [[300, 100],[300,250]]).
        build();

    googletag.pubads().setTargeting('Category', '');
    googletag.pubads().setTargeting('Page', '');
    googletag.pubads().setTargeting('Author', '');

    googletag.defineSlot('/120220647/Voice_300xFlex_EventsOnly', [[300, 250], [300, 600]], 'div-gpt-ad-1423173311021-0')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_Left_1_Sponsor', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1422046577547-0')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_Left_2', [[300, 100], [300, 250],  [300, 600]], 'div-gpt-ad-1422046577547-1')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_Left_3', [[300, 100], [300, 250],  [300, 600]], 'div-gpt-ad-1422046577547-2')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_Left_4', [[300, 100], [300, 250],  [300, 600]], 'div-gpt-ad-1422046577547-3')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_Left_5', [[300, 100], [300, 250],  [300, 600]], 'div-gpt-ad-1422046577547-4')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_Left_6', [[300, 100], [300, 250],  [300, 600]], 'div-gpt-ad-1422046577547-5')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_ROS', [[300, 100], [300, 250],  [300, 600]], 'div-gpt-ad-1422046577547-6')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_300xFlex_ROS_Lower', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1423175165403-0')
        .defineSizeMapping(sideMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_Leader_Bottom_ROS', [[300, 50], [320, 50],  [728, 90]], 'div-gpt-ad-1422046577547-7')
        .defineSizeMapping(middleMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_Leader_Middle_ROS', [[300, 50], [320, 50],  [728, 90]], 'div-gpt-ad-1422046577547-8')
        .defineSizeMapping(middleMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/Voice_LeaderFlex_Top_ROS', [[300, 50], [320, 50],  [728, 90], [970, 90]], 'div-gpt-ad-1422046577547-9')
        .defineSizeMapping(middleMappings)
        .addService(googletag.pubads());
    googletag.defineSlot('/120220647/sullivan-solar-ad', [[300, 50], [320, 50],  [728, 90], [970, 90]], 'div-gpt-ad-1467329319208-0')
        .defineSizeMapping(middleMappings)
        .addService(googletag.pubads());
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        if (event.isEmpty) {
            console.log('%s is Empty', event.slot.w);
        }

        if (event.slot.w === '/120220647/Voice_LeaderFlex_Top_ROS' && event.isEmpty && jQuery(window).width() <= 768) {
            var clearanceHeight = (jQuery(window).width() > 300 && jQuery(window).width() <= 768)
                ? jQuery('#navbar').height()
                : jQuery('#navbar').height() + jQuery('#search').height();

            jQuery('.page-header').css('margin-top', clearanceHeight);
        }
    });
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
</script>

<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">


<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="When it rains big in San Diego, people always wonder why we can&#039;t capture it. We do capture a lot of it, but it&#039;s the first water we choose to use."/>
<meta name="news_keywords" content="san diego, journalism, podcast, headlines, culture, politics, environment, technology, land use, education, nonprofit, economy" />
<link rel="original-source" href="http://www.voiceofsandiego.org/topics/science-environment/big-winter-rains-could-not-fill-san-diego-reservoirs-even-halfway/" />
<meta name="standout" content="http://www.voiceofsandiego.org/topics/science-environment/big-winter-rains-could-not-fill-san-diego-reservoirs-even-halfway/"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.voiceofsandiego.org/topics/science-environment/big-winter-rains-could-not-fill-san-diego-reservoirs-even-halfway/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Big Winter Rains Could Not Fill San Diego Reservoirs Even Halfway" />
<meta property="og:description" content="When it rains big in San Diego, people always wonder why we can&#039;t capture it. We do capture a lot of it, but it&#039;s the first water we choose to use." />
<meta property="og:url" content="http://www.voiceofsandiego.org/topics/science-environment/big-winter-rains-could-not-fill-san-diego-reservoirs-even-halfway/" />
<meta property="og:site_name" content="Voice of San Diego" />
<meta property="article:publisher" content="http://www.facebook.com/voiceofsandiego" />
<meta property="article:author" content="https://www.facebook.com/ryrivard" />
<meta property="article:section" content="Science/Environment" />
<meta property="article:published_time" content="2017-05-18T13:00:56-07:00" />
<meta property="article:modified_time" content="2017-05-18T10:00:07-07:00" />
<meta property="og:updated_time" content="2017-05-18T10:00:07-07:00" />
<meta property="fb:app_id" content="366388873567519" />
<meta property="og:image" content="http://www.voiceofsandiego.org/wp-content/uploads/2016/02/IMG_8086-e1455314960875.jpg" />
<meta property="og:image:width" content="776" />
<meta property="og:image:height" content="582" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="When it rains big in San Diego, people always wonder why we can&#039;t capture it. We do capture a lot of it, but it&#039;s the first water we choose to use." />
<meta name="twitter:title" content="Big Winter Rains Could Not Fill San Diego Reservoirs Even Halfway" />
<meta name="twitter:site" content="@voiceofsandiego" />
<meta name="twitter:image" content="http://www.voiceofsandiego.org/wp-content/uploads/2016/02/IMG_8086-e1455314960875.jpg" />
<meta name="twitter:creator" content="@ryrivard" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Voice of San Diego &raquo; Feed" href="http://www.voiceofsandiego.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of San Diego &raquo; Comments Feed" href="http://www.voiceofsandiego.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of San Diego &raquo; Why Big Winter Rains Haven&#8217;t Done Much to Fill San Diego Reservoirs Comments Feed" href="http://www.voiceofsandiego.org/topics/science-environment/big-winter-rains-could-not-fill-san-diego-reservoirs-even-halfway/feed/" />
<link rel='stylesheet' id='vosd-tinymce-extensions-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/vosd-tinymce-extensions/assets/css/vosd-tinymce-extensions.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.55' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-imagelightbox-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/responsive-lightbox/assets/imagelightbox/css/imagelightbox.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ace_responsive-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/simple-embed-code/css/ace-video-container.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='vosd-donation-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/vosd-donation/assets/css/vosd-donation.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='vosd-follow-management-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/vosd-follow-management/assets/css/vosd-follow-management.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='vosd-shareline-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/vosd-shareline/assets/css/vosd-shareline.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/wordpress-before-after-images-slider/jquery.nouislider.css?ver=7.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/wordpress-before-after-images-slider/ImageComparisonSlider.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfai_style-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/wp-font-awesome-share-icons/style.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='_vosd-bootstrap-css'  href='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/resources/bootstrap/css/bootstrap.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='_vosd-animate-css'  href='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/css/animate.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='_vosd-style-css'  href='http://www.voiceofsandiego.org/wp-content/themes/vosd/style.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-responsive-shortcodes-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/easy-responsive-shortcodes/css/easy-responsive-shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/easy-responsive-shortcodes/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.voiceofsandiego.org/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.voiceofsandiego.org/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/button.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.voiceofsandiego.org\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.voiceofsandiego.org\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"mm\/dd\/yy","ui_css":"http:\/\/www.voiceofsandiego.org\/wp-content\/plugins\/events-manager\/includes\/css\/ui-lightness.css","show24hours":"0","is_ssl":"","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.55'></script>
<script type='text/javascript' src='http://zor.livefyre.com/wjs/v3.0/javascripts/livefyre.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/responsive-lightbox/assets/imagelightbox/js/imagelightbox.min.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"imagelightbox","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"250","preloadNext":"1","enableKeyboard":"1","quitOnEnd":"1","quitOnImageClick":"1","quitOnDocumentClick":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/wordpress-before-after-images-slider/jquery.nouislider.js?ver=7.0.10'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/wordpress-before-after-images-slider/ImageComparisonSlider.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/wp-font-awesome-share-icons/wpfai.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/resources/bootstrap/js/bootstrap.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/js/bootstrap-wp.js?ver=4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.voiceofsandiego.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.voiceofsandiego.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1" />
<link rel='shortlink' href='http://www.voiceofsandiego.org/?p=637281' />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
    <style id="pum-styles" type="text/css">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</style>

<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("http://www.voiceofsandiego.org/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>

        <meta property="og:image:width" content="570" />
    <meta property="og:image:height" content="428" />
    <meta property="og:image:type" content="image/jpeg" />

</head>

<body class="single single-post postid-637281 single-format-standard custom-background group-blog">
    

<style type="text/css">
  .notloggedin {display:none;}
</style>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P9B6T7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P9B6T7');</script>
<!-- End Google Tag Manager -->

<div class="printlogo"><img src="/wp-content/uploads/2014/10/vosd-logo-color.png"/></div>

<div class="container fixedPosition">

     <div class="miniheader row">
        <div class="col-md-4"><div class="powered">
    <a href="http://www.voiceofsandiego.org/about-us/members/membership-levels/">Nonprofit News Powered by Members</a>
    <input id="count-source" type="hidden" value="transient"/>
</div></div>
        <div class="col-md-3"><a href="/donate"><div class="funfont">Raise Your Voice </div><div class="donate-text">Donate</div></a></div>
        <div class="col-md-5"><div class="subscribe">Get the Morning Report <form id="morning-report-signup" action="http://www.voiceofsandiego.org/my-profile/mailing-list" method='GET'><input class="subscribe-input" placeholder="enter your email..." name="email" type="email" required="required"><button type="submit">go</button></form></div></div>
     </div>
     <div class="headerad row">
        


<div class="headeradbg" style="background-image:url()"><div style="background-image: url('http://www.voiceofsandiego.org/wp-content/uploads/2017/05/Meter-70k.jpg'); background-repeat: no-repeat; background-position: right; width: 100%; margin: 0 auto; height: 160px;">
<div style="font-family: 'Montserrat', sans-serif; font-weight: 500; font-size: 40px; color: #474747; line-height: 1.1em; padding-left: 30px; padding-right: 20px; padding-top: 40px;">
<p>Invest in the Truth Today.<br />
<span style="font-size: 28px; font-weight: 300;">Help us raise $100,000 by the end of May.</span></p>
</div>
<div style="float:right;"><a href="https://checkout.fundjournalism.org/memberform?org_id=vosd&#038;amount=12&#038;installmentPeriod=monthly"  target="_blank"  ><img class="alignright" style="position: absolute; height: 43px; right: 330px; top: 90px; width: 160px;" src="/wp-content/uploads/2017/04/Donate-button.jpeg" alt="Donate" /></a></div>
</div>
<ol class="easy-footnotes-wrapper"></ol></div>     </div>



<nav class="site-navigation" id="navbar">
                <div class="row">
                <div class="site-navigation-inner col-sm-12">
                <div class="navbar navbar-default">
                <div class="navbar-header">
                    <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
                        <span class="sr-only">Toggle navigation </span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <!-- Your site title as branding in the menu -->
                    <a class="navbar-brand" href="http://www.voiceofsandiego.org/" title="Voice of San Diego" rel="home">Voice of San Diego</a>
                </div>
                <!-- The WordPress Menu goes here -->
                <div class="collapse navbar-collapse navbar-responsive-collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-589054" class="left-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-589054 dropdown"><a href="http://www.voiceofsandiego.org/category/topics/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Topics <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-589078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589078"><a href="http://www.voiceofsandiego.org/category/topics/arts/">Arts/Culture</a></li>
	<li id="menu-item-589081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589081"><a href="http://www.voiceofsandiego.org/category/topics/education/">Education</a></li>
	<li id="menu-item-589079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589079"><a href="http://www.voiceofsandiego.org/category/topics/economy/">Economy</a></li>
	<li id="menu-item-589080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589080"><a href="http://www.voiceofsandiego.org/category/topics/food/">Food</a></li>
	<li id="menu-item-589082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589082"><a href="http://www.voiceofsandiego.org/category/topics/government/">Government</a></li>
	<li id="menu-item-625899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625899"><a href="http://www.voiceofsandiego.org/category/all-narratives/growth-housing/">Growth and Housing</a></li>
	<li id="menu-item-604502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-604502"><a href="http://www.voiceofsandiego.org/category/topics/">Headlines</a></li>
	<li id="menu-item-589083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589083"><a href="http://www.voiceofsandiego.org/category/topics/land-use/">Land Use</a></li>
	<li id="menu-item-613714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613714"><a href="http://www.voiceofsandiego.org/category/topics/nonprofits/">Nonprofits/Community</a></li>
	<li id="menu-item-589084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589084"><a href="http://www.voiceofsandiego.org/category/topics/opinion/">Opinion</a></li>
	<li id="menu-item-593030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593030"><a href="http://www.voiceofsandiego.org/category/topics/politics/">Politics</a></li>
	<li id="menu-item-589237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589237"><a href="http://www.voiceofsandiego.org/category/topics/public-safety/">Public Safety</a></li>
	<li id="menu-item-592751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-592751"><a href="http://www.voiceofsandiego.org/category/topics/science-environment/">Science/Environment</a></li>
	<li id="menu-item-592752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592752"><a href="http://www.voiceofsandiego.org/category/topics/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-589053" class="left-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-589053 dropdown"><a href="http://www.voiceofsandiego.org/category/all-narratives/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Top Stories <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-600438" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-600438"><a href="http://www.voiceofsandiego.org/category/topics/">All Recent Stories</a></li>
	<li id="menu-item-635917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635917"><a href="http://www.voiceofsandiego.org/category/border/">Border</a></li>
	<li id="menu-item-635623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635623"><a href="http://www.voiceofsandiego.org/category/all-narratives/graduation-rates/">Graduation Rates</a></li>
	<li id="menu-item-628050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628050"><a href="http://www.voiceofsandiego.org/category/all-narratives/homelessness/">Homelessness</a></li>
	<li id="menu-item-635241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635241"><a href="http://www.voiceofsandiego.org/category/all-narratives/housing/">Housing</a></li>
	<li id="menu-item-635621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635621"><a href="http://www.voiceofsandiego.org/category/pensions-tag/">Pensions</a></li>
	<li id="menu-item-613443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613443"><a href="http://www.voiceofsandiego.org/podcasts/">Podcasts</a></li>
	<li id="menu-item-635922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635922"><a href="http://www.voiceofsandiego.org/category/all-narratives/school-finances/">School Finances</a></li>
	<li id="menu-item-635919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-635919"><a href="http://www.voiceofsandiego.org/category/all-narratives/water/">Water</a></li>
</ul>
</li>
<li id="menu-item-589055" class="left-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-589055 dropdown"><a href="http://www.voiceofsandiego.org/category/podcasts-products/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Programming <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-634914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634914"><a href="http://www.voiceofsandiego.org/about-us/content-sharing-policy/">Content Sharing Policy</a></li>
	<li id="menu-item-589077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589077"><a href="http://www.voiceofsandiego.org/about-us/events/">Events</a></li>
	<li id="menu-item-589068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589068"><a href="http://www.voiceofsandiego.org/category/all-narratives/fact/">Fact Check</a></li>
	<li id="menu-item-613171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613171"><a href="http://www.voiceofsandiego.org/newsletters/">Newsletters</a></li>
	<li id="menu-item-613178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613178"><a href="http://www.voiceofsandiego.org/podcasts/">Podcasts</a></li>
	<li id="menu-item-633700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633700"><a href="http://www.voiceofsandiego.org/podcast-production-services/">Podcast Production Services</a></li>
	<li id="menu-item-589074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589074"><a href="http://www.voiceofsandiego.org/category/podcasts-products/sandiego-explained/">San Diego Explained</a></li>
	<li id="menu-item-592748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592748"><a href="http://www.voiceofsandiego.org/category/all-narratives/slop/">Scott Lewis on Politics</a></li>
	<li id="menu-item-589076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589076"><a href="http://www.voiceofsandiego.org/about-us/magazine/">Voice Magazine</a></li>
</ul>
</li>
<li id="menu-item-597836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-597836 dropdown"><a href="http://www.voiceofsandiego.org/category/partner-voices-category/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Partner Voices <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-590330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590330"><a href="http://www.voiceofsandiego.org/about-us/partner-voices/">Partner Voices Home</a></li>
	<li id="menu-item-597842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-597842"><a href="http://www.voiceofsandiego.org/about-us/partner-voices/faqs-about-partner-voices/">FAQs About Partner Voices</a></li>
</ul>
</li>
<li id="menu-item-589049" class="right-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-589049 dropdown"><a href="http://www.voiceofsandiego.org/about-us/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">About <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-589089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589089"><a href="http://www.voiceofsandiego.org/about-us/">About Us</a></li>
	<li id="menu-item-589094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589094"><a href="http://www.voiceofsandiego.org/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-634915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634915"><a href="http://www.voiceofsandiego.org/about-us/content-sharing-policy/">Content Sharing Policy</a></li>
	<li id="menu-item-628463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628463"><a href="http://www.voiceofsandiego.org/about-us/what-we-stand-for/">What We Stand For</a></li>
	<li id="menu-item-589050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589050"><a href="http://www.voiceofsandiego.org/about-us/meet-our-board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-589052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589052"><a href="http://www.voiceofsandiego.org/about-us/our-donors/">Top Donors</a></li>
	<li id="menu-item-591123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591123"><a href="http://voiceofsandiego.org/about-us/members/our-members/">Member List</a></li>
	<li id="menu-item-589092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589092"><a href="http://www.voiceofsandiego.org/about-us/funding-vosd/">Funding Options</a></li>
	<li id="menu-item-589091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589091"><a href="http://www.voiceofsandiego.org/about-us/sponsorships/">Sponsorships</a></li>
	<li id="menu-item-633702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633702"><a href="http://www.voiceofsandiego.org/podcast-production-services/">Podcast Production Services</a></li>
	<li id="menu-item-600016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600016"><a href="http://www.voiceofsandiego.org/about-us/submit-a-commentary-to-vosd/">Submit a Commentary</a></li>
</ul>
</li>
<li id="menu-item-589048" class="right-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-589048 dropdown"><a href="http://www.voiceofsandiego.org/donate/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Join In <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li id="menu-item-593367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593367"><a href="http://www.voiceofsandiego.org/my-profile/my-donations/express/">Donate Today</a></li>
	<li id="menu-item-593368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593368"><a href="http://www.voiceofsandiego.org/my-profile/my-donations/renew/">Renew Today</a></li>
	<li id="menu-item-593366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593366"><a href="http://www.voiceofsandiego.org/about-us/members/membership-levels/">Member Benefits</a></li>
	<li id="menu-item-589088" class="loggedin menu-item menu-item-type-post_type menu-item-object-page menu-item-589088"><a href="http://www.voiceofsandiego.org/my-profile/become-member/">Register to Comment/Follow</a></li>
</ul>
</li>
<li id="login" class="right-menu"><a href="#" class="eModal-5">Log In</a></li></ul></div>            </div><!-- .navbar -->
            </div>
        </div>
</nav><!-- .site-navigation -->

<!--
                <aside id="search" class="widget widget_search">
                    <form role="search" method="get" class="search-form" action="http://www.voiceofsandiego.org/">
	<label>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="&#xf002;">
</form>
                </aside>

-->
</div><!-- .fixedPosition -->

<div class="main-content">
    <div id="content" class="main-content col-sm-12 col-md-8">
			<article id="post-637281" class="post-637281 post type-post status-publish format-standard has-post-thumbnail hentry category-science-environment category-water">
    <div class="header clearfix">
        <header class="page-header">
                <div id='div-gpt-ad-1422046577547-9' class="story-page-ad">
                <script type='text/javascript'>
                    googletag.display('div-gpt-ad-1422046577547-9');
                </script>
            </div>
                <h1 class="page-title">Why Big Winter Rains Haven&#8217;t Done Much to Fill San Diego Reservoirs</h1>

            <div class="entry-meta" style="max-width:900px;margin:30px 0 -10px 0;">
                                            <div class="summaryExcerpt"><p>When it rains big in San Diego, people always wonder why we can&#8217;t capture it. We do capture a lot of it, but it&#8217;s the first we choose to use because it&#8217;s the cheapest.</p>
<p>Now, San Diego’s biggest reservoir, San Vicente, is about 77 percent full. This is what it means to live in a region as arid as San Diego.</p>
<ol class="easy-footnotes-wrapper"></ol></div>
                                </div>

            <div class="social-share-icons"><ul class="wpfai-list"><li class="wpfai-list-item facebook">
      <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.voiceofsandiego.org%2Ftopics%2Fscience-environment%2Fbig-winter-rains-could-not-fill-san-diego-reservoirs-even-halfway%2F&amp;t=Why%20Big%20Winter%20Rains%20Haven%27t%20Done%20Much%20to%20Fill%20San%20Diego%20Reservoirs" title="Facebook" class="wpfai-facebook wpfai-link wpfainw">
        <span class="fa-stack ">
          
          <i class="fa fa-facebook fa-stack-1x "></i>
        </span> 
      </a>
    </li><li class="wpfai-list-item twitter">
      <a href="http://twitter.com/home?status=Why%20Big%20Winter%20Rains%20Haven%27t%20Done%20Much%20to%20Fill%20San%20Diego%20Reservoirs%20http%3A%2F%2Fwww.voiceofsandiego.org%2Ftopics%2Fscience-environment%2Fbig-winter-rains-could-not-fill-san-diego-reservoirs-even-halfway%2F" title="Twitter" class="wpfai-twitter wpfai-link wpfainw">
        <span class="fa-stack ">
          
          <i class="fa fa-twitter fa-stack-1x "></i>
        </span> 
      </a>
    </li><li class="wpfai-list-item google-plus">
      <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.voiceofsandiego.org%2Ftopics%2Fscience-environment%2Fbig-winter-rains-could-not-fill-san-diego-reservoirs-even-halfway%2F" title="Google Plus" class="wpfai-google-plus wpfai-link wpfainw">
        <span class="fa-stack ">
          
          <i class="fa fa-google-plus fa-stack-1x "></i>
        </span> 
      </a>
    </li><li class="wpfai-list-item linkedin">
      <a href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.voiceofsandiego.org%2Ftopics%2Fscience-environment%2Fbig-winter-rains-could-not-fill-san-diego-reservoirs-even-halfway%2F&amp;title=Why%20Big%20Winter%20Rains%20Haven%27t%20Done%20Much%20to%20Fill%20San%20Diego%20Reservoirs" title="Linked In" class="wpfai-linkedin wpfai-link wpfainw">
        <span class="fa-stack ">
          
          <i class="fa fa-linkedin fa-stack-1x "></i>
        </span> 
      </a>
    </li><li class="wpfai-list-item envelope">
      <a href="mailto:?subject=Why%20Big%20Winter%20Rains%20Haven%27t%20Done%20Much%20to%20Fill%20San%20Diego%20Reservoirs&amp;body=http%3A%2F%2Fwww.voiceofsandiego.org%2Ftopics%2Fscience-environment%2Fbig-winter-rains-could-not-fill-san-diego-reservoirs-even-halfway%2F%20-%20Even%20though%20it%E2%80%99s%20rained%20more%20than%20normal%20across%20California%2C%20most%20of%20San%20Diego%E2%80%99s%20reservoirs%20are%20still%20not%20full.%20About%2041%20percent%20of%20the%20storage%20space%20in%20these%20artificial%20lakes%20remains%20empty.%20Most%20of%20this%20is%20just%20the%20way%20things%20are%20in%20San%20Diego.%20Here%2C%20most%20of%20the%20region%E2%80%99s%20drinking%20water%20comes%20from%20the%20Colorado%20River" title="E-Mail" class="wpfai-envelope wpfai-link wpfainw">
        <span class="fa-stack ">
          
          <i class="fa fa-envelope fa-stack-1x "></i>
        </span> 
      </a>
    </li></ul></div>
            <!-- <div class="print-button"><a href="javascript:window.print()"><i class="fa fa-print"></i></a> </div> -->
            <div class="print-button"><a href="http://www.voiceofsandiego.org/topics/science-environment/big-winter-rains-could-not-fill-san-diego-reservoirs-even-halfway/print/" rel="nofollow" title="Print This Post"><i class="fa fa-print"></i></a>
</div>
                        
        </header><!-- .entry-header -->
    </div>

                    <div class="featured-image ">
        <img src="http://www.voiceofsandiego.org/wp-content/uploads/2016/02/IMG_8086-e1455314960875.jpg"/>
    
    <div class="caption">Photo by Ry Rivard</div><div class="description">The Lower Otay Reservoir</div>
    </div>

    <div class="article-ad-wrap  pull-right">

        <div class="featured-ad clearfix "><!--article-ad-wrap-->
            <div class="title clearfix">Partner Voices</div>
            <div class="ad">
                <!-- Voice_300xFlex_ROS -->
                <div id='div-gpt-ad-1422046577547-6'>
                    <script type='text/javascript'>
                        if ($( window ).width() > 768) {
                            googletag.display('div-gpt-ad-1422046577547-6');
                        }
                    </script>
                </div>
            </div>
        </div>

        <div class="follow-box hideme">
    <span class="follow-box-text">
        Interested in <a href="http://www.voiceofsandiego.org/category/all-narratives/water/"
                         target="_blank"
                         title="Click on this link to see some of the other articles that are included in the Water Narrative.">Water</a> narrative?
    </span>
    <div class="btn follow-narrative eModal-5"
         data-narrative-id="6379"
         data-narrative-action="start"
         title="Following a Narrative means you will be notified when new stories are published in this Narrative.">
        Follow<!-- the sign-in/sign-up modal -->
    </div>
</div>        <!--<div class="follow-box hideme"><div class="btn pull-right">Follow</div>Interested in this topic?</div>-->

        <div class="featured-ad clearfix"><!--article-ad-wrap-->
            <div class="ad">
                <!-- Voice_300xFlex_ROS_Lower -->
                <div id='div-gpt-ad-1423175165403-0'>
                    <script type='text/javascript'>
                        if ($( window ).width() > 768)
                            googletag.display('div-gpt-ad-1423175165403-0');
                    </script>
                </div>
            </div>
        </div>

    </div>

    <div class="entry-content">
    
        <div class="entry-meta">
        <!-- <p>When it rains big in San Diego, people always wonder why we can&#8217;t capture it. We do capture a lot of it, but it&#8217;s the first we choose to use because it&#8217;s the cheapest. </p>
 -->
        By <a href="http://www.voiceofsandiego.org/author/ry/" title="Posts by Ry Rivard" rel="author">Ry Rivard</a><span class='by-author'><span class='author vcard'></span></span> | <time class='entry-date updated dtstamp pubdate' datetime='2017-05-18T13:00:56+00:00'><span class="time-ago">1 hour ago</span></time>        </div><!-- .entry-meta -->
        
        <p>Even though it’s rained more than normal across California, most of San Diego’s reservoirs are still not full. About <a href="https://www.sdcwa.org/reservoirs"  target="_blank"  >41 percent</a> of the storage space in these artificial lakes remains empty.</p>
<p>Most of this is just the way things are in San Diego. Here, most of the region’s drinking water comes from the Colorado River and the melted snow of Northern California. Only about 5 percent of urban San Diego’s water comes from local rainfall.</p>
<p>Every time it rains big, people wonder what&#8217;s happening to keep it from wasting away into the ocean or whether their favorite lake is going to be full of water for fishing and boating. That’s all especially true this year. But even though it has rained more than normal, San Diego is not like other parts of the state, where many major dams are <a href="http://cdec.water.ca.gov/cdecapp/resapp/getResGraphsMain.action"  target="_blank"  >80 percent full or more</a>.</p>
<p>For one thing, the water that falls is the cheapest source available, so it&#8217;s the first sent to customers.</p>
<p>Now, San Diego’s biggest reservoir, San Vicente, is less than a tenth of the size of the state’s largest reservoir, Shasta Lake. San Vicente is about 77 percent full; Shasta is 96 percent full. This is what it means to live in a region as arid as San Diego.</p>
<p>There are <a href="http://www.water.ca.gov/damsafety/docs/County2017.pdf"  target="_blank"  >54 dams</a> in San Diego County regulated by the state. Only about a dozen of them are plumbed to hold the imported water on which the region depends, and most are relatively small.</p><div class='code-block code-block-1' style='margin: 8px 0;'>
<hr style="border-color:lightgrey;" >
    <h2 style="margin-top:10px;margin-bottom:25px;font-family:quattrocentobold, times, serif;">Help Us Raise $100k By the End of May</h2>
    <div>
    <form id="vosd-donation-form" class="form-inline" action="https://checkout.fundjournalism.org" method="POST">
        <div id="error-message" role="alert" style="display: none;">
        </div>
        <div class="form-group col-md-5 col-sm-5">
            <label id="vosd-donation-amount-label" for="vosd-donation-amount">I would like to donate $</label>
            <input type="number" id="vosd-donation-amount" name="vosd-donation-amount" class="form-control" value="15" placeholder="Amount">
        </div>
        <div id="donation-frequencies" role="group">
            <input type="radio" id="donate-form-monthly" name="frequency" value="monthly" checked><label for="donate-form-monthly" class="donation-frequency selected">Per Month</label>
            <input type="radio" id="donate-form-yearly" name="frequency" value="yearly"><label for="donate-form-yearly" class="donation-frequency">Per Year</label>
            <input type="radio" id="donate-form-once" name="frequency" value="once"><label for="donate-form-once" class="donation-frequency">One Time</label>
        </div>
        <p>
            <div id="donation-level-message"></div>
        </p>
        <div>
            <button type="submit">Donate Now</button>&nbsp;<a target="_blank" class="member-benefits-link" href="/about-us/members/membership-levels/">What benefits do VOSD members get?</a>
        <div>
        <input id="vosd-sf-campaign-id" name="vosd-sf-campaign-id" type="hidden" value="701330000015iTZ">
    </form>
</div>
    <hr style="border-color:lightgrey;" ></div>

<p>That leaves the rest dependent on rain and snow that rarely falls. This year, there’s been <a href="http://www.wrh.noaa.gov/sgx/display_text.php?product=LAXWRKPCP&amp;title=Seasonal%20Rainfall"  target="_blank"  >more precipitation than usual across the county</a> – 126 percent more than normal in downtown San Diego, 148 percent more in Ramona, 115 percent more in Oceanside. In Northern California, by contrast, the Sierra Mountains have <a href="http://www.water.ca.gov/news/newsreleases/2017/050117snow_survey.pdf"  target="_blank"  >nearly 200 percent more</a> snow than normal – and the Sierras get far more rain and snow to begin with.</p>
<p>The Otay Reservoir <a href="http://www.kpbs.org/news/2017/mar/01/san-diego-officials-expect-no-danger-after-otay/"  target="_blank"  >spilled for the first time in several years</a>. But that is the exception rather than the rule in San Diego.</p>
<p>Part of that is climate and soil – some rains were not heavy enough, so the water was absorbed by the ground. Part of it is that water officials are taking water out of reservoirs as quickly as they can so they can serve customers free water from the sky rather than expensive water imported from hundreds of miles away.</p>
<p>At least one dam, the El Capitan Reservoir near Alpine, is not allowed to be filled all the way because of concerns about stability and safety. The city of San Diego is currently paying for an engineer to review El Capitan and eight other dams it operates. City officials say they are not sure if there is a serious problem at El Capitan, but that the restriction has not yet affected the dam’s operations or reduced its usefulness, in large part because there hasn’t been enough water to fill it all the way to the top.</p>
<p>The <a href="https://www.sandiego.gov/water/recreation/levels"  target="_blank"  >lowest of the region’s major reservoirs</a>, Lake Morena, off Interstate 8 near Campo, is 91 percent empty. The city’s water department, which operates the lake and dam there, has for several years been taking out as much water as it can. At one point, the lake held only about 2 percent of its capacity.</p>
<p>That city began doing that back when Jerry Sanders was mayor and wanted to avoid raising water rates, said water department spokesman Brent Eidson. By taking free rainwater out of the reservoir, the city avoided having to buy imported water, which costs several hundred dollars per household.</p>
<p>There’s no precise figure yet for how much money ratepayers will save because of this year’s rains, but the city is expected to release a figure at the end of the budget year.</p>
<p>When the city buys imported water from the Colorado River or Northern California, it buys the water through the San Diego County Water Authority. The Water Authority, in turn, gets most of its water from the Metropolitan Water District of Southern California, which delivers the vast majority of the region’s water.</p>
<p>But if the city can use the water that falls as rain, it doesn’t have to pay for the expensive imported water. On some days, the city has been able to get 30 million gallons of free water out of the El Capitan reservoir, which is roughly 20 percent of the water the city needs for a day. The city only has to pay to treat the water so it is safe to drink, a relatively minimal expense.</p>
<p>Across the region, that free water goes fast.</p>
<p>“You’re foolish not to use it as quickly as you can, because it may evaporate or saturate,” said Jim Fisher, the Water Authority’s director of operations and maintenance.</p>
<p>At the city’s reservoirs, about 5 to 7 percent evaporates in an average year, so it doesn’t pay to keep it sitting around for another dry spell.</p>
<p>Still, both the city and the county have policies to keep enough water on hand in case of dry spells and emergencies. One of the biggest fears is that an earthquake will cut San Diego off from Metropolitan’s system, leaving the county to fend for itself until pipelines can be repaired. The Water Authority stores enough water in the county to be entirely cut off for two months.</p>
<p>The Water Authority recently wrapped up a $1.5 billion series of projects to prepare the region for an emergency. The projects include new pipelines but also more space to hold water. As part of that, the Water Authority built the new Olivenhain Dam near Escondido and raised the San Vicente Dam near Lakeside, which allowed more water to be stored behind it.</p>
<ol class="easy-footnotes-wrapper"></ol>        

                
        <p>This article relates to:</strong> <a href="http://www.voiceofsandiego.org/category/topics/science-environment/" rel="category tag">Science/Environment</a>, <a href="http://www.voiceofsandiego.org/category/all-narratives/water/" rel="category tag">Water</a></p>
                
        <!--BEGIN .author-bio-->
        <div class="author-bio">
            <div class="col-md-2"><img alt='' src='http://www.voiceofsandiego.org/wp-content/uploads/profile_builder/avatars//userID_42974_originalAvatar_ry-rivard-100x100.png' class='avatar avatar-90 photo avatar-default pb-test' height='90' width='90' /></div>
            <div class="author-info col-md-10">
                <h3 class="author-title">Written by <a href="http://voiceofsandiego.org/author/ry/" title="Visit Ry Rivard&#8217;s website" rel="author external">Ry Rivard</a></h3>
                <p class="author-description">Ry Rivard is a reporter for Voice of San Diego. He writes about water and land use. You can reach him at <a href="mailto:ry.rivard@voiceofsandiego.org">ry.rivard@voiceofsandiego.org</a> or 619.550.5665.</p>
            </div>
        <!--END .author-bio-->
        </div>

        <div class="lower-article-ad-wrap">
            <div class="featured-ad"><!--article-ad-wrap-->
                <div class="title clearfix">Partner Voices</div>
                <div class="ad">
                    <!-- Voice_300xFlex_ROS -->
                    <div id='div-gpt-ad-1422046577547-6'>
                        <script type='text/javascript'>
                            if ($( window ).width() <= 768)
                                googletag.display('div-gpt-ad-1422046577547-6');
                        </script>
                    </div>
                </div>
            </div>

            <div class="featured-ad"><!--article-ad-wrap-->
                <div class="ad">
                    <!-- Voice_300xFlex_ROS_Lower -->
                    <div id='div-gpt-ad-1423175165403-0'>
                        <script type='text/javascript'>
                            if ($( window ).width() <= 768)
                                googletag.display('div-gpt-ad-1423175165403-0');
                        </script>
                    </div>
                </div>
            </div>
        </div>

        <!-- only displays for larger screens -->
        <div class="ad" style="margin: 30px 0 30px 0;">
            <!-- Voice_Leader_Bottom_ROS -->
            <div id='div-gpt-ad-1422046577547-7'>
                <script type='text/javascript'>
                    googletag.display('div-gpt-ad-1422046577547-7');
                </script>
            </div>
        </div>

        <div class="related">



	
	
		<strong></strong>
	
<h2 class="related">Comments</h2>
<h3>We're striving for the best possible discussion and may delete comments using our editorial judgment. <a class="popmake-vosd-comment-policy">To read our full comment policy, click here</a>.</h3>
</div>

        
    </div><!-- .entry-content -->

    <footer class="entry-meta">
        This entry was posted in <a href="http://www.voiceofsandiego.org/category/topics/science-environment/" rel="category tag">Science/Environment</a>, <a href="http://www.voiceofsandiego.org/category/all-narratives/water/" rel="category tag">Water</a>. Bookmark the <a href="http://www.voiceofsandiego.org/topics/science-environment/big-winter-rains-could-not-fill-san-diego-reservoirs-even-halfway/" title="Permalink to Why Big Winter Rains Haven&#8217;t Done Much to Fill San Diego Reservoirs" rel="bookmark">permalink</a>.
            </footer><!-- .entry-meta -->
</article><!-- #post-## -->

<script src="//cdn.livefyre.com/Livefyre.js"></script>
<script type="text/javascript">
    jQuery(document).ready(function() {
        var payload = {
            id: window.location.href,
            scrape: true
        };

        jQuery.ajax({
            url: 'https://graph.facebook.com/',
            type: 'POST',
            data: payload,
            success: function(response) {
                console.log(response);
            }
        });
    });
</script>
			<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<ul class="pager">

		
			<li class="nav-previous previous"><a href="http://www.voiceofsandiego.org/topics/science-environment/morning-report-students-school-us-in-cheating-online-courses/" rel="prev"><span class="meta-nav">&larr;</span> Morning Report: Students School Us on Cheating Online Courses</a></li>			<li class="nav-next next"><a href="http://www.voiceofsandiego.org/topics/science-environment/san-diego-explained-pension-problem-plaguing-san-diego/" rel="next">San Diego Explained: The Pension Problem Plaguing San Diego <span class="meta-nav">&rarr;</span></a></li>
		
		</ul>
	</nav><!-- #nav-below -->
			<div id="livefyre-comments"><script>
  (function() {
    
   var a=this;var b,c,d,e,f;function g(){return a.navigator?a.navigator.userAgent:null}f=e=d=c=b=!1;var h;if(h=g()){var i=a.navigator;b=0==h.indexOf("Opera");c=!b&&-1!=h.indexOf("MSIE");e=(d=!b&&-1!=h.indexOf("WebKit"))&&-1!=h.indexOf("Mobile");f=!b&&!d&&"Gecko"==i.product}var j=c,k=f,l=d,m=e;var n;if(b&&a.opera){var o=a.opera.version;"function"==typeof o&&o()}else k?n=/rv\:([^\);]+)(\)|;)/:j?n=/MSIE\s+([^\);]+)(\)|;)/:l&&(n=/WebKit\/(\S+)/),n&&n.exec(g());var p=document,q=p.createElement("link");q.rel="stylesheet";q.type="text/css";q.href="http://zor.fyre.co/wjs/v3.0/css/livefyre_"+(m?"mobile":"embed")+".css";q.media="all";p.getElementsByTagName("head")[0].appendChild(q);var r="header hgroup footer article section aside nav figure figcaption embed audio video canvas details summary time mark".split(" "),s=p.createDocumentFragment(),t;for(t=0; t<r.length; t++){s.appendChild(p.createElement(r[t]))};
   })();    
</script>
<div class="fyre fyre-width-large fyre-bootstrap">
  <div class="fyre-widget">
    <div class="fyre-stream-stats">
      <div class="fyre-comment-count">
        <span>0 comments</span>
      </div>

      <div class="fyre-divider"></div>

      <div class="fyre-help">
        <div class="fyre-box-wrapper">
          <a href="http://livefyre.com" target="_blank"><span class="fyre-logo-drop">&nbsp</span>
          <img class="fyre-logo-help" src="http://zor.fyre.co/wjs/v3.0/images/lf-logo.png" alt="Livefyre" /></a>
          
          <ul class="fyre-box-list">
            <li><a href="http://livefyre.com" target="_blank" title="Get Livefyre">Get
            Livefyre</a></li>

            <li><a href="http://support.livefyre.com" target="_blank" title=
            "FAQ">FAQ</a></li>
          </ul>
        </div>
      </div>
    </div>

    <div class="fyre-auth">
      <div class="fyre-login-bar"><a rel="nofollow" href="#" class="fyre-user-loggedout">Sign in</a></div>
    </div>

    <div class="fyre-editor">
      <div class="fyre-editor-container">
        <div class="fyre-editor-editable" style="height: 100px;"></div>

        <div class="fyre-editor-toolbar">
          <div class="goog-toolbar goog-toolbar-horizontal" style=
          "-webkit-user-select: none;" role="toolbar" aria-activedescendant="">
            <div class="goog-inline-block fyre-button-left fyre-format-button" title=""
            role="button" style="-webkit-user-select: none;" id=":0">
              <div class="goog-inline-block fyre-button-left-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-left fyre-mention-button" title=""
            role="button" style="-webkit-user-select: none;" id=":1">
              <div class="goog-inline-block fyre-button-left-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-inline-block fyre-button-left fyre-follow-button" title=""
            role="button" style="-webkit-user-select: none;" id=":2">
              <div class="goog-inline-block fyre-button-left-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-left-inner-box" style=
                "-webkit-user-select: none;">
                  + Follow
                </div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-button fyre-post-button-enabled"
            title="" role="button" style="-webkit-user-select: none;" id=":3">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;">
                  Post comment
                </div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-to fyre-post-to-facebook"
            title="" role="button" style="-webkit-user-select: none;" id=":4">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-to fyre-post-to-twitter"
            title="" role="button" style="-webkit-user-select: none;" id=":5">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class=
            "goog-inline-block fyre-button-right fyre-post-to fyre-post-to-linkedin"
            title="" role="button" style="-webkit-user-select: none;" id=":7">
              <div class="goog-inline-block fyre-button-right-outer-box" style=
              "-webkit-user-select: none;">
                <div class="goog-inline-block fyre-button-right-inner-box" style=
                "-webkit-user-select: none;"></div>
              </div>
            </div>

            <div class="goog-toolbar-separator goog-inline-block" style=
            "-webkit-user-select: none;" role="separator" id=":6">
              &nbsp;
            </div>
          </div>

          <div class="fyre-format-toolbar" style="display: none;">
            <div class="goog-toolbar goog-toolbar-horizontal" style=
            "-webkit-user-select: none;" role="toolbar" tabindex="-1">
              <div class="goog-inline-block goog-toolbar-button" title="Bold"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+bold">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-bold" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Italic"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+italic">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-italic" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Underline"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+underline">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-underline" style="-webkit-user-select: none;">
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title=
              "Add or remove link" aria-pressed="true" role="button" style=
              "-webkit-user-select: none;" id="+link">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-link" style="-webkit-user-select: none;">
                      Link
                    </div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Numbered list"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+insertOrderedList">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-insertOrderedList" style=
                    "-webkit-user-select: none;"></div>
                  </div>
                </div>
              </div>

              <div class="goog-inline-block goog-toolbar-button" title="Bullet list"
              aria-pressed="true" role="button" style="-webkit-user-select: none;" id=
              "+insertUnorderedList">
                <div class="goog-inline-block goog-toolbar-button-outer-box" style=
                "-webkit-user-select: none;">
                  <div class="goog-inline-block goog-toolbar-button-inner-box" style=
                  "-webkit-user-select: none;">
                    <div class="tr-icon tr-insertUnorderedList" style=
                    "-webkit-user-select: none;"></div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="fyre-comment-stream" style="">
      <div class="fyre-stream-sort">
        <a class="fyre-stream-sort-newest">Newest</a> | <a class="fyre-stream-sort-oldest">Oldest</a>
      </div>

      <div class="fyre-stream-content">      
        
      </div>
    </div>
  </div>
</div>
</div>
	

	</div><!-- close .main-content-inner -->

	<div id="sidebar" class="sidebar fixedCol300">
		
		<div id="search" class="widget widget_search">
			<form role="search" method="get" class="search-form" action="http://www.voiceofsandiego.org/">
	<label>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	</label>
	<input type="submit" class="search-submit" value="&#xf002;">
</form>
		</div>
				<div class="sidebar-padder">

											<div class="left-vosd-ad">
						



	
	
		<strong></strong>
	
					</div>
					<h4>The Latest</h4>
					



	
	
		<strong></strong>
	
					



	
      
        
         <div class="articleListItem news pensions-tag sandiego-explained">
           <a href="http://www.voiceofsandiego.org/topics/news/san-diego-explained-pension-problem-plaguing-san-diego/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/05/shutterstock_264841286-300x200.jpg" class="attachment-medium wp-post-image" alt="Image via Shutterstock" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/san-diego-explained-pension-problem-plaguing-san-diego/">San Diego Explained: The Pension Problem Plaguing San Diego</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-students-school-us-in-cheating-online-courses/"><img width="300" height="212" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/05/mini_teacher1-300x212.png" class="attachment-medium wp-post-image" alt="mini_teacher1" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-students-school-us-in-cheating-online-courses/">Morning Report: Students School Us on Cheating Online Courses</a></h3>
      </div>
        
        
         <div class="articleListItem education graduation-rates school-performance">
           <a href="http://www.voiceofsandiego.org/topics/education/cheat-on-online-courses-san-diego/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/11/San_Diego_HS_tour_218-2-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/education/cheat-on-online-courses-san-diego/">It Is Shockingly Easy to Cheat San Diego Unified&#8217;s Online Courses</a></h3>
      </div>
        
        
        <!-- Voice_300xFlex_Left_1_Sponsor -->
        <div id='div-gpt-ad-1422046577547-0' style="text-align:center;">
            <script type='text/javascript'>
                googletag.display('div-gpt-ad-1422046577547-0');
            </script>
        </div>
        <div class="articleListItem opinion police-tag police-misconduct police-retention-2">
           <a href="http://www.voiceofsandiego.org/topics/opinion/sdpds-retention-problem-comes-within/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2014/03/sdpd006-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Sam Hodgson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/opinion/sdpds-retention-problem-comes-within/">SDPD&#8217;s Retention Problem Comes From Within</a></h3>
      </div>
        
        
         <div class="articleListItem news north-county-report">
           <a href="http://www.voiceofsandiego.org/topics/news/north-county-report-11/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/05/shutterstock_357883577-300x200.jpg" class="attachment-medium wp-post-image" alt="Image via Shutterstock" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/north-county-report-11/">North County Report: More Pot Decisions Facing the County</a></h3>
      </div>
        
        
         <div class="articleListItem education school-finances school-leadership">
           <a href="http://www.voiceofsandiego.org/topics/education/school-district-oks-retirement-deals-without-knowing-anything-itll-cost/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/03/SDUBE_Meeting_1-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/education/school-district-oks-retirement-deals-without-knowing-anything-itll-cost/">School District OKs More Retirement Deals Without Knowing What (If Anything) It’ll Cost</a></h3>
      </div>
        
        
        <!-- Voice_300xFlex_Left_2 -->
		<div id='div-gpt-ad-1422046577547-1' style="text-align:center;">
			<script type='text/javascript'>
				googletag.display('div-gpt-ad-1422046577547-1');
			</script>
		</div>
        <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/new-version-morning-report-voters-may-not-be-done-with-pot-issue/"><img width="300" height="199" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/04/flower-farm-300x199.jpg" class="attachment-medium wp-post-image" alt="Photo by Jared Whitlock" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/new-version-morning-report-voters-may-not-be-done-with-pot-issue/">Morning Report: More Marijuana Votes May Come</a></h3>
      </div>
        
        
         <div class="articleListItem arts culture-report must-reads">
           <a href="http://www.voiceofsandiego.org/topics/arts/culture-report-salk-science-reinterpreted-as-art/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/05/best-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Kinsee Morlan" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/arts/culture-report-salk-science-reinterpreted-as-art/">Culture Report: Salk Scientists&#8217; Latest Experiment Is Collaborating With Artists</a></h3>
      </div>
        
        
         <div class="articleListItem convention-center kevin-faulconer must-reads politics">
           <a href="http://www.voiceofsandiego.org/topics/politics/opposition-mounts-to-mayors-hotel-tax-hike/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/01/City_Address_1-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/politics/opposition-mounts-to-mayors-hotel-tax-hike/">Opposition Mounts to Mayor’s Hotel Tax Hike</a></h3>
      </div>
        
        
        <!-- Voice_300xFlex_Left_3 -->
        <div id='div-gpt-ad-1422046577547-2' style="text-align:center;">
          <script type='text/javascript'>
            googletag.display('div-gpt-ad-1422046577547-2');
          </script>
        </div>
        <div class="articleListItem marijuana must-reads politics">
           <a href="http://www.voiceofsandiego.org/topics/politics/marijuana-is-shaping-up-to-be-a-defining-election-issue-across-the-county/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/01/PLPCC_6-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/politics/marijuana-is-shaping-up-to-be-a-defining-election-issue-across-the-county/">Marijuana Is Shaping Up to Be a Defining Election Issue Across the County</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-46/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/03/Lincoln_168-e1457054582171-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-46/">Morning Report: Still No Principal for Lincoln High</a></h3>
      </div>
        
        
         <div class="articleListItem education lincoln-high neighborhood-schools school-leadership">
           <a href="http://www.voiceofsandiego.org/topics/education/lincoln-high-parents-exasperated-by-news-that-the-hunt-for-a-principal-will-go-on/"><img width="300" height="169" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/12/Pasted-image-at-2016_12_14-16_14-300x169.png" class="attachment-medium wp-post-image" alt="Image courtesy of NBC San Diego" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/education/lincoln-high-parents-exasperated-by-news-that-the-hunt-for-a-principal-will-go-on/">Lincoln High Parents Exasperated as Hunt for a Principal Drags On</a></h3>
      </div>
        
        
        <!-- Voice_300xFlex_Left_4 -->
        <div id='div-gpt-ad-1422046577547-3' style="text-align:center;">
          <script type='text/javascript'>
            googletag.display('div-gpt-ad-1422046577547-3');
          </script>
        </div>
        <div class="articleListItem border-report must-reads news">
           <a href="http://www.voiceofsandiego.org/topics/news/border-report-stops-starts-big-beautiful-wall/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/05/shutterstock_43250812-300x200.jpg" class="attachment-medium wp-post-image" alt="Image via Shutterstock" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/border-report-stops-starts-big-beautiful-wall/">Border Report: Stops and Starts for the &#8216;Big, Beautiful&#8217; Wall</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-lead-found-one-school-one-parent-notified/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/05/Sunset_View_4-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-lead-found-one-school-one-parent-notified/">Morning Report: Lead Was Found at One School and One Parent Was Notified</a></h3>
      </div>
        
        
         <div class="articleListItem education infrastructure school-bonds water">
           <a href="http://www.voiceofsandiego.org/topics/education/san-diego-unified-found-lead-school-told-one-parent/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/05/Sunset_View_11-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/education/san-diego-unified-found-lead-school-told-one-parent/">San Diego Unified Found Lead at a School – and Told One Parent</a></h3>
      </div>
        
        
        <!-- Voice_300xFlex_Left_5 -->
        <div id='div-gpt-ad-1422046577547-4' style="text-align:center;">
          <script type='text/javascript'>
            googletag.display('div-gpt-ad-1422046577547-4');
          </script>
        </div>
        <div class="articleListItem news what-we-learned">
           <a href="http://www.voiceofsandiego.org/topics/news/what-we-learned-this-week-128/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/07/immigration-town-hall-0001-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Sam Hodgson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/what-we-learned-this-week-128/">What We Learned This Week</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-county-labor-union-now-negotiating-for-policy-changes/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/02/county-0026-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Sam Hodgson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-county-labor-union-now-negotiating-for-policy-changes/">Morning Report: County Labor Union Now Negotiating for Policy Changes</a></h3>
      </div>
        
        
         <div class="articleListItem news popular">
           <a href="http://www.voiceofsandiego.org/topics/news/top-stories-may-6-may-12/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/12/Mickey-Kasparian-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Vito Di Stefano" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/top-stories-may-6-may-12/">Top Stories: May 6-May 12</a></h3>
      </div>
        
        
        <!-- Voice_300xFlex_Left_6 -->
        <div id='div-gpt-ad-1422046577547-5' style="text-align:center;">
          <script type='text/javascript'>
            googletag.display('div-gpt-ad-1422046577547-5');
          </script>
        </div>
        <div class="articleListItem news audio">
           <a href="http://www.voiceofsandiego.org/topics/news/vosd-podcast-inside-local-labor-turmoil/"><img width="300" height="225" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/05/Image-uploaded-from-iOS-300x225.jpg" class="attachment-medium wp-post-image" alt="Photo by Scott Lewis" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/vosd-podcast-inside-local-labor-turmoil/">VOSD Podcast: Inside the Local Labor Turmoil</a></h3>
      </div>
      
        
         <div class="articleListItem corrections government politics san-diego-county-government">
           <a href="http://www.voiceofsandiego.org/topics/government/county-workers-union-wants-raises-benefits-sweeping-public-policy-changes/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/05/county-0002-1-300x200.jpg" class="attachment-medium wp-post-image" alt="File photo by Sam Hodgson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/government/county-workers-union-wants-raises-benefits-sweeping-public-policy-changes/">County Workers Union Wants Raises, Benefits and &#8230; Sweeping Public Policy Changes</a></h3>
      </div>
        
        
         <div class="articleListItem corrections government must-reads sacramento-report state-government">
           <a href="http://www.voiceofsandiego.org/topics/government/sacramento-report-gloria-wants-november-runoff-county-offices/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2014/11/VOSD_ElectionDay_10-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Dustin Michelson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/government/sacramento-report-gloria-wants-november-runoff-county-offices/">Sacramento Report: Gloria Wants a November Runoff for All County Offices</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-districts-cost-saving-move-will-cost-in-long-term/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/02/SDUBE_Meeting_16-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-districts-cost-saving-move-will-cost-in-long-term/">Morning Report: District&#8217;s Cost-Saving Move Will Cost in Long Term</a></h3>
      </div>
        
        
         <div class="articleListItem convention-center news sandiego-explained">
           <a href="http://www.voiceofsandiego.org/topics/news/san-diego-explained-31/"><img width="300" height="199" src="http://www.voiceofsandiego.org/wp-content/uploads/df17cf26-41aa-11df-9e9f-001cc4c002e0.image-300x199.jpg" class="attachment-medium wp-post-image" alt="Sam Hodgson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/san-diego-explained-31/">San Diego Explained: The Plan to Expand the Convention Center</a></h3>
      </div>
        
        
         <div class="articleListItem neighborhood-schools opinion">
           <a href="http://www.voiceofsandiego.org/topics/opinion/teacher-layoffs-threaten-programs-keep-kids-neighborhood-schools/"><img width="300" height="225" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/04/Peace-One-Day-2015-300x225.jpg" class="attachment-medium wp-post-image" alt="Photo courtesy of Sandy Weiner-Mattson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/opinion/teacher-layoffs-threaten-programs-keep-kids-neighborhood-schools/">Teacher Layoffs Threaten Programs That Keep Kids in Neighborhood Schools</a></h3>
      </div>
        
        
         <div class="articleListItem education must-reads school-finances">
           <a href="http://www.voiceofsandiego.org/topics/education/one-san-diego-unifieds-big-money-saving-moves-will-actually-cost-money/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/05/SDUBE_Meeting_21-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/education/one-san-diego-unifieds-big-money-saving-moves-will-actually-cost-money/">One of San Diego Unified’s Big Money-Saving Moves Will Actually Cost Money</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-what-vistas-growth-means-for-all-of-us/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/05/Vista_10-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-what-vistas-growth-means-for-all-of-us/">Morning Report: What Vista&#8217;s Growth Means for All of Us</a></h3>
      </div>
        
        
         <div class="articleListItem must-reads news north-county-report">
           <a href="http://www.voiceofsandiego.org/topics/news/north-county-report-issa-goes-undecided-decisive-health-care/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/02/Election_Night_14-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/north-county-report-issa-goes-undecided-decisive-health-care/">North County Report: Issa Goes From Undecided to Decisive on Health Care</a></h3>
      </div>
        
        
         <div class="articleListItem opinion">
           <a href="http://www.voiceofsandiego.org/topics/opinion/the-cross-border-case-for-soccercity/"><img width="300" height="182" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/02/soccercity1-Copy-300x182.jpg" class="attachment-medium wp-post-image" alt="Rendering courtesy of FS Investors" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/opinion/the-cross-border-case-for-soccercity/">The Cross-Border Case for SoccerCity</a></h3>
      </div>
        
        
         <div class="articleListItem economy growth-housing must-reads north-county">
           <a href="http://www.voiceofsandiego.org/topics/economy/vista-is-the-new-frontier-for-growth-in-san-diego/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/05/Vista_4-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott L" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/economy/vista-is-the-new-frontier-for-growth-in-san-diego/">Vista Is the New Frontier for Growth in San Diego</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-fewer-students-higher-grad-rates/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/10/Lincoln_167-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-fewer-students-higher-grad-rates/">Morning Report: Fewer Students, Higher Grad Rates</a></h3>
      </div>
        
        
         <div class="articleListItem arts city-budget opinion">
           <a href="http://www.voiceofsandiego.org/topics/opinion/smart-cities-are-arts-cities/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/05/artsfunding3-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Kinsee Morlan" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/opinion/smart-cities-are-arts-cities/">Smart Cities Are Arts Cities</a></h3>
      </div>
        
        
         <div class="articleListItem arts culture-report must-reads">
           <a href="http://www.voiceofsandiego.org/topics/arts/culture-report-25/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/05/artsprotest1-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Kinsee Morlan" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/arts/culture-report-25/">Culture Report: &#8216;The Most Devastating Cuts in the History of Our City to Arts and Culture&#8217;</a></h3>
      </div>
        
        
         <div class="articleListItem charter-schools education graduation-rates lincoln-high">
           <a href="http://www.voiceofsandiego.org/topics/education/district-high-schools-grad-rates-climbing-lose-students/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2014/09/Lincoln_L-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/education/district-high-schools-grad-rates-climbing-lose-students/">At Some District High Schools, Grad Rates Are Climbing as They Lose More Students</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-mayors-homelessness-point-person-exits/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/12/mickeyk-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Vito Di Stefano" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-mayors-homelessness-point-person-exits/">Morning Report: National AFL-CIO Ousts Labor Leaders; New Group Forms</a></h3>
      </div>
        
        
         <div class="articleListItem jobs-tag politics">
           <a href="http://www.voiceofsandiego.org/topics/politics/national-afl-cio-ousts-san-diego-labor-council-leaders-and-they-form-new-coalition/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/12/Mickey-Kasparian-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Vito Di Stefano" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/politics/national-afl-cio-ousts-san-diego-labor-council-leaders-and-they-form-new-coalition/">San Diego Labor Council Leaders Form New Coalition After Being Ousted by National AFL-CIO</a></h3>
      </div>
        
        
         <div class="articleListItem government homelessness must-reads">
           <a href="http://www.voiceofsandiego.org/topics/government/mayors-homelessness-czar/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2018/01/City_Address_5-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/government/mayors-homelessness-czar/">Mayor’s Homelessness Czar Is Out</a></h3>
      </div>
        
        
         <div class="articleListItem must-reads nonprofits southeastern-san-diego">
           <a href="http://www.voiceofsandiego.org/topics/nonprofits/jacobs-center-changing-strategy-years-stalled-development-progress/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/05/Jacobs_Center_19-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/nonprofits/jacobs-center-changing-strategy-years-stalled-development-progress/">Jacobs Center Is Changing Its Strategy After Years of Stalled Development Progress</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-climate-action-plan-goals-baseless-emails-say/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2014/10/hillcrest-0008-300x200.jpg" class="attachment-medium wp-post-image" alt="File photo by Sam Hodgson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-climate-action-plan-goals-baseless-emails-say/">Morning Report: Some Climate Action Plan Goals Are Baseless, Emails Say</a></h3>
      </div>
        
        
         <div class="articleListItem bike-infrastructure bike-policy-2 climate-action-plan climate-change environmental-regulation government must-reads science-environment">
           <a href="http://www.voiceofsandiego.org/topics/government/emails-some-climate-action-plan-goals-were-not-based-on-anything/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2014/10/hillcrest-00061-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Sam Hodgson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/government/emails-some-climate-action-plan-goals-were-not-based-on-anything/">Emails: Some Climate Action Plan Goals Were ‘Not Based on Anything’</a></h3>
      </div>
        
        
         <div class="articleListItem news what-we-learned">
           <a href="http://www.voiceofsandiego.org/topics/news/what-we-learned-this-week-127/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/01/Alvarez-new-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Dustin Michelson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/what-we-learned-this-week-127/">What We Learned This Week</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-summer-stephan-no-holds-barred/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/05/Dumanis-Stephan-300x200.png" class="attachment-medium wp-post-image" alt="Photos by Sam Hodgson and Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-summer-stephan-no-holds-barred/">Morning Report: Summer Stephan, No Holds Barred</a></h3>
      </div>
        
        
         <div class="articleListItem news popular">
           <a href="http://www.voiceofsandiego.org/topics/news/top-stories-apr-29-may-5/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/04/spentgrain_rawley-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Kinsee Morlan" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/top-stories-apr-29-may-5/">Top Stories: Apr. 29-May 5</a></h3>
      </div>
        
        
         <div class="articleListItem must-reads news audio">
           <a href="http://www.voiceofsandiego.org/topics/news/vosd-podcast-19/"><img width="300" height="184" src="http://www.voiceofsandiego.org/wp-content/uploads/f7cb6034-2687-503a-afce-26ec325ef00a.image-300x184.jpg" class="attachment-medium wp-post-image" alt="File photo by Sam Hodgson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/vosd-podcast-19/">VOSD Podcast: Why You Should Care About Electricity Contracts</a></h3>
      </div>
        
        
         <div class="articleListItem district-attorney-race must-reads politics audio">
           <a href="http://www.voiceofsandiego.org/topics/politics/what-makes-summer-stephan-throw-up/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/05/Summer_Stephan_9-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/politics/what-makes-summer-stephan-throw-up/">Special Podcast: What Makes Summer Stephan Throw Up</a></h3>
      </div>
        
        
         <div class="articleListItem bonnie-dumanis politics san-diego-county-government">
           <a href="http://www.voiceofsandiego.org/topics/politics/stephan-to-a-growing-chorus-of-da-appointment-critics-come-out-and-face-me/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/05/Summer_Stephan_3-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/politics/stephan-to-a-growing-chorus-of-da-appointment-critics-come-out-and-face-me/">Stephan to a Growing Chorus of DA Appointment Critics: ‘Come Out and Face Me’</a></h3>
      </div>
        
        
         <div class="articleListItem government must-reads sacramento-report state-government">
           <a href="http://www.voiceofsandiego.org/topics/government/sacramento-report-nafta-means-california/"><img width="300" height="201" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/05/shutterstock_2329345-300x201.jpg" class="attachment-medium wp-post-image" alt="Image via Shutterstock" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/government/sacramento-report-nafta-means-california/">Sacramento Report: What NAFTA Means to California</a></h3>
      </div>
        
        
         <div class="articleListItem morning-report news">
           <a href="http://www.voiceofsandiego.org/topics/news/morning-report-hard-numbers-students-leaving-schools/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/03/Diego_Hills_11-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/news/morning-report-hard-numbers-students-leaving-schools/">Morning Report: Hard Numbers on Students Leaving Schools</a></h3>
      </div>
        
        
         <div class="articleListItem politics sandiego-explained">
           <a href="http://www.voiceofsandiego.org/topics/politics/san-diego-explained-30/"><img width="300" height="199" src="http://www.voiceofsandiego.org/wp-content/uploads/4f066002abb75.image-300x199.jpg" class="attachment-medium wp-post-image" alt="File photo by Sam Hodgson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/politics/san-diego-explained-30/">San Diego Explained: Replacing District Attorney Bonnie Dumanis</a></h3>
      </div>
        
        
         <div class="articleListItem charter-schools education graduation-rates">
           <a href="http://www.voiceofsandiego.org/topics/education/new-san-diego-unified-data-offers-clearest-view-yet-many-students-left-charters/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2017/05/OFarrell_Charter_2-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Jamie Scott Lytle" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/education/new-san-diego-unified-data-offers-clearest-view-yet-many-students-left-charters/">New San Diego Unified Data Offers Clearest View Yet of How Many Students Left for Charters</a></h3>
      </div>
        
        
         <div class="articleListItem education english-learners good-schools-for-all">
           <a href="http://www.voiceofsandiego.org/topics/education/bilingualism-a-universal-skill/"><img width="300" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2016/11/ChollasMeade_VOSD_13-300x200.jpg" class="attachment-medium wp-post-image" alt="Photo by Dustin Michelson" /></a>
        <h3><a href="http://www.voiceofsandiego.org/topics/education/bilingualism-a-universal-skill/">Good Schools for All: What Works Best for English-Learners</a></h3>
      </div>
        
	
	

			
		</div><!-- close .sidebar-padder -->			</div><!-- close .*-inner (main-content or sidebar, depending if sidebar is used) -->
	</div><!-- close .container -->
</div><!-- close .main-content -->

  <div class="mem-carousel clear">
			<div id="cptbc_40" class="carousel slide" data-ride="carousel" data-interval="5000">
							<ol class="carousel-indicators">
									<li data-target="#cptbc_40" data-slide-to="0" class="active"></li>
									<li data-target="#cptbc_40" data-slide-to="1" ></li>
									<li data-target="#cptbc_40" data-slide-to="2" ></li>
									<li data-target="#cptbc_40" data-slide-to="3" ></li>
									<li data-target="#cptbc_40" data-slide-to="4" ></li>
									<li data-target="#cptbc_40" data-slide-to="5" ></li>
									<li data-target="#cptbc_40" data-slide-to="6" ></li>
									<li data-target="#cptbc_40" data-slide-to="7" ></li>
									<li data-target="#cptbc_40" data-slide-to="8" ></li>
									<li data-target="#cptbc_40" data-slide-to="9" ></li>
									<li data-target="#cptbc_40" data-slide-to="10" ></li>
									<li data-target="#cptbc_40" data-slide-to="11" ></li>
									<li data-target="#cptbc_40" data-slide-to="12" ></li>
								</ol>
						<div class="carousel-inner">
							<div class="item active" id="290051" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2014/11/balboap-bg1.jpg" class="attachment-full wp-post-image" alt="balboap-bg" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Kelly Abbott</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“VOSD answers the questions I had in mind”
<h3 class="pull-right">- Kelly Abbott</h3></h5>
<img src="/wp-content/uploads/2014/11/kelly-a.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290184" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_anthony1.jpg" class="attachment-full wp-post-image" alt="bg_anthony" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Anthony Wagner</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>"Our greatest civic accomplishments have yet to be realized."<h3 class="pull-right">- Anthony Wagner</h3></h5>
<img src="/wp-content/uploads/2015/01/anthony-w.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290443" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_sam.jpg" class="attachment-full wp-post-image" alt="bg_sam" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Samantha Olinger</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“San Diego ought to be the world’s best city for bicycling.”
<h3 class="pull-right">- Samantha Ollinger </h3>
</h5>
<img src="/wp-content/uploads/2015/01/sam-o.png" class="pull-right" style="margin: 0 -35px 0 0;" />
</a></p>						</div>
									</div>
							<div class="item " id="290198" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_carolyn.jpg" class="attachment-full wp-post-image" alt="bg_carolyn" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Carolyn Chase</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“I simply care about a world that works.”
<h3 class="pull-right">- Carolyn Chase</h3></h5>
<img src="/wp-content/uploads/2015/01/carolyn-c.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290203" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_chelsea.jpg" class="attachment-full wp-post-image" alt="bg_chelsea" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Chelsea Klaseus</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>"An engaged community creates a thriving city."
<h3 class="pull-right">-Chelsea Klaseus</h3></h5>
<img src="/wp-content/uploads/2015/01/chelsea-k.png" class="pull-right" />
</a></p>						</div>
									</div>
							<div class="item " id="290212" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_dede.jpg" class="attachment-full wp-post-image" alt="bg_dede" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Dede Alpert</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“I care about educating the next generation.”
<h3 class="pull-right">-Dede Alpert</h3></h5>
<img src="/wp-content/uploads/2015/01/dede-a.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290472" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_jocelyn-e1421779711650.jpg" class="attachment-full wp-post-image" alt="bg_jocelyn" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Jocelyn Maggard</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>"I care about encouraging civic engagement to make a difference in our community." 
<h3 class="pull-right">- Jocelyn Maggard</h3></h5>
<img src="/wp-content/uploads/2015/01/jocelyn-m.png" class="pull-left" style="margin: 0 350px;" /></a></p>						</div>
									</div>
							<div class="item " id="290217" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_dennis.jpg" class="attachment-full wp-post-image" alt="bg_dennis" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Dennis Doyle</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“We need to focus on innovation and critical thinking in our schools.”
<h3 class="pull-right">-Dennis Doyle</h3></h5>
<img src="/wp-content/uploads/2015/01/dennis-d.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290222" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_murtaza.jpg" class="attachment-full wp-post-image" alt="bg_murtaza" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Murtaza Baxamusa</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“We need a voice for the middle class.”<h3 class="pull-right">- Murtaza Baxamusa</h3></h5>
<img src="/wp-content/uploads/2015/01/murtaza-b.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290225" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_leslie.jpg" class="attachment-full wp-post-image" alt="bg_leslie" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Leslie Eagan</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“I care about neighborhood development.”<h3 class="pull-right">- Leslie Eagan</h3></h5>
<img src="/wp-content/uploads/2015/01/leslie-e.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290252" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_sherri.jpg" class="attachment-full wp-post-image" alt="bg_sherri" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Sheri Harris</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“I care about restoring public services beyond what is currently planned.”<h3 class="pull-right">- Sheri Harris</h3></h5>
<img src="/wp-content/uploads/2015/01/sherri-h.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290254" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_dale.jpg" class="attachment-full wp-post-image" alt="bg_dale" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">Dale Peterson</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“I care about access to municipal parks and city recreational facilities.”<h3 class="pull-right">- Dale Peterson</h3></h5>
<img src="/wp-content/uploads/2015/01/dale-p.png" class="pull-right" /></a></p>						</div>
									</div>
							<div class="item " id="290261" >
					<a href="/about-us/members/membership-levels/"><img width="1204" height="200" src="http://www.voiceofsandiego.org/wp-content/uploads/2015/01/bg_david.jpg" class="attachment-full wp-post-image" alt="bg_david" /></a>											<div class="carousel-caption">
							<h4><a href="/about-us/members/membership-levels/">David Oates</a></h4>							<p><a href="/about-us/members/membership-levels/"><h5>“I care about the socioeconomic issues we deal with as a community.”
<h3 class="pull-right">- David Oates</h3>
</h5>
<img src="/wp-content/uploads/2015/01/david-o.png" class="pull-right" style="margin: 0 -35px 0 0;" />
</a></p>						</div>
									</div>
						</div>
												<a class="left carousel-control" href="#cptbc_40" data-slide="prev"><span class="glyphicon glyphicon-chevron-left"></span></a>
					<a class="right carousel-control" href="#cptbc_40" data-slide="next"><span class="glyphicon glyphicon-chevron-right"></span></a>
									</div>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('#cptbc_40').carousel({
					interval: 5000				});
			});
		</script>
  </div>

<footer id="colophon" class="site-footer clear" role="contentinfo">
			<div class="site-footer-inner">

				<div class="site-info">
					<!--?php echo do_shortcode('[wpv-post-body view_template="footer-lists"]'); ?-->

	<ul class="footlist">

 		 <div class="footer-navbar"><ul id="main-menu" class="nav navbar-nav"><li class="left-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-589054 dropdown"><a href="http://www.voiceofsandiego.org/category/topics/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Topics <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589078"><a href="http://www.voiceofsandiego.org/category/topics/arts/">Arts/Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589081"><a href="http://www.voiceofsandiego.org/category/topics/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589079"><a href="http://www.voiceofsandiego.org/category/topics/economy/">Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589080"><a href="http://www.voiceofsandiego.org/category/topics/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589082"><a href="http://www.voiceofsandiego.org/category/topics/government/">Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625899"><a href="http://www.voiceofsandiego.org/category/all-narratives/growth-housing/">Growth and Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-604502"><a href="http://www.voiceofsandiego.org/category/topics/">Headlines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589083"><a href="http://www.voiceofsandiego.org/category/topics/land-use/">Land Use</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613714"><a href="http://www.voiceofsandiego.org/category/topics/nonprofits/">Nonprofits/Community</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589084"><a href="http://www.voiceofsandiego.org/category/topics/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-593030"><a href="http://www.voiceofsandiego.org/category/topics/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589237"><a href="http://www.voiceofsandiego.org/category/topics/public-safety/">Public Safety</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-592751"><a href="http://www.voiceofsandiego.org/category/topics/science-environment/">Science/Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592752"><a href="http://www.voiceofsandiego.org/category/topics/sports/">Sports</a></li>
</ul>
</li>
<li class="left-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-589053 dropdown"><a href="http://www.voiceofsandiego.org/category/all-narratives/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Top Stories <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-600438"><a href="http://www.voiceofsandiego.org/category/topics/">All Recent Stories</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635917"><a href="http://www.voiceofsandiego.org/category/border/">Border</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635623"><a href="http://www.voiceofsandiego.org/category/all-narratives/graduation-rates/">Graduation Rates</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628050"><a href="http://www.voiceofsandiego.org/category/all-narratives/homelessness/">Homelessness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635241"><a href="http://www.voiceofsandiego.org/category/all-narratives/housing/">Housing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635621"><a href="http://www.voiceofsandiego.org/category/pensions-tag/">Pensions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613443"><a href="http://www.voiceofsandiego.org/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635922"><a href="http://www.voiceofsandiego.org/category/all-narratives/school-finances/">School Finances</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-635919"><a href="http://www.voiceofsandiego.org/category/all-narratives/water/">Water</a></li>
</ul>
</li>
<li class="left-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-589055 dropdown"><a href="http://www.voiceofsandiego.org/category/podcasts-products/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Programming <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634914"><a href="http://www.voiceofsandiego.org/about-us/content-sharing-policy/">Content Sharing Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589077"><a href="http://www.voiceofsandiego.org/about-us/events/">Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589068"><a href="http://www.voiceofsandiego.org/category/all-narratives/fact/">Fact Check</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613171"><a href="http://www.voiceofsandiego.org/newsletters/">Newsletters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-613178"><a href="http://www.voiceofsandiego.org/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633700"><a href="http://www.voiceofsandiego.org/podcast-production-services/">Podcast Production Services</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589074"><a href="http://www.voiceofsandiego.org/category/podcasts-products/sandiego-explained/">San Diego Explained</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-592748"><a href="http://www.voiceofsandiego.org/category/all-narratives/slop/">Scott Lewis on Politics</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589076"><a href="http://www.voiceofsandiego.org/about-us/magazine/">Voice Magazine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-597836 dropdown"><a href="http://www.voiceofsandiego.org/category/partner-voices-category/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Partner Voices <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-590330"><a href="http://www.voiceofsandiego.org/about-us/partner-voices/">Partner Voices Home</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-597842"><a href="http://www.voiceofsandiego.org/about-us/partner-voices/faqs-about-partner-voices/">FAQs About Partner Voices</a></li>
</ul>
</li>
<li class="right-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-589049 dropdown"><a href="http://www.voiceofsandiego.org/about-us/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">About <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589089"><a href="http://www.voiceofsandiego.org/about-us/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589094"><a href="http://www.voiceofsandiego.org/about-us/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-634915"><a href="http://www.voiceofsandiego.org/about-us/content-sharing-policy/">Content Sharing Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628463"><a href="http://www.voiceofsandiego.org/about-us/what-we-stand-for/">What We Stand For</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589050"><a href="http://www.voiceofsandiego.org/about-us/meet-our-board-of-directors/">Board of Directors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589052"><a href="http://www.voiceofsandiego.org/about-us/our-donors/">Top Donors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591123"><a href="http://voiceofsandiego.org/about-us/members/our-members/">Member List</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589092"><a href="http://www.voiceofsandiego.org/about-us/funding-vosd/">Funding Options</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589091"><a href="http://www.voiceofsandiego.org/about-us/sponsorships/">Sponsorships</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-633702"><a href="http://www.voiceofsandiego.org/podcast-production-services/">Podcast Production Services</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600016"><a href="http://www.voiceofsandiego.org/about-us/submit-a-commentary-to-vosd/">Submit a Commentary</a></li>
</ul>
</li>
<li class="right-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-589048 dropdown"><a href="http://www.voiceofsandiego.org/donate/" data-toggle="dropdown" data-target="#" class="dropdown-toggle">Join In <span class="caret"></span></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593367"><a href="http://www.voiceofsandiego.org/my-profile/my-donations/express/">Donate Today</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593368"><a href="http://www.voiceofsandiego.org/my-profile/my-donations/renew/">Renew Today</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593366"><a href="http://www.voiceofsandiego.org/about-us/members/membership-levels/">Member Benefits</a></li>
	<li class="loggedin menu-item menu-item-type-post_type menu-item-object-page menu-item-589088"><a href="http://www.voiceofsandiego.org/my-profile/become-member/">Register to Comment/Follow</a></li>
</ul>
</li>
<li id="login" class="right-menu"><a href="#" class="eModal-5">Log In</a></li></ul></div>

  		<li class="foot-col-social">
   			<ul class="social">
     			<li class="facebook"><a href="https://www.facebook.com/voiceofsandiego">facebook</a></li>
     			<li class="twitter"><a href="https://twitter.com/voiceofsandiego">twitter</a></li>
     			<li class="instagram"><a href="http://instagram.com/voiceofsandiego">instagram</a></li>
     			<li class="podcast"><a href="https://itunes.apple.com/us/podcast/voice-of-san-diego/id430101991?mt=2">podcast</a></li>
     			<li class="stitcher"><a href="http://www.stitcher.com/podcast/voice-of-san-diego/vosd-radio">stitcher</a></li>
    		</ul>
  		</li>
  		<li class="foot-col">
    			<img class="logo" src="/wp-content/uploads/2014/10/vosd-logo-color.png"/>
    			<br/>110 West A St. Suite 650
    			<br/>San Diego, CA 92101
    			<br/>Phone: (619) 325-0525
    			<p><a href="/contact-us">Contact Us</a></p>

    			<br/><a href="/about-us/">About Voice of San Diego</a>
    			<br/><a href="/about-us/content-sharing-policy/">Content Sharing Policy</a>
    			<br/><a href="/terms-of-use">Terms of Use</a>
    			<br/><a href="/privacy-policy">Privacy Policy</a>
    			<p><a href="/podcasts/">Listen to the VOSD Podcast Network</a></p>

    			<br/>Voice of San Diego is a 501(c)(3) nonprofit organization.<br /><a href="/about-us/">Learn more...</a>
  		</li>
	</ul>
	
				</div><!-- close .site-info -->

			</div>
</footer><!-- close #colophon -->
<input id="sf-account-id" type="hidden" />
<input id="sf-givalike-id" type="hidden" />
<!-- NOTE:  The Popup Maker plugin stores the modals in the wp_posts table w/a post_type='popup'.  This means the
     id can change per environment.  A hidden field in footer.php stores the ID of the wp_posts record that
     represents the correct HTML ID of the newsletter signup modal. -->
<input id="newsletter-popup-modal-id" type="hidden" value="#popmake-604708"/>
<input id="newsletter-mobile-modal-id" type="hidden" value="#popmake-604626"/>
<input id="login-popup-modal-id" type="hidden" value="#popmake-604516"/>

    <style type="text/css">
        .fyre-editor-container {
            display:none;
        }
    </style>

    
    <script>
        // LF.CommentCount({
        //     replacer: function(element, count) {
        //         element.innerHTML = count +' Comment'+ (count === 1 ? '' : 's');
        //     }
        // });
        var authDelegate = new fyre.conv.RemoteAuthDelegate();
        authDelegate.login = function() {
            //jQuery('#eModal-5').emodal('open');
            jQuery(jQuery('#login-popup-modal-id').val()).popmake('open');
                        jQuery('#rememberme').prop('checked', true);
        };
        authDelegate.logout = function() {

        };
        authDelegate.viewProfile = function(handlers, author){
	        //window.location.href = 'http://www.voiceofsandiego.org/?author='  + author.id.split('@')[0];
	        window.open('http://www.voiceofsandiego.org/?author='  + author.id.split('@')[0], '_blank');
        };

                var callback = function(widget) {
            window.widget = widget;
                     };

            </script>
<div id="pum-608128" class="pum pum-overlay pum-theme-604511 popmake-overlay" data-popmake="{&quot;id&quot;:608128,&quot;slug&quot;:&quot;vosd-comment-policy&quot;,&quot;theme_id&quot;:604511,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_608128">

	<div id="popmake-608128" class="pum-container popmake theme-604511 pum-responsive pum-responsive-small responsive size-small">

				

				            <div id="pum_popup_title_608128" class="pum-title popmake-title">
				VOSD Comment Policy			</div>
		

		

				<div class="pum-content popmake-content">
			<h2>Voice of San Diego’s Comment Policy</h2>
<p></p>
<ul>
<li>We expect all commenters to be constructive and civil.</li>
<li>The best comments come from people who use their real names, but anonymous comments are allowed.</li>
<li>If your comment includes profanity, looks like spam, personally attacks someone else or is otherwise deemed offensive, we reserve the right to delete it.</li>
<li>Sometimes we might edit out profanity instead of deleting an entire comment.</li>
<li>We reserve the right to delete comments at any time without explanation.</li>
<li>If you use a handle similar to &#8220;Voice of San Diego,&#8221; we may ask you to change it or disable your commenter account until you do.</li>
<li>This comment policy is subject to change at any time.</li>
</ul>
<p>If you have any questions about this policy please email <a href="mailto:info@voiceofsandiego.org">info@voiceofsandiego.org</a>. If you have a longer, more thoughtful comment, consider <a href="http://www.voiceofsandiego.org/about-us/submit-a-commentary-to-vosd/">submitting a commentary</a>.</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-604708" class="pum pum-overlay pum-theme-604511 popmake-overlay" data-popmake="{&quot;id&quot;:604708,&quot;slug&quot;:&quot;newsletter-signup&quot;,&quot;theme_id&quot;:604511,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;#eModal-7,.eModal-7&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;stackable&quot;:&quot;true&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_604708">

	<div id="popmake-604708" class="pum-container popmake theme-604511 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<h2 style="text-align: center;">San Diego&#8217;s Top Stories Delivered to Your Inbox</h2>
<div style="text-align: center; margin-top: 20px; margin-bottom: 25px;">Get the FREE daily Morning Report.</div>
<form id="newsletter-signup-form" class="form-horizontal" action="" method="POST">
<div class="form-group"><label class="col-sm-2 control-label" style="padding: 0 8px;" for="newsletter-email">Email</label>
<div class="col-sm-7" style="padding: 0 8px;"><input id="newsletter-email" class="form-control" name="newsletter-email" required="required" type="email" placeholder="your.email@example.com" /></div>
<div style="padding: 0 8px;"><button id="newsletter-signup-submit" class="button-primary" type="submit">Sign Up</button></div>
<div style="text-align: center; font-weight: bold; margin-top: 20px;">Choose your newsletters:</div>
<div id="nl-signup-modal-newsletters" style="text-align: center;">
<ul>
<li><input id="newsletter-morning-report" checked="checked" name="newsletter-checkbox[]" type="checkbox" value="Morning Report" /><label for="newsletter-morning-report">Morning Report</label></li>
<li><input id="newsletter-chk-vosd-podcast-network" name="newsletter-checkbox[]" type="checkbox" value="VOSD Podcast Network" /><label for="newsletter-chk-vosd-podcast-network">VOSD Podcast Network</label></li>
<li><input id="newsletter-chk-learned-this-week" name="newsletter-checkbox[]" type="checkbox" value="What We Learned This Week" /><label for="newsletter-chk-learned-this-week">What We Learned This Week</label></li>
<li><input id="newsletter-chk-border-report" name="newsletter-checkbox[]" type="checkbox" value="Border Report" /><label for="newsletter-chk-border-report">Border Report</label></li>
<li><input id="newsletter-chk-culture-report" name="newsletter-checkbox[]" type="checkbox" value="Culture Report" /><label for="newsletter-chk-culture-report">Culture Report</label></li>
<li><input id="newsletter-chk-the-learning-curve-education-report" name="newsletter-checkbox[]" type="checkbox" value="The Learning Curve Education Report" /><label for="newsletter-chk-the-learning-curve-education-report">Education Report</label></li>
<li><input id="newsletter-chk-north-county-report" name="newsletter-checkbox[]" type="checkbox" value="North County Report" /><label for="newsletter-chk-north-county-report">North County Report</label></li>
<li><input id="newsletter-chk-sacramento-report" name="newsletter-checkbox[]" type="checkbox" value="Sacramento Report" /><label for="newsletter-chk-sacramento-report">Sacramento Report</label></li>
</ul>
</div>
</div>
</form>
<p>To stop this message from appearing for 30 days, <a class="eModal-5">Log in</a>. If you&#8217;re a current subscriber, you can update your preferences by choosing a new combination.</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-604626" class="pum pum-overlay pum-theme-604511 popmake-overlay" data-popmake="{&quot;id&quot;:604626,&quot;slug&quot;:&quot;mr-signup&quot;,&quot;theme_id&quot;:604511,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;#eModal-7,.eModal-7&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_604626">

	<div id="popmake-604626" class="pum-container popmake theme-604511 pum-responsive pum-responsive-small responsive size-small pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<h2 style="text-align: center;">San Diego&#8217;s Top Stories Delivered to Your Inbox</h2>
<div style="text-align: center; margin-top: 20px; margin-bottom: 25px;">Get the FREE daily Morning Report.</div>
<form id="newsletter-mr-signup-form" class="form-horizontal" action="" method="POST">
<div class="form-group"><label class="col-sm-2 control-label" style="padding: 0 8px;" for="newsletter-mr-email">Email</label>
<div class="col-sm-7" style="padding: 0 8px;"><input id="newsletter-mr-email" class="form-control" name="newsletter-email" required="required" type="email" placeholder="your.email@example.com" /></div>
<div style="padding: 0 8px;"><button id="newsletter-signup-submit" class="button-primary" type="submit">Sign Up</button></div>
<p><input id="newsletter-morning-report" name="newsletter-checkbox[]" type="hidden" value="Morning Report" /></p></div>
</form>
<p>To stop this message from appearing for 30 days, <a class="eModal-5">Log in</a>.</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-604516" class="pum pum-overlay pum-theme-604511 popmake-overlay" data-popmake="{&quot;id&quot;:604516,&quot;slug&quot;:&quot;login-shotcode-modal&quot;,&quot;theme_id&quot;:604511,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;#eModal-5,.eModal-5&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;0&quot;,&quot;custom_height&quot;:&quot;0&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;stackable&quot;:&quot;true&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;%&quot;,&quot;custom_height_unit&quot;:&quot;em&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}},&quot;old_easy_modal_id&quot;:&quot;5&quot;}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_604516">

	<div id="popmake-604516" class="pum-container popmake theme-604511 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<h2>Log In or Register</h2>
<div style="margin: 25px 0;">Registered users can follow narratives, comment on articles, check donation history and more.</div>
<p>Note: If you’ve never logged in before, you may need to create a new user account. <a title="Join" href="/my-profile/become-member/">please create a free account</a>. If you’re a VOSD donor, please use the email address associated with your donations.</p>
<p><div id="wppb-login-wrap" class="wppb-user-forms">
		<form name="loginform" id="loginform" action="https://www.voiceofsandiego.org/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<p class="aiowps-captcha"><label>Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>14 &#8722; 11 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="zrc3qmfgbg" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1495142822" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p>
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wppb-submit" class="button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="http://www.voiceofsandiego.org/topics/science-environment/big-winter-rains-could-not-fill-san-diego-reservoirs-even-halfway/" />
			</p>
			<input type="hidden" name="wppb_login" value="true"/><input type="hidden" name="wppb_form_location" value="widget"/><input type="hidden" name="wppb_request_url" value="http://www.voiceofsandiego.org/topics/science-environment/big-winter-rains-could-not-fill-san-diego-reservoirs-even-halfway/"/><input type="hidden" name="wppb_lostpassword_url" value=""/>
		</form></div><a href="/my-profile/recover-password">Forgot Password?</a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>

<style type="text/css" media="screen">
.headeradbg {
  background-repeat: no-repeat;
  background-size: 100% 160px;
  height: 160px;
}
</style>
<script type="text/javascript">var lf_config = [{"collectionMeta":"eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IldoeSBCaWcgV2ludGVyIFJhaW5zIEhhdmVuJiM4MjE3O3QgRG9uZSBNdWNoIHRvIEZpbGwgU2FuIERpZWdvIFJlc2Vydm9pcnMiLCJ1cmwiOiJodHRwOlwvXC93d3cudm9pY2VvZnNhbmRpZWdvLm9yZ1wvdG9waWNzXC9zY2llbmNlLWVudmlyb25tZW50XC9iaWctd2ludGVyLXJhaW5zLWNvdWxkLW5vdC1maWxsLXNhbi1kaWVnby1yZXNlcnZvaXJzLWV2ZW4taGFsZndheVwvIiwidGFncyI6IiIsImNoZWNrc3VtIjoiYzUzMDZiNDhmZjlmNDMxNWEyNGM2MjcwNzJlNjU1NWMiLCJhcnRpY2xlSWQiOjYzNzI4MX0.9FfnwsztSfhMWwLkv4u-pqHRGT7cJTMUDbBazXNfrhE","checksum":"c5306b48ff9f4315a24c627072e6555c","siteId":"348091","articleId":637281,"delegate":"authDelegate","strings":"","el":"livefyre-comments"}];var conv = fyre.conv.load({"network": "vosd.fyre.co", "authDelegate": authDelegate}, lf_config, callback);</script>
            <!-- LF DEBUG
            site-id: 348091
            article-id: 637281
            post-type: post
            comments-open: true
            is-single: true
            display-posts: true
            display-pages: true
            -->
        <script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/vosd-donation/assets/js/vosd-donation.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_ajax_followNarrative_vars = {"security":"fa031f4fce"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/vosd-follow-management/assets/js/vosd-follow-management.js?ver=4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.7.0/underscore-min.js?ver=4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_ajax_followPoller_vars = {"security":"56ff437f91"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/vosd-follow-management/assets/js/vosd-follow-poller.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vosd_newsletter_list_vars = {"security":"e74888897a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/vosd-newsletter-list/assets/js/vosd-newsletter-list.js'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_ajax_salesforce_integration_vars = {"ajaxurl":"https:\/\/www.voiceofsandiego.org\/wp-admin\/admin-ajax.php","security":"7d907f91b3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/vosd-salesforce-integration/assets/js/vosd-salesforce-integration.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/vosd-salesforce-integration/assets/js/vosd-my-profile.js?ver=4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.9.0/moment-with-locales.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/vosd-shareline/assets/js/vosd-shareline.js'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/js/noty/jquery.noty.packaged.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/js/noty/themes/relax.js?ver=2.3.4'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/js/vosd-custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/js/vosd-join.js?ver=1'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/js/vosd-cut-through-chaos.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/themes/vosd/includes/livefyre-integration/vosd-livefyre-author-comments.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-includes/js/comment-reply.min.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"regional":"en","front_ajaxurl":"http:\/\/www.voiceofsandiego.org\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.voiceofsandiego.org\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.voiceofsandiego.org/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"https:\/\/www.voiceofsandiego.org\/wp-admin\/admin-ajax.php","default_theme":"604511"};
var ajaxurl = "https:\/\/www.voiceofsandiego.org\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "604511";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.4.9' defer='defer'></script>
<script type='text/javascript' src='http://www.voiceofsandiego.org/wp-content/plugins/popup-maker/assets/js/popup-maker-easy-modal-importer-site.min.js?defer&#038;ver=1.4.9' defer='defer'></script>


<!-- 
 Powered by Permalinks to Category/Permalinks Plugin | Author URL: http://orbisius.com 
-->


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-4fnJ0sgl02O-E"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-4fnJ0sgl02O-E.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- logged-in userid for Red Door/Google Analytics -->
<script type="text/javascript">
  var wpUserId = 0;
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4af45a9344","applicationID":"5016356","transactionName":"MwNSYhFZCxJXV0ELWgpJcVUXUQoPGUdcDFIIAw==","queueTime":0,"applicationTime":2220,"atts":"H0RRFFlDGBw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>