<!DOCTYPE html>
<html class="no-js" lang="en-US">
	<head>
		<script>
			document.documentElement.className = "js";
		</script>
					<meta charset="UTF-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<script>
	window.dataLayer = window.dataLayer || [];
</script>

	<title>What We Learned About Navigating Schooling and COVID &mdash; Voice of San Diego</title>

<!-- Google Tag Manager -->
<script>
	(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({"gtm.start": new Date().getTime(), event: "gtm.js"});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s),
dl = l != "dataLayer" ? "&l=" + l : "";
j.async = true;
j.src = "https://www.googletagmanager.com/gtm.js?id=" + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, "script", "dataLayer", "GTM-P9B6T7");
</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 975062141 -->

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-975062141"></script>
<script>
	window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag("js", new Date());
gtag("config", "AW-975062141");
</script>

<!-- StackAdapt -->
<script>
	!(function (s, a, e, v, n, t, z) {
if (s.saq) 
return;



n = s.saq = function () {
n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments);
};
if (! s._saq) 
s._saq = n;



n.push = n;
n.loaded = !0;
n.version = "1.0";
n.queue = [];
t = a.createElement(e);
t.async = !0;
t.src = v;
z = a.getElementsByTagName(e)[0];
z.parentNode.insertBefore(t, z);
})(window, document, "script", "https://tags.srv.stackadapt.com/events.js");
saq("ts", "87_33DV5OPvJIdwqoJfPZA");
</script>
<!-- End StackAdapt -->

<!-- Facebook Pixel Code -->
<script>
	!(function (f, b, e, v, n, t, s) {
if (f.fbq) 
return;



n = f.fbq = function () {
n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments);
};
if (! f._fbq) 
f._fbq = n;



n.push = n;
n.loaded = !0;
n.version = "2.0";
n.queue = [];
t = b.createElement(e);
t.async = !0;
t.src = v;
s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s);
})(window, document, "script", "https://connect.facebook.net/en_US/fbevents.js");
fbq("init", "899195477095106");
fbq("track", "PageView");
</script>
<noscript><img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=899195477095106&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Twitter universal website tag code -->
<script>
	!(function (e, t, n, s, u, a) {
e.twq || ((s = e.twq = function () {
s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
}), (s.version = "1.1"), (s.queue =[]), (u = t.createElement(n)), (u.async =! 0), (u.src = "//static.ads-twitter.com/uwt.js"), (a = t.getElementsByTagName(n)[0]), a.parentNode.insertBefore(u, a));
})(window, document, "script");
// Insert Twitter Pixel ID and Standard Event data below
twq("init", "nzyg1");
twq("track", "PageView");
</script>
<!-- End Twitter universal website tag code -->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>

<script src="https://www.google.com/recaptcha/api.js?render=6LcCLSgdAAAAAJCRXxSJ9qaFa_erNJUrDsLf6n63"></script>



<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>What We Learned About Navigating Schooling and COVID | Voice of San Diego</title>
	<meta name="description" content="Class is back in session for most students in San Diego — and, for many, it’s not going well. " />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="What We Learned About Navigating Schooling and COVID | Voice of San Diego" />
	<meta property="og:description" content="Class is back in session for most students in San Diego — and, for many, it’s not going well. " />
	<meta property="og:url" content="https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/" />
	<meta property="og:site_name" content="Voice of San Diego" />
	<meta property="article:publisher" content="http://www.facebook.com/voiceofsandiego" />
	<meta property="article:published_time" content="2022-01-16T15:00:34+00:00" />
	<meta property="article:modified_time" content="2022-01-15T00:46:13+00:00" />
	<meta property="og:image" content="https://www.voiceofsandiego.org/wp-content/uploads/2021/03/Bear-Valley-Middle-School-32-scaled.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1366" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@megnwd" />
	<meta name="twitter:site" content="@voiceofsandiego" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Megan Wood">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.voiceofsandiego.org/#organization","name":"Voice of San Diego","url":"http://www.voiceofsandiego.org/","sameAs":["http://www.facebook.com/voiceofsandiego","http://instagram.com/voiceofsandiego","https://www.linkedin.com/company/voice-of-san-diego/","https://www.youtube.com/user/voiceofsandiego","https://twitter.com/voiceofsandiego"],"logo":{"@type":"ImageObject","@id":"http://www.voiceofsandiego.org/#logo","inLanguage":"en-US","url":"https://www.voiceofsandiego.org/wp-content/uploads/2017/08/VOSD_logo_200.png","width":200,"height":27,"caption":"Voice of San Diego"},"image":{"@id":"http://www.voiceofsandiego.org/#logo"}},{"@type":"WebSite","@id":"http://www.voiceofsandiego.org/#website","url":"http://www.voiceofsandiego.org/","name":"Voice of San Diego","description":"","publisher":{"@id":"http://www.voiceofsandiego.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.voiceofsandiego.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/#primaryimage","inLanguage":"en-US","url":"https://www.voiceofsandiego.org/wp-content/uploads/2021/03/Bear-Valley-Middle-School-32-scaled.jpg","width":2048,"height":1366,"caption":"Students walk to class at Bear Valley Middle School. The Escondido Union School District has offered a hybrid model that includes in-person instruction. / Photo by Adriana Heldiz"},{"@type":"WebPage","@id":"https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/#webpage","url":"https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/","name":"What We Learned About Navigating Schooling and COVID | Voice of San Diego","isPartOf":{"@id":"http://www.voiceofsandiego.org/#website"},"primaryImageOfPage":{"@id":"https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/#primaryimage"},"datePublished":"2022-01-16T15:00:34+00:00","dateModified":"2022-01-15T00:46:13+00:00","description":"Class is back in session for most students in San Diego \u2014 and, for many, it\u2019s not going well.\u00a0","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/#article","isPartOf":{"@id":"https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/#webpage"},"author":{"@id":"http://www.voiceofsandiego.org/#/schema/person/e0b03ce09214da4e2f090ef1be838df1"},"headline":"What We Learned About Navigating Schooling and COVID","datePublished":"2022-01-16T15:00:34+00:00","dateModified":"2022-01-15T00:46:13+00:00","mainEntityOfPage":{"@id":"https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/#webpage"},"publisher":{"@id":"http://www.voiceofsandiego.org/#organization"},"image":{"@id":"https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/#primaryimage"},"keywords":"coronavirus,COVID-19,San Diego Unified School District","articleSection":"News,What We Learned This Week","inLanguage":"en-US"},{"@type":"Person","@id":"http://www.voiceofsandiego.org/#/schema/person/e0b03ce09214da4e2f090ef1be838df1","name":"Megan Wood","image":{"@type":"ImageObject","@id":"http://www.voiceofsandiego.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0a207bbc1d6dec5229e9fe9afe92beb5?s=96&d=mm&r=g","caption":"Megan Wood"},"sameAs":["https://twitter.com/@megnwd"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<!-- afb Instant Articles -->
			<meta property="fb:pages" content="115629245026" /><style>genius-callout { display: none !important; }</style>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
		<link rel="icon" href="https://www.voiceofsandiego.org/wp-content/uploads/2018/05/cropped-VOSD_logo_stacked_RGB-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.voiceofsandiego.org/wp-content/uploads/2018/05/cropped-VOSD_logo_stacked_RGB-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.voiceofsandiego.org/wp-content/uploads/2018/05/cropped-VOSD_logo_stacked_RGB-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.voiceofsandiego.org/wp-content/uploads/2018/05/cropped-VOSD_logo_stacked_RGB-270x270.png" />

<style>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</style>
			
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/voiceover/modules/favicon/favicon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/themes/voiceover/modules/favicon/manifest.json">
<meta name="theme-color" content="#ffffff">					</head>
	<body class=" ">
					<header class="vo-header ">
  <div class="identity">
    <div class="vo-grid -posrel">
          <div class="vo-menu -bar -expanders">
        <ul class="menu">
                                        

            

<li class="menu-item  -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel');" target="">
            <i class="ion-navicon"></i>
            <span class="-srt">Open Panel
        </a>
    </li>                            

            

<li class="menu-item -search -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel search');" target="">
            <i class="ion-android-search"></i>
            <span class="-srt">Open Search
        </a>
    </li>                    </ul>
    </div>
      <div class="logo-area">
        <a href="/" aria-label="Voice of San Diego -- Homepage"><div class="vo-logo -style-large ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div></a>
        <div class="tagline"></div>
      </div>
          <div class="vo-menu -bar -account">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/wp-login.php?action=lostpassword" target="">
                            Reset Password
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register an Account
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/member-hub/member-help-page/" target="">
                            Need Help?
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
    </div>
  </div>
  <nav class="navigation">
    <div class="vo-grid -flush">
          <div class="vo-menu -bar -light">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            <span>All Stories</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            All Recent Stories
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/arts/" target="">
                            Arts/Culture
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/border/" target="">
                            Border
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/education/" target="">
                            Education
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/economy/" target="">
                            Economy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/government/" target="">
                            Government
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/immigration/" target="">
                            Immigration
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/land-use/" target="">
                            Land Use
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="">
                            Nonprofits/Community
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/opinion/" target="">
                            Opinion
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/politics/" target="">
                            Politics
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="">
                            Public Safety
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/san-diego-101-3/" target="">
                            San Diego 101
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="">
                            Science/Environment
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org" target="">
                            <span>Projects</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/101-ash-st/" target="">
                            101 Ash St.
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/tag/criminal-cops/" target="">
                            Criminal Cops
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/redistricting-2021/" target="">
                            Redistricting
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/san-diego-101-3/" target="">
                            San Diego 101
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/schools-guide/" target="">
                            Schools Guide
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/tijuana-river/" target="">
                            Tijuana River
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/year-one-covid-death-toll/" target="">
                            Year One: COVID-19
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="/newsletters" target="">
                            <span>Newsletters</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletter Hub
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/not-getting-our-emails/" target="">
                            Not Getting Our Emails?
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://joinsubtext.com/vosd" target="">
                            Text With Us
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="" target="">
                            <span>Podcasts</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/voice-of-san-diego-podcast/" target="">
                            VOSD Weekly News Podcast
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/sd-101-pod/" target="">
                            San Diego 101
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/good-schools-for-all/" target="">
                            Good Schools for All
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/san-diego-decides/" target="">
                            San Diego Decides 2020
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/" target="">
                            VOSD Podcast Network
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcast-production-services/" target="">
                            Podcast Production Services
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            <span>Events</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            All Events
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/brews-news/" target="">
                            Brews &#038; News
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/events/donor-recognition-events/" target="">
                            Donor Recognition Events
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/politifest/" target="">
                            Politifest
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Support Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/member-benefits/" target="">
                            Become a Member
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/member-hub/" target="">
                            Members Only Page
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/corporate-community-partners/" target="">
                            Become a Sponsor
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/member-hub/give-the-gift-of-membership/" target="">
                            Give the Gift of Membership
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/voice-of-san-diego-local-boost/" target="">
                            Local Boost Project
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/planned-giving/" target="">
                            Planned Giving
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/vehicle-donation-program/" target="">
                            Vehicle Donation
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>About Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/" target="">
                            About Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="">
                            Board of Directors
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/careers/" target="">
                            Careers
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/content-sharing-policy/" target="">
                            Content Sharing Policy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/topics/news/a-message-to-our-readers-on-newsroom-diversity/" target="">
                            Newsroom Diversity
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/our-team/" target="">
                            Our Interns
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-mission/" target="">
                            Our Story and Mission
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/about-us/our-supporters/" target="">
                            Our Supporters
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/" target="">
                            Our Team
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/opinion/" target="">
                            Submit a Commentary
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                            Submit a News Tip
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="">
                            What We Stand For
                    </a>
            </li>                            </ul>
            </li>                    </ul>
    </div>
    </div>
  </nav>
    <div class="tabs">
    <div class="vo-grid -flush">
          <div class="vo-menu -bar -small">
        <ul class="menu">
                                        


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/newsletters/fine-city/" target="">
                            Fine City
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/border/" target="">
                            Border
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/public-health/" target="">
                            Public Health
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/san-diego-101/" target="">
                            San Diego 101
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/chula-vista/" target="">
                            Chula Vista
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/south-bay/" target="">
                            South Bay
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/newsletters/politics-report/" target="">
                            Politics Report
                    </a>
            </li>                    </ul>
    </div>
    </div>
  </div>
  </header>

<div class="vo-header -slim -style-default -not-social  -fixed-after-scroll -shadow"
    data-module="header-slim"
    data-swap-social="1"
    data-swap-testimonial="">
    
    <div class="-posrel">
        <div class="vo-menu -bar -l">
            <ul class="menu">
                                    <li class="menu-item -icon ">
                        <a href="javascript:hub.please('open panel');" class="menu-item-link">
                            <i class="ic ion-navicon"></i>
                        </a>            
                    </li>   
                
                <li class="menu-item -logo">
                    <a href="/">
                                                    <div class="vo-logo -style-default -fixed-after-scroll -shadow">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div>                                            </a>
                </li>
            </ul>
        </div>
        
                    <h2 class="header-title">
                <a class="excerpt-cat " href="https://www.voiceofsandiego.org/category/newsletters/what-we-learned/">What We Learned This Week</a>
                                    <a href="https://www.voiceofsandiego.org/donate/" class="excerpt-crop -cta"></a>
                            </h2>

                <div class="vo-menu -bar -account -r">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/wp-login.php?action=lostpassword" target="">
                            Reset Password
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register an Account
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/member-hub/member-help-page/" target="">
                            Need Help?
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                <div class="vo-menu -bar -social -r">
        <ul class="menu">
                                        

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/" 
        data-module="popup-share"
        data-type="facebook"
        data-href="http://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/"
        class=" vo-button -share -facebook">
        <i class="ic fa fa-facebook"></i> Facebook
    </a>
</li>
                            

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/" 
        data-module="popup-share"
        data-type="twitter"
        data-href="http://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/"
        data-tweet="%title% %url%"
        data-title="What We Learned About Navigating Schooling and COVID"
        class=" vo-button -share -twitter">
        <i class="ic fa fa-twitter"></i> Twitter
    </a>
</li>                            

            
<li class="menu-item -pregnant">
    <span class="vo-button -share -more">
        <i class="ic -flush ion-more"></i>
    </span>

            <ul class="submenu -compact -r">
                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/print" target="">
        <i class="fa fa-print"></i><span>Print</span>
    </a>
</li>                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="mailto:?subject=What We Learned About Navigating Schooling and COVID&body=What We Learned About Navigating Schooling and COVID%0D%0A%0D%0A%0D%0A%0D%0Ahttps://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/%0D%0A%0D%0A" target="">
        <i class="fa fa-envelope-o"></i><span>Email</span>
    </a>
</li>                    </ul>
    </li>                       </ul>
    </div>

                        
                        </div>
</div>							    <div class="vo-menu -main" data-module="panel">
        <div class="menu-header">
            <a href="/"><div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div></a>
            <a href="javascript:hub.please('close panel');" class="vo-ic close"></a>
        </div>
        <div class="menu-body">
            <ul class="menu -expanders">
                                                            <li class="menu-item -search ">
                            <div class="vo-form -search ">
    <form action="https://www.voiceofsandiego.org" method="GET">
        <div class="form-body">
            <div class="field">
                    
    <div class="vo-field -text-submit -style-default  " data-id="s">
        <div class="field">
                     
    
    <div class="vo-field -text -style-default   " data-id="s" data-module="field-text">
                            <input type="text" name="s" id="s" placeholder="Search by keyword&hellip;" data-placeholder-small="Search..." value="" />
                            </div>
        </div>
        <button class="vo-button -icon">
            <i class="ic ion-ios-arrow-thin-right"></i>
        </button>
    </div>
            </div>
        </div>
    </form>
</div>                         </li>
                                                                                                            <li class="menu-item -sign-in -sz-small">
                                <a class="menu-item-link" href="https://www.voiceofsandiego.org/wp-login.php">
                                    <i class="vo-ic ion ion-log-in"></i>
                                    <span>Sign In</span>
                                </a>
                            </li>
                                                                                                        <li class="menu-item  " data-id="panel-item-3">
                            <a href="/" target="" class="menu-item-link ">
                                <i class="vo-ic home"></i>
                                <span>Homepage</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-4">
                            <a href="/category/topics" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-fireball"></i>
                                <span>Recent Stories</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-5">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic windows"></i>
                                <span>Topics</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/arts/" target="" class="submenu-item-link ">
                                                Arts/Culture
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/border/" target="" class="submenu-item-link ">
                                                Border
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/education/" target="" class="submenu-item-link ">
                                                Education
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/economy/" target="" class="submenu-item-link ">
                                                Economy
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/government/" target="" class="submenu-item-link ">
                                                Government
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/immigration/" target="" class="submenu-item-link ">
                                                Immigration
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/land-use/" target="" class="submenu-item-link ">
                                                Land Use
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="" class="submenu-item-link ">
                                                Nonprofits/Community
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/opinion/" target="" class="submenu-item-link ">
                                                Opinion
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/politics/" target="" class="submenu-item-link ">
                                                Politics
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="" class="submenu-item-link ">
                                                Public Safety
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/san-diego-101-3/" target="" class="submenu-item-link ">
                                                San Diego 101
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="" class="submenu-item-link ">
                                                Science/Environment
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-6">
                            <a href="/podcasts" target="" class="menu-item-link ">
                                <i class="vo-ic mic"></i>
                                <span>Podcasts</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/podcasts/sd-101-pod/" target="" class="submenu-item-link ">
                                                San Diego 101
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/podcasts/voice-of-san-diego-podcast/" target="" class="submenu-item-link ">
                                                VOSD Weekly Podcast
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/podcasts/good-schools-for-all/" target="" class="submenu-item-link ">
                                                Good Schools for All
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-7">
                            <a href="https://www.voiceofsandiego.org/category/video/" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-play"></i>
                                <span>Video</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-8">
                            <a href="/events" target="" class="menu-item-link ">
                                <i class="vo-ic calendar"></i>
                                <span>Events</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/events/" target="" class="submenu-item-link ">
                                                All Events
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/brews-news/" target="" class="submenu-item-link ">
                                                Brews &#038; News
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/events/donor-recognition-events/" target="" class="submenu-item-link ">
                                                Donor Recognition Events
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/politifest/" target="" class="submenu-item-link ">
                                                Politifest
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-9">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-heart"></i>
                                <span>Support Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/membership/" target="" class="submenu-item-link ">
                                                Become a Member
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/corporate-community-partners/" target="" class="submenu-item-link ">
                                                Become a Sponsor
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/member-hub/" target="" class="submenu-item-link ">
                                                Member Only Page
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/planned-giving/" target="" class="submenu-item-link ">
                                                Planned Giving
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-10">
                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="menu-item-link ">
                                <i class="vo-ic news"></i>
                                <span>About Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="submenu-item-link ">
                                                About Us
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/" target="" class="submenu-item-link ">
                                                Our Team
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-mission/" target="" class="submenu-item-link ">
                                                Our Story and Mission
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="" class="submenu-item-link ">
                                                What We Stand For
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/careers/" target="" class="submenu-item-link ">
                                                Careers
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="" class="submenu-item-link ">
                                                Board of Directors
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="" class="submenu-item-link ">
                                                Submit a News Tip
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-11">
                            <a href="https://joinsubtext.com/vosd" target="" class="menu-item-link ">
                                <i class="vo-ic "></i>
                                <span>Text With Us</span>
                                                            </a>
                                                    </li>
                                                </ul>
        </div>
                    <div class="menu-footer">
                <ul class="menu">
                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://twitter.com/voiceofsandiego" target="">
                            Twitter
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.facebook.com/voiceofsandiego/" target="">
                            Facebook
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.instagram.com/voiceofsandiego/" target="">
                            Instagram
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.youtube.com/user/voiceofsandiego" target="">
                            YouTube
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="">
                            RSS
                    </a>
            </li>                                    </ul>
            </div>
            </div>
		
		<main id="main"> <div class="vo-page -single-post -fbord">
      <div class="vo-nudge-banner " data-module="nudge-banner">
        
    <div class="vo-ad widget -responsive" 
        data-type="dfpResponsive"
        data-module="ad"
        data-width="300"
        data-height="300"
        data-sizes='[{"id":"div-gpt-ad-1505158173075-14","screen_width":"9999","screen_width_min":"1025","width":"","height":""},{"id":"div-gpt-ad-1505158173075-14","screen_width":"767","screen_width_min":"0","width":"","height":""}]'
	data-targets=""
        data-id="sidebar_ad_responsive-5">

        <section class="ad-wrapper" id="sidebar_ad_responsive-5">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

                    <div class="sponsor-message">
                <a href="/sponsorships" target="_blank">
                    Sponsor Message
                </a>
            </div>
            </div>

    </div>
  
  <div class="vo-grid">
    <div class="page-titles">
      
    <div class="vo-post-tag  -cat-what-we-learned -accent ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/newsletters/what-we-learned/">
                What We Learned This Week
            </a>
        </span>
            </div>
      <h1>What We Learned About Navigating Schooling and COVID</h1>
      <h6></h6>
    </div>
    <div class="page-byline">
              
    <div class="vo-byline-large -authors ">
        <div class="table">
                            <div class="thumb-cell -count-1 ">
                    <div class="thumb-align">
                                                                    
            <div class="vo-thumb-author - -thumb-1 ">
        <a href="https://www.voiceofsandiego.org/author/megan-wood/">
                                

    
    <div class="vo-thumb -bg -round -thumb-1" 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/04/"
        data-bg="true"
        data-sizes='[{"file":"Megan-Wood.png","width":477},{"file":"Megan-Wood-300x276.png","width":300},{"file":"Megan-Wood-400x368.png","width":400}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
                                            </div>
                </div>
                <div class="byline-cell">
                            
    <div class="vo-byline -author -tall">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/megan-wood/">Megan Wood</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/">
                    <time>17 seconds ago</time>
            </a>
                                </div>
    </div>
                </div>
                                                    <div class="social-cell">
                    <div class="vo-buttons -pill">
                                                                                    <a href="https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/" data-module="popup-share" data-type="facebook" aria-label="facebook" data-content="" data-href="https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/" target=""><i class="fa fa-facebook ic -facebook"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/" data-module="popup-share" data-type="twitter" aria-label="twitter" data-content="What We Learned About Navigating Schooling and COVID https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/" data-href="https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/" target=""><i class="fa fa-twitter ic -twitter"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/" data-module="popup-share" data-type="linkedin" aria-label="linkedin" data-content="" data-href="https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/" target=""><i class="fa fa-linkedin ic -linkedin"></i></a>
                                                                                                                <a href="mailto:?subject=What We Learned About Navigating Schooling and COVID&body=What We Learned About Navigating Schooling and COVID%0D%0A%0D%0A%0D%0A%0D%0Ahttps://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/%0D%0A%0D%0A" target="" aria-label="envelope-o"><i class="fa fa-envelope-o ic -envelope-o"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/print" target="" aria-label="print"><i class="fa fa-print ic -print"></i></a>
                                                                        </div>  
                </div> 
                    </div> 
    </div>
    </div>
  </div>

  <div class="page-body">
    <div class="vo-grid -page">
      <div class="main">
        
      
    <div id="post-content" class="vo-rich-text -wysiwyg -article " 
         data-module="rich-text"
         data-resize-iframes="true"
         data-pop-external-links="true">
         <div id='attachment-attachment_689714' class='wp-caption alignnone' style='width:800px;'><figure id='post-attachment_689714 media-attachment_689714' class='align-alignnone'><a href="https://www.voiceofsandiego.org/wp-content/uploads/2021/03/Bear-Valley-Middle-School-32-scaled.jpg"><img   alt="escondido schools covid" width="800" height="533" data-srcset="https://www.voiceofsandiego.org/wp-content/uploads/2021/03/Bear-Valley-Middle-School-32-800x533.jpg 800w, https://www.voiceofsandiego.org/wp-content/uploads/2021/03/Bear-Valley-Middle-School-32-300x200.jpg 300w, https://www.voiceofsandiego.org/wp-content/uploads/2021/03/Bear-Valley-Middle-School-32-570x380.jpg 570w, https://www.voiceofsandiego.org/wp-content/uploads/2021/03/Bear-Valley-Middle-School-32-200x133.jpg 200w, https://www.voiceofsandiego.org/wp-content/uploads/2021/03/Bear-Valley-Middle-School-32-768x512.jpg 768w, https://www.voiceofsandiego.org/wp-content/uploads/2021/03/Bear-Valley-Middle-School-32-1536x1024.jpg 1536w, https://www.voiceofsandiego.org/wp-content/uploads/2021/03/Bear-Valley-Middle-School-32-scaled.jpg 2048w, https://www.voiceofsandiego.org/wp-content/uploads/2021/03/Bear-Valley-Middle-School-32-400x267.jpg 400w, https://www.voiceofsandiego.org/wp-content/uploads/2021/03/Bear-Valley-Middle-School-32-1200x800.jpg 1200w"  data-src="https://www.voiceofsandiego.org/wp-content/uploads/2021/03/Bear-Valley-Middle-School-32-800x533.jpg" data-sizes="(max-width: 800px) 100vw, 800px" class="size-vo_med wp-image-689714 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-vo_med wp-image-689714" src="https://www.voiceofsandiego.org/wp-content/uploads/2021/03/Bear-Valley-Middle-School-32-800x533.jpg" alt="escondido schools covid" width="800" height="533" srcset="https://www.voiceofsandiego.org/wp-content/uploads/2021/03/Bear-Valley-Middle-School-32-800x533.jpg 800w, https://www.voiceofsandiego.org/wp-content/uploads/2021/03/Bear-Valley-Middle-School-32-300x200.jpg 300w, https://www.voiceofsandiego.org/wp-content/uploads/2021/03/Bear-Valley-Middle-School-32-570x380.jpg 570w, https://www.voiceofsandiego.org/wp-content/uploads/2021/03/Bear-Valley-Middle-School-32-200x133.jpg 200w, https://www.voiceofsandiego.org/wp-content/uploads/2021/03/Bear-Valley-Middle-School-32-768x512.jpg 768w, https://www.voiceofsandiego.org/wp-content/uploads/2021/03/Bear-Valley-Middle-School-32-1536x1024.jpg 1536w, https://www.voiceofsandiego.org/wp-content/uploads/2021/03/Bear-Valley-Middle-School-32-scaled.jpg 2048w, https://www.voiceofsandiego.org/wp-content/uploads/2021/03/Bear-Valley-Middle-School-32-400x267.jpg 400w, https://www.voiceofsandiego.org/wp-content/uploads/2021/03/Bear-Valley-Middle-School-32-1200x800.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a><figcaption class='wp-caption-text'>Students walk to class at Bear Valley Middle School. / Photo by Adriana Heldiz</figcaption></figure></div>
<p><span style="font-weight: 400;">Class is back in session for most students in San Diego — and, for many, it’s not going well. </span></p>
<p><span style="font-weight: 400;">The rapid rise in coronavirus cases across the region has left schools </span><a href="https://www.sandiegouniontribune.com/news/education/story/2022-01-04/san-diego-county-receives-half-of-promised-at-home-rapid-covid-test-kits-for-schools"><span style="font-weight: 400;">scrambling to find substitutes</span></a><span style="font-weight: 400;">, forced districts to</span> <a href="https://www.sandiegouniontribune.com/sports/high-school-preps/story/2022-01-04/san-diego-unified-to-require-covid-19-vaccinations-for-sports-other-extracurricular-activities"><span style="font-weight: 400;">cut back on extracurricular activities</span></a><span style="font-weight: 400;"> and prompted notices of </span><a href="https://twitter.com/andrewpdyer/status/1480751370781159429?s=20"><span style="font-weight: 400;">possible disruptions</span></a><span style="font-weight: 400;"> in school transportation. </span></p>
<p><span style="font-weight: 400;">Late Thursday, San Diego Unified leaders sent parents </span><a href="http://www.voiceofsandiego.org/wp-content/uploads/2022/01/San-Diego-Unified-Email-01132022.pdf"><span style="font-weight: 400;">an email</span></a><span style="font-weight: 400;"> with a clear message: The impact of staff shortages will only get worse in the coming weeks.  </span></p>
<p><span style="font-weight: 400;">“For the next month, we have authorized principals to use other certificated staff to supervise students when teachers and substitutes are unavailable … Principals are taking other measures, as well, including moving students outdoors during good weather and into large indoor spaces,” read the email. </span></p>
<p><span style="font-weight: 400;">Officials said no one should anticipate a district-wide return to online learning. Instead, San Diego Unified will consult with the county on a threshold for when individual schools may need to be closed. </span></p>
<p><span style="font-weight: 400;">“This is not the return to normal that many of us were hoping for at the start of the school year, but we have effective planning in place, a strong team to implement those plans, and the full support of our beloved community,” officials wrote. </span></p>
<p>With so much uncertainty around schools, we asked parents to share their experience over the past few weeks and what they wish their district would explain better. Here are a few of their responses, edited for clarity.</p>
<p><span style="font-weight: 400;">Katie Matchett, whose children attend Sessions Elementary in Pacific Beach, said back to school guidance was difficult to interpret when one of her kids tested positive. </span></p>
<p><span style="font-weight: 400;">“The official communication from school was ‘call for instructions if someone tests positive’— I spent four hours trying to get through … When I was eventually able to contact the school nurse via email, I was told it was fine for my healthy kid to go to school. But our neighbors down the street, with the exact same scenario, were told to keep their healthy child home for nearly 3 weeks. I’m seeing this play out with other families and schools as well, with conflicting guidance from schools adding to the stress and confusion of an already difficult situation.” </span></p>
<p><span style="font-weight: 400;">Mark Lane, whose kids attend Vernon Elementary and Lemon Grove Academy Middle School, estimated this week that both schools had an absentee rate of about 40 percent, with many teachers and staff out sick. </span></p>
<p><span style="font-weight: 400;">“Why are we not on a few weeks of remote learning? Why are we exposing the teachers, staff and kids?” he asked. </span></p>
<p><span style="font-weight: 400;">Mary, a parent at High Tech High in Clairemont Mesa, reiterated that attendance is low. </span></p>
<p><span style="font-weight: 400;">“(On the) first day back from Christmas break, 20 percent of students did not come back. Numbers have slowly been growing since then,” she said, adding that she would like a guarantee from the district that schools will remain open. </span></p>
<p><span style="font-weight: 400;">On a more positive note, Lisa Deaton, whose children attend Waldorf School of San Diego told us she thinks the school has done a good job handling COVID because classes there have been held outdoors since fall 2020. </span></p>
<p><span style="font-weight: 400;">“I feel safe with my children attending school,” she said. “Classes are small in size and masks are mandatory. Testing is available to all students, staff and family every week. So, while things have not been normal, we have been able to be in person longer than other schools in San Diego.” </span></p>
<p><a href="https://www.surveymonkey.com/r/J72ZTVM"><span style="font-weight: 400;">Share your back-to-school experience with us here</span></a><span style="font-weight: 400;">. </span></p>
<h2><strong>The Week’s Top News </strong></h2>
<ul>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Mayor Todd Gloria </span><a href="https://www.voiceofsandiego.org/newsletters/morning-report/morning-report-key-takeaways-from-glorias-big-speech/"><span style="font-weight: 400;">laid out big priorities this week</span></a><span style="font-weight: 400;"> during his State of the City address. He urged the city to tackle tough challenges like homelessness and crumbling city infrastructure as it emerges from the pandemic.  </span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">Chula Vista leaders are ready to declare a state of emergency hoping it will help end the standoff between sanitation workers and Republic Services. But as Jesse Marx explained this week, </span><a href="http://www.voiceofsandiego.org/topics/news/chula-vistas-trash-contract-limits-its-options-to-end-strike/"><span style="font-weight: 400;">the city has little leverage</span></a><span style="font-weight: 400;">. The city’s contract with Republic Services stipulates that the company isn’t at fault for any “uncontrollable circumstance,” which includes a strike. </span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">In other South Bay news, we learned that Chula Vista Councilman John McCann filed a complaint accusing Mayor Mary Casillas Salas of discrimination and harassment because she called him a “gringo.” The city</span> <a href="http://www.voiceofsandiego.org/topics/news/chula-vistas-mayor-called-councilman-gringo-and-a-16k-probe-concludes-it-wasnt-discrimination/"><span style="font-weight: 400;">spent $16K to settle the dispute</span></a><span style="font-weight: 400;">, with an outside attorney concluding it didn’t rise to the level of harassment or discrimination. </span></li>
</ul>
<h2><strong>Read These Comments </strong></h2>
<p><strong>On San Diego Unified’s decision to <a href="https://www.voiceofsandiego.org/topics/opinion/it-does-more-harm-than-good-for-school-districts-to-shut-down-some-sports-activities/">shut down extracurricular and off-season sports</a> …  </strong></p>
<p><span style="font-weight: 400;">“Having less activity is absolutely the wrong thing to do … As a PE teacher, less activity only leads to more problems, but the geniuses in the district have little, or no clue, to this. They are under the impression that hiding in a hole, like a groundhog, will save anyone from anything. Increased activity equals increased oxygen capacity, heart function and overall wellness.”</span><em> <a href="https://www.voiceofsandiego.org/topics/opinion/it-does-more-harm-than-good-for-school-districts-to-shut-down-some-sports-activities/?commentID=b62e5d8c-fb7b-41c9-9e70-355265f4757c"><span style="font-weight: 400;">– kkaponis</span></a><span style="font-weight: 400;"> </span></em></p>
<p><span style="font-weight: 400;">“To the best of my knowledge no one has suggested kids stop exercising, have they? Perhaps the lesson here is, listen up grownups, if kids don&#8217;t have them already, they learn not only independent exercise discipline and skills but the seemingly forgotten principle that the health of the greater community is more important than adult-programmed extracurricular game time?” </span><a href="https://www.voiceofsandiego.org/topics/opinion/it-does-more-harm-than-good-for-school-districts-to-shut-down-some-sports-activities/?commentID=d73cfa20-3fbb-4fa9-a5f3-1650f55a584a"><span style="font-weight: 400;"><em>– Jerry Hall</em></span></a><span style="font-weight: 400;"> </span><span style="font-weight: 400;"> </span></p>
<p><strong>On Chula Vista’s <a href="https://www.voiceofsandiego.org/topics/news/chula-vistas-trash-contract-limits-its-options-to-end-strike/">trash strike</a> … </strong></p>
<p><span style="font-weight: 400;">“It just seems that Republic Services has little concern for the public they serve, and the contract with the City of Chula Vista is manipulative in that it allows the corporation to keep revenues flowing even during a labor dispute.”</span> <em><a href="https://www.voiceofsandiego.org/topics/news/chula-vistas-trash-contract-limits-its-options-to-end-strike/?commentID=44122fe4-4e6f-4774-a5cd-895ef1283de4"><span style="font-weight: 400;">– Richard Barry</span></a><span style="font-weight: 400;"> </span></em></p>
<p><strong>On Chula Vista spending $16K to <a href="http://www.voiceofsandiego.org/topics/news/chula-vistas-mayor-called-councilman-gringo-and-a-16k-probe-concludes-it-wasnt-discrimination/">investigate the mayor’s use of “gringo”</a> … </strong></p>
<p><span style="font-weight: 400;">“Such a shame that so much money was wasted on this. Sounds like the conclusion that was reached is pretty much right, thankfully, but still. In my opinion if “gringo” is used with a disparaging tone or in a negative context it’s not appropriate for the workplace, but it’s still definitely not discrimination or worthy of investigation. As others have commented, this is definitely white fragility in action.” </span><em><a href="https://www.instagram.com/p/CYkpYzCFTp1/?utm_medium=copy_link"><span style="font-weight: 400;">– Becky Winkler</span></a><span style="font-weight: 400;"> </span></em></p>
<p><em><span style="font-weight: 400;">Thanks for reading. In case you missed it, the VOSD text group is growing. Chat with me about our latest stories and share feedback directly with our team by texting “VOSD” to (619) 374-5872 or</span><a href="https://joinsubtext.com/vosd"><span style="font-weight: 400;"> sign up here</span></a><span style="font-weight: 400;">.</span></em></p>

    </div>

    
    
              <div class="vo-post-content-widgets" 
        data-module="post-content-widgets"
        data-into-id="post-content"
        data-frequency="0.2"
        data-before-post="4"
        data-selector=".widget,.vo-sidebar,.insertion">

                    
            </div>
                  <div class="vo-post-tags">
        <h4 class="tags-header">Tags:</h4>

        <div class="tags">
                            <a class="tag-link" href="https://www.voiceofsandiego.org/tag/coronavirus/">coronavirus</a>
                            <a class="tag-link" href="https://www.voiceofsandiego.org/tag/covid-19/">COVID-19</a>
                            <a class="tag-link" href="https://www.voiceofsandiego.org/tag/san-diego-unified-school-district-tag/">San Diego Unified School District</a>
                    </div>
    </div>
                        
        
  <div class="vo-comments " 
       data-module="comments-coral"
       data-id="697522">
       <a id="comments-toggle" href="#comments-toggle" class="show-comments -toggle"><span class="label">What do you think?</span></a>

       <div id="comments" class="toggled">
         <div class="loading">
           <i class="fa fa-circle-o-notch fa-spin fa-fw"></i> Loading
         </div>

                                                      
                                            
                                                                                          
                                                                                                            
	 <div id="coral_thread"></div>
	 <script type="text/javascript">
	   (function() {
	   var d = document, s = d.createElement('script');
	   s.src = 'https://vosd.coral.coralproject.net/assets/js/embed.js';
	   s.async = false;
	   s.defer = true;
	   s.onload = function() {
	   window.coralEmbed = Coral.createStreamEmbed({
           id: "coral_thread",
           autoRender: true,
           rootURL: 'https://vosd.coral.coralproject.net',
           // Uncomment these lines and replace with the ID of the
           // story's ID and URL from your CMS to provide the
           // tightest integration. Refer to our documentation at
           // https://docs.coralproject.net for all the configuration
           // options.
           // storyID: '${storyID}',
           // storyURL: '${storyURL}',
           });
	   };
	   (d.head || d.body).appendChild(s);
	   })();
	 </script>
       </div>
  </div>

                <div id="author">
          <div class="byline-boxes">
                            <div class="vo-byline-box ">
        <div class="byline-thumb">
                            
            <div class="vo-thumb-author -large  ">
        <a href="https://www.voiceofsandiego.org/author/megan-wood/">
                                

    
    <div class="vo-thumb -bg -round " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/04/"
        data-bg="true"
        data-sizes='[{"file":"Megan-Wood.png","width":477},{"file":"Megan-Wood-300x276.png","width":300},{"file":"Megan-Wood-400x368.png","width":400}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
        </div>
        <div class="byline-thumb-align">
            <small>Written By</small>
            <h4 class="author-name"><a href="https://www.voiceofsandiego.org/author/megan-wood/">Megan Wood</a></h4>
            <div class="bio">
                <p>Megan is Voice of San Diego’s engagement editor. She is responsible for producing and overseeing the production of content that extends the reach of the organization.</p>

            </div>
        </div>
    </div>
                      </div>
        </div>
        
                    <div class="vo-nudge ">
        <div class="nudge-align">
            <h3 class="nudge-title">
                                    <span>More in What We Learned This Week</span>
                            </h3> 
                        <div class="nudge-content">
                                    <div class="vo-grid -flush">
                        <div class="row -uniform">
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="696846">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-omicron/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2021/01/"
        data-retina="1"
        data-sizes='[{"file":"La-Costa-Glen-Vaccine_1-18-21-22-scaled.jpg","width":2048},{"file":"La-Costa-Glen-Vaccine_1-18-21-22-570x380.jpg","width":570},{"file":"La-Costa-Glen-Vaccine_1-18-21-22-768x512.jpg","width":768},{"file":"La-Costa-Glen-Vaccine_1-18-21-22-1536x1024.jpg","width":1536},{"file":"La-Costa-Glen-Vaccine_1-18-21-22-2048x1366.jpg","width":2048},{"file":"La-Costa-Glen-Vaccine_1-18-21-22-570x380.jpg","width":570},{"file":"La-Costa-Glen-Vaccine_1-18-21-22-800x533.jpg","width":800},{"file":"La-Costa-Glen-Vaccine_1-18-21-22-1200x800.jpg","width":1200}]'>
        <div class="aspect" style="padding-top:66.69921875%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-omicron/">What We Learned About Omicron</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="696412">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/newsletters/what-we-learned/what-and-how-we-learned-about-year-one-of-covid-19/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2021/11/"
        data-retina="1"
        data-sizes='[{"file":"Francisco-Rubio_11-29-21-5-scaled.jpg","width":2048},{"file":"Francisco-Rubio_11-29-21-5-570x380.jpg","width":570},{"file":"Francisco-Rubio_11-29-21-5-768x512.jpg","width":768},{"file":"Francisco-Rubio_11-29-21-5-1536x1024.jpg","width":1536},{"file":"Francisco-Rubio_11-29-21-5-2048x1366.jpg","width":2048},{"file":"Francisco-Rubio_11-29-21-5-570x380.jpg","width":570},{"file":"Francisco-Rubio_11-29-21-5-800x533.jpg","width":800},{"file":"Francisco-Rubio_11-29-21-5-1200x800.jpg","width":1200}]'>
        <div class="aspect" style="padding-top:66.69921875%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/newsletters/what-we-learned/what-and-how-we-learned-about-year-one-of-covid-19/">What (and How) We Learned About Year One of COVID-19</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="696142">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/news/what-we-learned-about-the-state-of-local-parks/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2021/11/"
        data-retina="1"
        data-sizes='[{"file":"Dennis-V-Allen-4-scaled.jpg","width":2048},{"file":"Dennis-V-Allen-4-570x380.jpg","width":570},{"file":"Dennis-V-Allen-4-768x512.jpg","width":768},{"file":"Dennis-V-Allen-4-1536x1024.jpg","width":1536},{"file":"Dennis-V-Allen-4-2048x1366.jpg","width":2048},{"file":"Dennis-V-Allen-4-570x380.jpg","width":570},{"file":"Dennis-V-Allen-4-800x533.jpg","width":800},{"file":"Dennis-V-Allen-4-1200x800.jpg","width":1200}]'>
        <div class="aspect" style="padding-top:66.69921875%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/news/what-we-learned-about-the-state-of-local-parks/">What We Learned About the State of Local Parks    </a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                    </div>
                    </div> 
                            </div>
        </div>
    </div>
        
                <div class="vo-excerpt-list -large">
          <h4 class="section-title">What to Read Next</h4>
          <div class="results">
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="697403">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/san-diego-homeless-census-gets-postponed/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/01/"
        data-bg="true"
        data-sizes='[{"file":"PITC-9.jpg","width":2000},{"file":"PITC-9-300x200.jpg","width":300},{"file":"PITC-9-570x380.jpg","width":570},{"file":"PITC-9-768x512.jpg","width":768},{"file":"PITC-9-1536x1024.jpg","width":1536},{"file":"PITC-9-400x267.jpg","width":400},{"file":"PITC-9-570x380.jpg","width":570},{"file":"PITC-9-800x533.jpg","width":800},{"file":"PITC-9-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/san-diego-homeless-census-gets-postponed/">San Diego Homeless Census Gets Postponed</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/lisa-halverstadt/">Lisa Halverstadt</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/san-diego-homeless-census-gets-postponed/">
                    <time>January 12, 2022</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="697391">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/newsletters/morning-report/morning-report-a-check-in-on-glorias-big-promises/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2021/10/"
        data-bg="true"
        data-sizes='[{"file":"YMCA-Jacki-Robinson-Pool-Construction-9.jpg","width":2500},{"file":"YMCA-Jacki-Robinson-Pool-Construction-9-300x200.jpg","width":300},{"file":"YMCA-Jacki-Robinson-Pool-Construction-9-570x380.jpg","width":570},{"file":"YMCA-Jacki-Robinson-Pool-Construction-9-768x512.jpg","width":768},{"file":"YMCA-Jacki-Robinson-Pool-Construction-9-1536x1024.jpg","width":1536},{"file":"YMCA-Jacki-Robinson-Pool-Construction-9-2048x1366.jpg","width":2048},{"file":"YMCA-Jacki-Robinson-Pool-Construction-9-400x267.jpg","width":400},{"file":"YMCA-Jacki-Robinson-Pool-Construction-9-570x380.jpg","width":570},{"file":"YMCA-Jacki-Robinson-Pool-Construction-9-800x533.jpg","width":800},{"file":"YMCA-Jacki-Robinson-Pool-Construction-9-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-morning-report -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/newsletters/morning-report/">
                Morning Report
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/newsletters/morning-report/morning-report-a-check-in-on-glorias-big-promises/">Morning Report: A Check-in on Gloria's Big Promises</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/voiceofsandiego/">Voice of San Diego</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/newsletters/morning-report/morning-report-a-check-in-on-glorias-big-promises/">
                    <time>January 12, 2022</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="697274">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/newsletters/morning-report/morning-report-homelessness-and-covid-one-mans-story/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/04/"
        data-bg="true"
        data-sizes='[{"file":"Convention-Center-COVID-19-5-scaled.jpg","width":2048},{"file":"Convention-Center-COVID-19-5-300x200.jpg","width":300},{"file":"Convention-Center-COVID-19-5-570x380.jpg","width":570},{"file":"Convention-Center-COVID-19-5-768x512.jpg","width":768},{"file":"Convention-Center-COVID-19-5-1536x1024.jpg","width":1536},{"file":"Convention-Center-COVID-19-5-2048x1366.jpg","width":2048},{"file":"Convention-Center-COVID-19-5-400x267.jpg","width":400},{"file":"Convention-Center-COVID-19-5-570x380.jpg","width":570},{"file":"Convention-Center-COVID-19-5-800x533.jpg","width":800},{"file":"Convention-Center-COVID-19-5-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-morning-report -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/newsletters/morning-report/">
                Morning Report
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/newsletters/morning-report/morning-report-homelessness-and-covid-one-mans-story/">Morning Report: Homelessness and COVID, One Man’s Story</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/voiceofsandiego/">Voice of San Diego</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/newsletters/morning-report/morning-report-homelessness-and-covid-one-mans-story/">
                    <time>January 7, 2022</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="697257">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/newsletters/morning-report/morning-report-covid-outbreaks-at-shelters-lead-to-scramble-to-isolate/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/08/"
        data-bg="true"
        data-sizes='[{"file":"Alpha-Tent_1.jpg","width":2048},{"file":"Alpha-Tent_1-300x200.jpg","width":300},{"file":"Alpha-Tent_1-768x512.jpg","width":768},{"file":"Alpha-Tent_1-570x380.jpg","width":570},{"file":"Alpha-Tent_1-400x267.jpg","width":400},{"file":"Alpha-Tent_1-570x380.jpg","width":570},{"file":"Alpha-Tent_1-800x533.jpg","width":800},{"file":"Alpha-Tent_1-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-morning-report -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/newsletters/morning-report/">
                Morning Report
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/newsletters/morning-report/morning-report-covid-outbreaks-at-shelters-lead-to-scramble-to-isolate/">Morning Report: COVID Outbreaks at Shelters Lead to Scramble to Isolate</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/voiceofsandiego/">Voice of San Diego</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/newsletters/morning-report/morning-report-covid-outbreaks-at-shelters-lead-to-scramble-to-isolate/">
                    <time>January 6, 2022</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                      </div>
                  </div>
              </div>
      <div class="aside">
        <div class="vo-sidebar-list">
          
    <div class="vo-ad widget -sz -sz-desktop" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-4">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-4">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>
    <div class="vo-sidebar -donate " 
        data-id="sidebar_donate-9"
        data-module="sidebar"
        data-sticky="">

        <h4 class="sidebar-title -tc">Support Local Journalism Now</h4>

        <div class="sidebar-content">
                        <div class="vo-form" 
                data-module="form-donation-simple"
                data-money="sidebar_donate-9_money"
                data-increment="sidebar_donate-9_increment"
                data-domain="https://checkout.fundjournalism.org"
                data-default-money="15"
                data-member="memberform"
                data-org="vosd"
                data-once="donateform" 
                data-target="_self">

                <form>
                    <div class="form-body">
                        <div class="fields">
                            <div class="w5">
                                <div class="vo-field -money -style-default  " data-id="sidebar_donate-9_money">
    <label for="sidebar_donate-9_money" class="sr-only">Amount</label>
    
  <div class="faux-input">
    <div class="prefix">$</div>
    <input type="number" step="1" min="1" name="sidebar_donate-9_money" id="sidebar_donate-9_money" placeholder="15" value=""  />
      </div>
</div>
                            </div>
                            <div class="w7">
                                                
    <div class="vo-field -dropdown -style-default  " 
        data-placeholder="Select One"
        data-module="field-dropdown" 
        data-selected="monthly"
        data-id="sidebar_donate-9_increment">
                <div class="faux-input -null">
            <span>Select One</span>
            <i class="arrow ion-arrow-down-b"></i>
        </div>
        <div class="options">
            <ul>
                                    <li data-value="monthly">Monthly</li>
                                    <li data-value="yearly">Yearly</li>
                                    <li data-value="once">One Time</li>
                            </ul>
            <select name="sidebar_donate-9_increment">
                                    <option value="monthly">Monthly</option>
                                    <option value="yearly">Yearly</option>
                                    <option value="once">One Time</option>
                            </select>
        </div>
                    </div>
                            </div>
                        </div>
                    </div>
                    <div class="form-footer">
                        <button class="vo-button -heavy -block">Donate</button>
                    </div>
                </form>
            </div>
            <div class="sidebar-logo">
                <div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div>            </div>
                    </div>
    </div>

    <div class="vo-ad widget -sz -sz-desktop" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-7">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-7">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>

        </div>
      </div>
    </div>
  </div>
</div>
			</main>

							<div class="vo-curtain " data-module="curtain"></div>				<div class="vo-popup" data-module="popup">
    <a class="close ion-android-close" href="javascript:hub.please('close popup');"></a>
    <div class="dynamic">
  </div>
</div>
				<div id="popup-sign-in" class="popup -sign-in">
    <div class="popup-sign-in-content">
            
        
    
    <div class="vo-thumb -trans" 
        data-module="thumb" 
        data-url=""
        data-retina=""
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/themes\/voiceover\/.dist\/images\/logo-default@2x.png","width":160}]'>
        <div class="aspect" style="padding-top:12.5%;"></div>
    </div>
        <div class="vo-form -sign-in -wp ">
    
		<form name="loginform" id="loginform" action="https://www.voiceofsandiego.org/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.voiceofsandiego.org/newsletters/what-we-learned/what-we-learned-about-navigating-schooling-and-covid/" />
			</p>
			
		</form>
</div>
                    <div class="popup-footer">
                Don't have an account? <a href="/register">Sign Up <i class="fa fa-angle-double-right"></i></a>
            </div>
            </div>
</div>																		
    <footer class="vo-footer ">
        <div class="vo-grid footer-grid">
            <div class="row">
                <div class="w5 logo-col">
                    <a href="/">
                        <div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div>                    </a>
                    <div class="nonp">
                        <p>Voice of San Diego is a 501(c)(3) nonprofit organization.</p>                                        
                    </div>            

                    <div class="-sz-small-footer-donate"></div>

                                        <div class="vo-menu -about">
                        <div class="menu vo-grid -flush">
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="" aria-label="Footer link to About Us">
                                                About Us
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/contact-us/" target="" aria-label="Footer link to Contact Us">
                                                Contact Us
                                            </a>
                                        </div>
                                                                    </div>
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="" aria-label="Footer link to Submit a News Tip">
                                                Submit a News Tip
                                            </a>
                                        </div>
                                                                    </div>
                                                    </div>
                    </div>
                                        
                    <div class="vo-grid -flush -social-content">
                        <div class="row">
                            <div class="w6">
                                                                    <div class="vo-menu -elevator-buttons -social">
                                        <ul class="menu">
                                                                                            <li class="menu-item">
                                                    <a href="https://twitter.com/voiceofsandiego" target="_blank" class="vo-button menu-item-link -elevator -xsmall " aria-label="Twitter">
                                                        <i class="fa fa-twitter"></i>
                                                        <span class="-srt">Twitter</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall " aria-label="Facebook">
                                                        <i class="fa fa-facebook"></i>
                                                        <span class="-srt">Facebook</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall " aria-label="Instagram">
                                                        <i class="fa fa-instagram"></i>
                                                        <span class="-srt">Instagram</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall " aria-label="YouTube">
                                                        <i class="fa fa-youtube"></i>
                                                        <span class="-srt">YouTube</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="" class="vo-button menu-item-link -elevator -xsmall " aria-label="RSS">
                                                        <i class="fa fa-rss"></i>
                                                        <span class="-srt">RSS</span>
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                            <div class="w6">
                                <div class="podcasts">
                                    <p>Podcasts available on:<br />
<a href="https://itunes.apple.com/us/podcast/voice-of-san-diego-podcast/id430101991?mt=2">iTunes</a> and <a href="https://www.stitcher.com/podcast/voice-of-san-diego/vosd-radio">Stitcher</a></p>

                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="w12">
                                <address><p><a href="https://www.google.com/maps/place/110+W+A+St,+San+Diego,+CA+92101" target="_blank" rel="noopener">110 West A St. Suite 650, San Diego, CA 92101</a><br />
Phone: 619-325-0525</p>
</address>
                            </div>
                        </div>
                    </div>
                </div>

                                <div class="w7 donate-col" data-module="responsive-leaper" data-id="footer-donate" data-sizes='{"small":700}'>
                    <div class="footer-section -rich-text">
                        <h4 class="section-title">Support Public Service Journalism</h4>
                        
                        <div class="section-content">
                            <p>We rely on people like you to support this service. Please donate or <a style="text-decoration: underline;" href="/sponsorships/">sponsor VOSD</a> today.</p>

                        </div>
                    </div>
                    <div class="vo-sidebar -donate-long "
     data-id="footer_donate"
     data-module="form-donation-simple"
     data-money="footer_donate_money"
     data-increment="footer_donate_increment"
     data-domain="https://checkout.fundjournalism.org"
     data-default-money="15"
     data-member="memberform"
     data-org="vosd"
     data-once="donateform"
     data-target="_self">

  <h4 class="sidebar-title">Help support us by donating</h4>

  <div class="sidebar-content">
    <div class="vo-form">
      <form>
        <div class="form-body">
          <div class="fields">
            <div class="w2">
              <div class="vo-field -money -style-default  " data-id="footer_donate_money">
    <label for="footer_donate_money" class="sr-only">Amount</label>
    
  <div class="faux-input">
    <div class="prefix">$</div>
    <input type="number" step="1" min="1" name="footer_donate_money" id="footer_donate_money" placeholder="15" value=""  />
      </div>
</div>
            </div>
            <div class="w4">
                              
    <div class="vo-field -dropdown -style-dark-outline  " 
        data-placeholder="Select One"
        data-module="field-dropdown" 
        data-selected="monthly"
        data-id="footer_donate_increment">
                <div class="faux-input -null">
            <span>Select One</span>
            <i class="arrow ion-arrow-down-b"></i>
        </div>
        <div class="options">
            <ul>
                                    <li data-value="monthly">Monthly</li>
                                    <li data-value="yearly">Yearly</li>
                                    <li data-value="once">One Time</li>
                            </ul>
            <select name="footer_donate_increment">
                                    <option value="monthly">Monthly</option>
                                    <option value="yearly">Yearly</option>
                                    <option value="once">One Time</option>
                            </select>
        </div>
                    </div>
            </div>
            <div class="w6">
              <button class="vo-button -up -f16">Donate Now</button>
            </div>
          </div>
        </div>
      </form>
    </div>
  </div>
</div>
                </div>
            </div>
            <div class="row copyright">
                <div class="w12">
                    <div class="rights">
                        © 2022 Voice of San Diego, Inc. All Rights Reserved
                    </div>
                                            <ul class="vo-menu -inline">
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/terms-of-use/" target="">Terms of Use</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/privacy-policy/" target="">Policy</a>
                                </li>
                                                    </ul>
                                    </div>
            </div>
        </div>
    </footer>
												
							<noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-P9B6T7" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<div class="vo-tracking" data-module="tracking" data-user-id=""></div>
<script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '732533856875512'); fbq('track', 'PageView'); fbq('track', 'Search'); fbq('track', 'Lead'); </script>
<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', '87_33DV5OPvJIdwqoJfPZA');</script>
								<noscript id="deferred-styles"><link rel='stylesheet' type='text/css' href='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/1.1.9/b4867f236af85482ce79f63541e2c0df0f0d21ce8e3d200fe799bbb88567b3f5.min.css'>
</noscript>            
            <script>
            var loadDeferredStyles = function() { 
                var addStylesNode = document.getElementById("deferred-styles"); 
                var replacement = document.createElement("div"); 
                replacement.id = 'app-styles';
                replacement.innerHTML = addStylesNode.textContent; 
                document.body.appendChild(replacement); 
                addStylesNode.parentElement.removeChild(addStylesNode); 
            }; 
                    
            var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; 
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); }); else window.addEventListener('load', loadDeferredStyles);
            </script>
<script src='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/1.1.9/995c2970f78952df03a15e30cd950232ce7c0644f0e13b8b420d00789a970057.min.js' async></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>

				<script>
    WebFontConfig = {
        google: { 
            families: ['Montserrat:400,500,800', 'Open Sans']
        }
    };

    (function(d) {
      var wf = d.createElement('script'), s = d.scripts[0];
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
      wf.async = true;
      s.parentNode.insertBefore(wf, s);
   })(document);
</script>								<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"4af45a9344","applicationID":"5016356","transactionName":"MwNSYhFZCxJXV0ELWgpJZUQKF0oIWFBQGhsUDkA=","queueTime":0,"applicationTime":646,"atts":"H0RRFFlDGBw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
	</html>
