<!DOCTYPE html>
<html class="no-js" lang="en-US">
  <head>
    <script>document.documentElement.className = 'js';</script>
          <meta charset="UTF-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<script>window.dataLayer = window.dataLayer || [];</script>

    

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P9B6T7');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 975062141 -->

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-975062141"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-975062141');
</script>

<!-- StackAdapt -->
<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', '87_33DV5OPvJIdwqoJfPZA');</script>
<!-- End StackAdapt -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '899195477095106');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=899195477095106&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzyg1');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>




<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Schools Won’t Reopen for All Without More Cash, District Officials Warn - Voice of San Diego</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Schools Won’t Reopen for All Without More Cash, District Officials Warn - Voice of San Diego" />
<meta property="og:description" content="San Diego Unified is sketching out a vision that would allow students to return to classrooms in the fall. But there’s one big holdup: There will be no return to physical school without far more money from the state, school officials are warning." />
<meta property="og:url" content="https://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/" />
<meta property="og:site_name" content="Voice of San Diego" />
<meta property="article:publisher" content="http://www.facebook.com/voiceofsandiego" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="San Diego Unified" />
<meta property="article:section" content="Education" />
<meta property="article:published_time" content="2020-05-19T00:01:51+00:00" />
<meta property="og:image" content="https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Unified-1-570x380.jpg" />
<meta property="og:image:secure_url" content="https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Unified-1-570x380.jpg" />
<meta property="og:image:width" content="570" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="San Diego Unified is sketching out a vision that would allow students to return to classrooms in the fall. But there’s one big holdup: There will be no return to physical school without far more money from the state, school officials are warning." />
<meta name="twitter:title" content="Schools Won’t Reopen for All Without More Cash, District Officials Warn - Voice of San Diego" />
<meta name="twitter:site" content="@voiceofsandiego" />
<meta name="twitter:image" content="https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Unified-1-scaled.jpg" />
<meta name="twitter:creator" content="@voiceofsandiego" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.voiceofsandiego.org/#website","url":"https://www.voiceofsandiego.org/","name":"Voice of San Diego","inLanguage":"en-US","potentialAction":[{"@type":"SearchAction","target":"https://www.voiceofsandiego.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/#primaryimage","inLanguage":"en-US","url":"https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Unified-1-scaled.jpg","width":2048,"height":1365},{"@type":"WebPage","@id":"https://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/#webpage","url":"https://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/","name":"Schools Won\u2019t Reopen for All Without More Cash, District Officials Warn - Voice of San Diego","isPartOf":{"@id":"https://www.voiceofsandiego.org/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/#primaryimage"},"datePublished":"2020-05-19T00:01:51+00:00","dateModified":"2020-05-19T00:01:51+00:00","author":{"@id":"https://www.voiceofsandiego.org/#/schema/person/713a25d38bd948e7be32a81bd687e169"},"potentialAction":[{"@type":"ReadAction","target":["https://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/"]}]},{"@type":["Person"],"@id":"https://www.voiceofsandiego.org/#/schema/person/713a25d38bd948e7be32a81bd687e169","name":"Will Huntsberry","image":{"@type":"ImageObject","@id":"https://www.voiceofsandiego.org/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/df15cceaf807376f480e55939ab96741?s=96&d=mm&r=g","caption":"Will Huntsberry"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<!-- afb Instant Articles -->
			<meta property="fb:pages" content="115629245026" /><style>genius-callout { display: none !important; }</style>

<style>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</style>
      
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/voiceover/modules/favicon/favicon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/themes/voiceover/modules/favicon/manifest.json">
<meta name="theme-color" content="#ffffff">       
    
          </head>
  <body class=" ">
                      <header class="vo-header ">
            <div class="identity">
                <div class="vo-grid -posrel">
                        <div class="vo-menu -bar -expanders">
        <ul class="menu">
                                        

            

<li class="menu-item  -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel');" target="">
            <i class="ion-navicon"></i>
            <span class="-srt">Open Panel
        </a>
    </li>                            

            

<li class="menu-item -search -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel search');" target="">
            <i class="ion-android-search"></i>
            <span class="-srt">Open Search
        </a>
    </li>                    </ul>
    </div>
                    <div class="logo-area">
                        <a href="/"><div class="vo-logo -style-large ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2020/01/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_15yrs_logo.png","width":1200},{"file":"VOSD_15yrs_logo-768x167.png","width":768},{"file":"VOSD_15yrs_logo-800x174.png","width":800}]'>

        <div class="aspect" style="padding-top:21.75%;"></div>
    </div>
</div></a>
                        <div class="tagline"></div>
                    </div>
                        <div class="vo-menu -bar -account">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register to Comment
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/donate" target="">
                            Donate or Renew
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Member Benefits
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletters
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                </div>
            </div>
            <nav class="navigation">
                <div class="vo-grid -flush">
                        <div class="vo-menu -bar -light">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            <span>All Stories</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            All Recent Stories
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/arts/" target="">
                            Arts/Culture
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/border/" target="">
                            Border
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/education/" target="">
                            Education
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/economy/" target="">
                            Economy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/government/" target="">
                            Government
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/immigration/" target="">
                            Immigration
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/land-use/" target="">
                            Land Use
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="">
                            Nonprofits/Community
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/opinion/" target="">
                            Opinion
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/politics/" target="">
                            Politics
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="">
                            Public Safety
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/san-diego-101/" target="">
                            San Diego 101
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="">
                            Science/Environment
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="/newsletters" target="">
                            Newsletters
                    </a>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="" target="">
                            <span>Podcasts</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/good-schools-for-all/" target="">
                            Good Schools for All
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/san-diego-decides/" target="">
                            San Diego Decides 2020
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/voice-of-san-diego-podcast/" target="">
                            VOSD Weekly News Podcast
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/" target="">
                            VOSD Podcast Network
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcast-production-services/" target="">
                            Podcast Production Services
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            <span>Events</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            All Events
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/politifest/" target="">
                            Politifest 2019
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/politifest-2018/" target="">
                            Politifest 2018
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/brews-news/" target="">
                            Brews &#038; News
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/donor-recognition-events/" target="">
                            Donor Recognition Events
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="/category/partner-voices" target="">
                            Partner Voices
                    </a>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Support Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Become a Member
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/corporate-community-partners/" target="">
                            Become a Sponsor
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/give-the-gift-of-membership/" target="">
                            Give the Gift of Membership
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/planned-giving/" target="">
                            Planned Giving
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/vehicle-donation-program/" target="">
                            Vehicle Donation
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>About Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/" target="">
                            About Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/" target="">
                            Our Team
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-mission/" target="">
                            Our Story and Mission
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="">
                            What We Stand For
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="">
                            Board of Directors
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/about-us/our-supporters/" target="">
                            Our Supporters
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/careers/" target="">
                            Careers
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/content-sharing-policy/" target="">
                            Content Sharing Policy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="">
                            Submit a Commentary
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                            Submit a News Tip
                    </a>
            </li>                            </ul>
            </li>                            

            
    <li class="menu-items -social -light">
        <ul class="menu -visible-sub">
                                                <li class="menu-item -icon -small">
                        <a href="https://twitter.com/voiceofsandiego" target="_blank" class="menu-item-link">
                            <i class="fa fa-twitter"></i>
                            <span class="-srt">Twitter</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-facebook"></i>
                            <span class="-srt">Facebook</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-instagram"></i>
                            <span class="-srt">Instagram</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-youtube"></i>
                            <span class="-srt">YouTube</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="" class="menu-item-link">
                            <i class="fa fa-rss"></i>
                            <span class="-srt">RSS</span>
                        </a>
                    </li>
                                    </ul>  
    </li>  
                    </ul>
    </div>
                </div>
            </nav>
                    </header>
    
    <div class="vo-header -slim -style-default -not-social  -fixed-after-scroll -shadow"
    data-module="header-slim"
    data-swap-social="1"
    data-swap-testimonial="">
    
    <div class="-posrel">
        <div class="vo-menu -bar -l">
            <ul class="menu">
                                    <li class="menu-item -icon ">
                        <a href="javascript:hub.please('open panel');" class="menu-item-link">
                            <i class="ic ion-navicon"></i>
                        </a>            
                    </li>   
                
                <li class="menu-item -logo">
                    <a href="/">
                                                    <div class="vo-logo -style-default -fixed-after-scroll -shadow">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2020/01/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_15yrs_logo.png","width":1200},{"file":"VOSD_15yrs_logo-768x167.png","width":768},{"file":"VOSD_15yrs_logo-800x174.png","width":800}]'>

        <div class="aspect" style="padding-top:21.75%;"></div>
    </div>
</div>                                            </a>
                </li>
            </ul>
        </div>
        
                    <h2 class="header-title">
                <a class="excerpt-cat " href="https://www.voiceofsandiego.org/category/topics/education/">Education</a>
                                    <a href="https://www.voiceofsandiego.org/donate/" class="excerpt-crop -cta"></a>
                            </h2>

                <div class="vo-menu -bar -account -r">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register to Comment
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/donate" target="">
                            Donate or Renew
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Member Benefits
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletters
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                <div class="vo-menu -bar -social -r">
        <ul class="menu">
                                        

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/" 
        data-module="popup-share"
        data-type="facebook"
        data-href="http://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/"
        class=" vo-button -share -facebook">
        <i class="ic fa fa-facebook"></i> Facebook
    </a>
</li>
                            

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/" 
        data-module="popup-share"
        data-type="twitter"
        data-href="http://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/"
        data-tweet="%title% %url%"
        data-title="Schools Won’t Reopen for All Without More Cash, District Officials Warn"
        class=" vo-button -share -twitter">
        <i class="ic fa fa-twitter"></i> Twitter
    </a>
</li>                            

            
<li class="menu-item -pregnant">
    <span class="vo-button -share -more">
        <i class="ic -flush ion-more"></i>
    </span>

            <ul class="submenu -compact -r">
                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="https://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/print" target="">
        <i class="fa fa-print"></i><span>Print</span>
    </a>
</li>                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="mailto:?subject=Schools Won’t Reopen for All Without More Cash, District Officials Warn&body=Schools Won’t Reopen for All Without More Cash, District Officials Warn%0D%0A%0D%0ASan Diego Unified is sketching out a vision that would allow students to return to classrooms in the fall. But there’s one big holdup: There will be no return to physical school without far more money from the state, school officials are warning.%0D%0A%0D%0Ahttps://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/%0D%0A%0D%0A" target="">
        <i class="fa fa-envelope-o"></i><span>Email</span>
    </a>
</li>                    </ul>
    </li>                       </ul>
    </div>

                        
                        </div>
</div>    
              <div class="vo-menu -main" data-module="panel">
        <div class="menu-header">
            <a href="/"><div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2020/01/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_15yrs_logo.png","width":1200},{"file":"VOSD_15yrs_logo-768x167.png","width":768},{"file":"VOSD_15yrs_logo-800x174.png","width":800}]'>

        <div class="aspect" style="padding-top:21.75%;"></div>
    </div>
</div></a>
            <a href="javascript:hub.please('close panel');" class="vo-ic close"></a>
        </div>
        <div class="menu-body">
            <ul class="menu -expanders">
                                                            <li class="menu-item -search ">
                            <div class="vo-form -search ">
    <form action="https://www.voiceofsandiego.org" method="GET">
        <div class="form-body">
            <div class="field">
                    
    <div class="vo-field -text-submit -style-default  " data-id="s">
        <div class="field">
                     
    
    <div class="vo-field -text -style-default   " data-id="s" data-module="field-text">
                            <input type="text" name="s" id="s" placeholder="Search by keyword&hellip;" data-placeholder-small="Search..." value="" />
                            </div>
        </div>
        <button class="vo-button -icon">
            <i class="ic ion-ios-arrow-thin-right"></i>
        </button>
    </div>
            </div>
        </div>
    </form>
</div>                         </li>
                                                                                                            <li class="menu-item -sign-in -sz-small">
                                <a class="menu-item-link" href="https://www.voiceofsandiego.org/wp-login.php">
                                    <i class="vo-ic ion ion-log-in"></i>
                                    <span>Sign In</span>
                                </a>
                            </li>
                                                                                                        <li class="menu-item  " data-id="panel-item-3">
                            <a href="/" target="" class="menu-item-link ">
                                <i class="vo-ic home"></i>
                                <span>Homepage</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-4">
                            <a href="/category/topics" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-fireball"></i>
                                <span>All Recent Stories</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-5">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic windows"></i>
                                <span>Topics</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/arts/" target="" class="submenu-item-link ">
                                                Arts/Culture
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/border/" target="" class="submenu-item-link ">
                                                Border
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/education/" target="" class="submenu-item-link ">
                                                Education
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/economy/" target="" class="submenu-item-link ">
                                                Economy
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/government/" target="" class="submenu-item-link ">
                                                Government
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/immigration/" target="" class="submenu-item-link ">
                                                Immigration
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/land-use/" target="" class="submenu-item-link ">
                                                Land Use
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="" class="submenu-item-link ">
                                                Nonprofits/Community
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/opinion/" target="" class="submenu-item-link ">
                                                Opinion
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/politics/" target="" class="submenu-item-link ">
                                                Politics
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="" class="submenu-item-link ">
                                                Public Safety
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/san-diego-101/" target="" class="submenu-item-link ">
                                                San Diego 101
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="" class="submenu-item-link ">
                                                Science/Environment
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-6">
                            <a href="https://www.voiceofsandiego.org/newsletters/" target="" class="menu-item-link ">
                                <i class="vo-ic letter"></i>
                                <span>Newsletters</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-7">
                            <a href="/podcasts" target="" class="menu-item-link ">
                                <i class="vo-ic mic"></i>
                                <span>Podcasts</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-8">
                            <a href="https://www.voiceofsandiego.org/category/video/" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-play"></i>
                                <span>Video</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-9">
                            <a href="/events" target="" class="menu-item-link ">
                                <i class="vo-ic calendar"></i>
                                <span>Events</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/brews-news/" target="" class="submenu-item-link ">
                                                Brews &#038; News
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/donor-recognition-events/" target="" class="submenu-item-link ">
                                                Donor Recognition Events
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/politifest/" target="" class="submenu-item-link ">
                                                Politifest 2019
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-10">
                            <a href="/category/partner-voices" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-chatbubbles"></i>
                                <span>Partner Voices</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-11">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-heart"></i>
                                <span>Support Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/membership/" target="" class="submenu-item-link ">
                                                Become a Member
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/corporate-community-partners/" target="" class="submenu-item-link ">
                                                Become a Sponsor
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/membership/give-the-gift-of-membership/" target="" class="submenu-item-link ">
                                                Give the Gift of Membership
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/planned-giving/" target="" class="submenu-item-link ">
                                                Planned Giving
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/vehicle-donation-program/" target="" class="submenu-item-link ">
                                                Vehicle Donation
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-12">
                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="menu-item-link ">
                                <i class="vo-ic news"></i>
                                <span>About Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="submenu-item-link ">
                                                About Us
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/" target="" class="submenu-item-link ">
                                                Our Team
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-mission/" target="" class="submenu-item-link ">
                                                Our Story and Mission
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="" class="submenu-item-link ">
                                                What We Stand For
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/careers/" target="" class="submenu-item-link ">
                                                Careers
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="" class="submenu-item-link ">
                                                Board of Directors
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="" class="submenu-item-link ">
                                                Submit a Commentary
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="" class="submenu-item-link ">
                                                Submit a News Tip
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                </ul>
        </div>
                    <div class="menu-footer">
                <ul class="menu">
                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://twitter.com/voiceofsandiego" target="">
                            Twitter
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.facebook.com/voiceofsandiego/" target="">
                            Facebook
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.instagram.com/voiceofsandiego/" target="">
                            Instagram
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.youtube.com/user/voiceofsandiego" target="">
                            YouTube
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="">
                            RSS
                    </a>
            </li>                                    </ul>
            </div>
            </div>
    
    <!--[if lt IE 9]>
        <div class="browser-upgrade">
          <div class="grid">
            <div class="richtext">
              Hey! You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
            </div>
          </div>
        </div>
        <![endif]-->

	 <main id="main">
	   <div class="vo-page -single-post -fbord">
      <div class="vo-nudge-banner " data-module="nudge-banner">
        <aside id="custom_html-35" class="widget_text widget-odd widget-first widget-1 -bare widget vo-sidebar widget_custom_html"><h4 class="sidebar-title">Coronavirus Testing in San Diego County</h4><div class="textwidget custom-html-widget"><style>
#covid-stats { max-width: 100%;
text-align: center;
font-weight: bold;
font-size: 16pt;
padding: 15px;
}
table th {
  background-color: #0278ab;
  color: white;
}
table td {
font-size: 22pt;
}
</style>
<table id="covid-stats">
<body>
<tr> 
<th>Current Daily Capacity</th>
<th>Tests Performed Daily</th>
</tr>
<tr>
<td>5,360</td>
<td>3,759</td>
</tr>
</body>
</table>
<br />
UPDATED DAILY | <a href="https://www.voiceofsandiego.org/topics/news/tracking-coronavirus-tests-san-diego-county/">LEARN MORE</a>
<br />
<br />
<br /></div></aside>
    <div class="vo-ad widget -responsive" 
        id="sidebar_ad_responsive-3" 
        data-type="dfpResponsive"
        data-module="ad"
        data-width="300"
        data-height="300"
        data-sizes='[{"id":"div-gpt-ad-1505158173075-14","screen_width":"9999","screen_width_min":"1025","width":"","height":""},{"id":"div-gpt-ad-1505158173075-14","screen_width":"767","screen_width_min":"0","width":"","height":""}]'
	data-targets=""
        data-id="sidebar_ad_responsive-3">

        <section class="ad-wrapper" id="sidebar_ad_responsive-3">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

                    <div class="sponsor-message">
                <a href="/sponsorships" target="_blank">
                    Sponsor Message
                </a>
            </div>
            </div>

    </div>
  
  <div class="vo-grid">
    <div class="page-titles">
      
    <div class="vo-post-tag  -cat-education -accent ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/education/">
                Education
            </a>
        </span>
            </div>
      <h1>Schools Won’t Reopen for All Without More Cash, District Officials Warn</h1>
      <h6><p>San Diego Unified is sketching out a vision that would allow students to return to classrooms in the fall. But there’s one big holdup: There will be no return to physical school without far more money from the state, school officials are warning.</p>
</h6>
    </div>
    <div class="page-byline">
              
    <div class="vo-byline-large -authors ">
        <div class="table">
                            <div class="thumb-cell -count-1 ">
                    <div class="thumb-align">
                                                                    
            <div class="vo-thumb-author - -thumb-1 ">
        <a href="https://www.voiceofsandiego.org/author/will-huntsberry/">
                                

    
    <div class="vo-thumb -bg -round -thumb-1" 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/08/"
        data-bg="true"
        data-sizes='[{"file":"Will-Huntsberry-400x400.jpg","width":400},{"file":"Will-Huntsberry-400x400-300x300.jpg","width":300},{"file":"Will-Huntsberry-400x400-400x400.jpg","width":400}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
                                            </div>
                </div>
                <div class="byline-cell">
                            
    <div class="vo-byline -author -tall">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/will-huntsberry/">Will Huntsberry</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/">
                    <time>6 hours ago</time>
            </a>
                                </div>
    </div>
                </div>
                                                    <div class="social-cell">
                    <div class="vo-buttons -pill">
                                                                                    <a href="https://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/" data-module="popup-share" data-type="facebook" data-content="" data-href="https://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/" target=""><i class="fa fa-facebook ic -facebook"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/" data-module="popup-share" data-type="twitter" data-content="Schools Won’t Reopen for All Without More Cash, District Officials Warn https://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/" data-href="https://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/" target=""><i class="fa fa-twitter ic -twitter"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/" data-module="popup-share" data-type="linkedin" data-content="" data-href="https://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/" target=""><i class="fa fa-linkedin ic -linkedin"></i></a>
                                                                                                                <a href="mailto:?subject=Schools Won’t Reopen for All Without More Cash, District Officials Warn&body=Schools Won’t Reopen for All Without More Cash, District Officials Warn%0D%0A%0D%0ASan Diego Unified is sketching out a vision that would allow students to return to classrooms in the fall. But there’s one big holdup: There will be no return to physical school without far more money from the state, school officials are warning.%0D%0A%0D%0Ahttps://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/%0D%0A%0D%0A" target=""><i class="fa fa-envelope-o ic -envelope-o"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/print" target=""><i class="fa fa-print ic -print"></i></a>
                                                                        </div>  
                </div> 
                    </div> 
    </div>
    </div>
  </div>

  <div class="page-body">
    <div class="vo-grid -page">
      <div class="main">
        
    
    <div id="post-content" class="vo-rich-text -wysiwyg -article " 
        data-module="rich-text"
        data-resize-iframes="true"
        data-pop-external-links="true">
        <div id='attachment-attachment_680155' class='wp-caption alignnone' style='width:800px;'><figure id='post-attachment_680155 media-attachment_680155' class='align-alignnone'><img class="size-vo_med wp-image-680155" src="https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Unified-1-800x533.jpg" alt="" width="800" height="533" srcset="https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Unified-1-800x533.jpg 800w, https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Unified-1-300x200.jpg 300w, https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Unified-1-570x380.jpg 570w, https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Unified-1-200x133.jpg 200w, https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Unified-1-768x512.jpg 768w, https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Unified-1-1536x1024.jpg 1536w, https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Unified-1-scaled.jpg 2048w, https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Unified-1-400x267.jpg 400w, https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Unified-1-1200x800.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class='wp-caption-text'>San Diego Unified School District Superintendent Cindy Marten announces school closures amid the coronavirus pandemic. / Photo by Adriana Heldiz</figcaption></figure></div>
<p>Here is a vision for how schools might look in the fall: Imagine an elementary school with 500 students.</p>
<p>All students will come to school each weekday, for a full school day. But they won’t all be in the classroom at the same time.</p>
<p>Campuses will need to be remade. Ten or twelve 12 might be in a classroom with their teacher. Others will spread out into places that weren’t previously used for schoolwork. Adults will supervise small groups in auditoriums, cafeterias, libraries, playgrounds and parking lots if need be.  Not to mention, a nurse for every school.</p>
<p>Those are the broad strokes of San Diego Unified School District’s evolving plan to reopen, according to school board Vice President Richard Barrera. But there’s one big holdup: There will be no return to physical school without a substantial increase in funding from the governor’s most recent budget proposal, Barrera said.</p>
<p>“It&#8217;s the difference between being able to physically reopen and continuing the entire next school year with distance learning,” he said.</p>
<p>Superintendent Cindy Marten echoed that message Monday. She, along with several big-city superintendents, sent <a href="https://www.voiceofsandiego.org/wp-content/uploads/2020/05/Urban-LEA-May-Revise-Response-Letter_5.18.2020-final5.pdf">a letter</a> to state leaders, saying they must have more money.</p>
<p>“We have sent a message to Sacramento – a clear warning to Sacramento that schools cannot continue to operate safely in the fall if there&#8217;s a declining state budget for education,” Marten said in a Facebook live video.</p>
<p>But Barrera acknowledged that Gov. Gavin Newsom, in all likelihood, cannot meet school district’s funding requests without outside help. The federal government also needs to step in, said Barrera.</p>
<p>The majority of school funding comes from states, not the federal government. And California is projected to lose $54 billion in tax revenue due to the economic shutdown caused by the pandemic. For schools that will <a href="https://edsource.org/2020/gov-newsoms-revised-budget-would-partially-offset-huge-drop-in-revenue-for-k-12-schools-community-colleges/631641">translate to a 10 percent loss in revenue</a>, compared with projections before the pandemic, Newsom said last week.</p>
<p>Barrera and Marten say a 10 percent cut just can’t work. Schools will need more money, not less, than originally proposed in this year’s budget, they say.</p>
<p>Here’s why, according to Barrera: Schools need to hire one full-time nurse for each school. They need more counselors to deal with mental health fallout from the pandemic. They need more custodians to make sure schools have a deep clean regularly. They need to remake some physical spaces. Without those changes, going back to school simply isn’t safe, he said.</p>
<p>All in all, schools need an additional 20 to 30 percent more funding than they would otherwise to safely reopen in the fall, said Barrera. Without it, they won’t open, he said.</p>
<p>The divide between the governor’s proposed budget and what school leaders are demanding appears unbridgeable. Newsom is offering 10 percent less than he originally offered. School district leaders are saying they need 20 to 30 percent more than originally budgeted. Enter: the federal government.</p>
<p>The U.S. House of Representatives <a href="https://www.nytimes.com/2020/05/15/us/politics/house-simulus-vote.html">passed a relief package on Friday</a> that would bridge the funding gap for schools in California, said Barrera. But it’s unclear when the U.S. Senate will take it up, and whether it has a shot of passing once it does.</p>
<p>“If they take two months and then provide the money that will delay physically reopening by a month or two,” said Barrera. And that is if the Senate passes the bill at all, he said.</p>
<p>Most Republicans have signaled they won’t support the $3 trillion spending package. The New York Times called it “more a messaging document than a viable piece of legislation.”</p>
<p>There are two changes in particular that school leaders would like to see Newsom make to his budget, Barrera said.</p>
<p>School leaders like that Newsom pulled as much as the law would allow him to pull from the state’s roughly $17 billion rainy day fund. But Barrera said he wants schools to get a higher percentage of the money.</p>
<p>Marten and Barrera also want the state to change the way it allocates money. Previously, the state handed out money based on how many kids showed up to school every day. Barrera said that children will be more likely to be out of school for many reasons – including that they are medically fragile – next year. The current funding model would unnecessarily penalize districts, Barrera argued.</p>
<p>District leaders would like the state to base its funding on average attendance for the last three years. Incidentally, this would help isolate big-city districts from declines in enrollment that have plagued them for more than a decade.</p>
<p>Marten’s letter, which was written with the superintendents of five other large school districts, recommended several additional changes, including enacting a statewide utility surcharge that would pay for student devices, and suspending class size requirements.</p>
<p>The changes combined would not make up the difference between the governor’s proposed budget and what Barrera said is needed for a blanket reopening of schools.</p>
<p>When pressed, Barrera did acknowledge San Diego Unified might still be able to pursue some kind of partial reopening if it doesn’t get the increased funding.</p>
<p>Poor and vulnerable families need schools to reopen more than anyone, he said. If the district could not find a way for every student to go to school every day, he and some other board members might advocate for an opening that prioritized physical space for vulnerable students, he said.</p>
<p>Some parents might be highly critical of such a plan, he said.</p>
<p>“There&#8217;s no realistic picture of society reopening and the economy reopening – and having a chance to recover – without schools reopening,” Barrera said. Governments must prioritize the money to make that happen, he said.</p>

    </div>

    
    
                <div class="vo-post-content-widgets" 
        data-module="post-content-widgets"
        data-into-id="post-content"
        data-frequency="0.2"
        data-before-post="4"
        data-selector=".widget,.vo-sidebar,.insertion">

                    
            </div>
                <div class="vo-post-tags">
        <h4 class="tags-header">Tags:</h4>

        <div class="tags">
                            <a class="tag-link" href="https://www.voiceofsandiego.org/tag/coronavirus/">coronavirus</a>
                            <a class="tag-link" href="https://www.voiceofsandiego.org/tag/san-diego-unified-tag/">San Diego Unified</a>
                    </div>
    </div>
                        
        
  <div class="vo-comments " 
       data-module="comments-coral"
       data-id="682355">
       <a id="comments-toggle" href="#comments-toggle" class="show-comments -toggle"><span class="label">Show Comments</span></a>

       <div id="comments" class="toggled">
         <div class="loading">
           <i class="fa fa-circle-o-notch fa-spin fa-fw"></i> Loading
         </div>

                                                      
                                            
                                                                                          
                                                                                                            
	 <div id="coral_thread"></div>
	 <script type="text/javascript">
	   (function() {
	   var d = document, s = d.createElement('script');
	   s.src = 'https://vosd.coral.coralproject.net/assets/js/embed.js';
	   s.async = false;
	   s.defer = true;
	   s.onload = function() {
           Coral.createStreamEmbed({
           id: "coral_thread",
           autoRender: true,
           rootURL: 'https://vosd.coral.coralproject.net',
           // Uncomment these lines and replace with the ID of the
           // story's ID and URL from your CMS to provide the
           // tightest integration. Refer to our documentation at
           // https://docs.coralproject.net for all the configuration
           // options.
           // storyID: '${storyID}',
           // storyURL: '${storyURL}',
           });
	   };
	   (d.head || d.body).appendChild(s);
	   })();
	 </script>
       </div>
  </div>

                <div id="author">
          <div class="byline-boxes">
                            <div class="vo-byline-box ">
        <div class="byline-thumb">
                            
            <div class="vo-thumb-author -large  ">
        <a href="https://www.voiceofsandiego.org/author/will-huntsberry/">
                                

    
    <div class="vo-thumb -bg -round " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/08/"
        data-bg="true"
        data-sizes='[{"file":"Will-Huntsberry-400x400.jpg","width":400},{"file":"Will-Huntsberry-400x400-300x300.jpg","width":300},{"file":"Will-Huntsberry-400x400-400x400.jpg","width":400}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
        </div>
        <div class="byline-thumb-align">
            <small>Written By</small>
            <h4 class="author-name"><a href="https://www.voiceofsandiego.org/author/will-huntsberry/">Will Huntsberry</a></h4>
            <div class="bio">
                <p>Will Huntsberry is a reporter for Voice of San Diego. He writes about education, schools and children in San Diego County. Please reach out with tips or ideas to <a href="mailto:willh@vosd.org">willh@vosd.org</a> or 619-693-6249.</p>

            </div>
        </div>
    </div>
                      </div>
        </div>
        
                    <div class="vo-nudge ">
        <div class="nudge-align">
            <h3 class="nudge-title">
                                    <span>More in Education</span>
                            </h3> 
                        <div class="nudge-content">
                                    <div class="vo-grid -flush">
                        <div class="row -uniform">
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="682220">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/education/inside-the-north-county-grading-wars/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2020/05/"
        data-retina="1"
        data-sizes='[{"file":"Save-Our-Grades-NBC-7.png","width":1696},{"file":"Save-Our-Grades-NBC-7-570x317.png","width":570},{"file":"Save-Our-Grades-NBC-7-768x427.png","width":768},{"file":"Save-Our-Grades-NBC-7-1536x853.png","width":1536},{"file":"Save-Our-Grades-NBC-7-570x317.png","width":570},{"file":"Save-Our-Grades-NBC-7-800x444.png","width":800},{"file":"Save-Our-Grades-NBC-7-1200x667.png","width":1200}]'>
        <div class="aspect" style="padding-top:55.542452830189%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/education/inside-the-north-county-grading-wars/">Inside the North County Grading Wars</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="682017">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/education/the-learning-curve-school-funding-accountability-bill-is-dead-for-the-year/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2020/01/"
        data-retina="1"
        data-sizes='[{"file":"Weber-LCFF-Presser-1005.jpg","width":2048},{"file":"Weber-LCFF-Presser-1005-768x511.jpg","width":768},{"file":"Weber-LCFF-Presser-1005-570x379.jpg","width":570},{"file":"Weber-LCFF-Presser-1005-570x379.jpg","width":570},{"file":"Weber-LCFF-Presser-1005-800x532.jpg","width":800},{"file":"Weber-LCFF-Presser-1005-1200x798.jpg","width":1200}]'>
        <div class="aspect" style="padding-top:66.552734375%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/education/the-learning-curve-school-funding-accountability-bill-is-dead-for-the-year/">The Learning Curve: School Funding Accountability Bill Is Dead for the Year</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="681676">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/education/schools-law-enforcement-worry-online-learning-could-open-a-backdoor-to-abuse/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2020/04/"
        data-retina="1"
        data-sizes='[{"file":"shutterstock_1712190106.jpg","width":1000},{"file":"shutterstock_1712190106-570x374.jpg","width":570},{"file":"shutterstock_1712190106-768x504.jpg","width":768},{"file":"shutterstock_1712190106-570x374.jpg","width":570},{"file":"shutterstock_1712190106-800x525.jpg","width":800}]'>
        <div class="aspect" style="padding-top:65.6%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/education/schools-law-enforcement-worry-online-learning-could-open-a-backdoor-to-abuse/">Schools, Law Enforcement Worry Online Learning Could Open a Backdoor to Abuse</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                    </div>
                    </div> 
                            </div>
        </div>
    </div>
        
                <div class="vo-excerpt-list -large">
          <h4 class="section-title">What to Read Next</h4>
          <div class="results">
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="682338">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/border-report-tijuana-shelter-is-teaching-migrant-children-to-code/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/05/"
        data-bg="true"
        data-sizes='[{"file":"IMG_3811.jpg","width":1080},{"file":"IMG_3811-300x169.jpg","width":300},{"file":"IMG_3811-570x320.jpg","width":570},{"file":"IMG_3811-768x432.jpg","width":768},{"file":"IMG_3811-400x225.jpg","width":400},{"file":"IMG_3811-570x320.jpg","width":570},{"file":"IMG_3811-800x450.jpg","width":800}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/border-report-tijuana-shelter-is-teaching-migrant-children-to-code/">Border Report: Tijuana Shelter Is Teaching Migrant Children to Code</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/maya-srikrishnan/">Maya Srikrishnan</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/border-report-tijuana-shelter-is-teaching-migrant-children-to-code/">
                    <time>9 hours ago</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="682266">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/homeless-residents-around-the-county-confront-lack-of-shelter-resources/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/04/"
        data-bg="true"
        data-sizes='[{"file":"Raquel-4-scaled.jpg","width":2048},{"file":"Raquel-4-300x200.jpg","width":300},{"file":"Raquel-4-570x380.jpg","width":570},{"file":"Raquel-4-768x512.jpg","width":768},{"file":"Raquel-4-1536x1024.jpg","width":1536},{"file":"Raquel-4-2048x1366.jpg","width":2048},{"file":"Raquel-4-400x267.jpg","width":400},{"file":"Raquel-4-570x380.jpg","width":570},{"file":"Raquel-4-800x533.jpg","width":800},{"file":"Raquel-4-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/homeless-residents-around-the-county-confront-lack-of-shelter-resources/">Homeless Residents Around the County Confront Lack of Shelter, Resources</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="-multiple">
                <a href="https://www.voiceofsandiego.org/author/lisa-halverstadt/">Lisa Halverstadt</a><span class="delim"> and </span><a href="https://www.voiceofsandiego.org/author/kayla-jimenez/">Kayla Jimenez</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/homeless-residents-around-the-county-confront-lack-of-shelter-resources/">
                    <time>May 18, 2020</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="682248">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/trailblazers-in-their-families-now-theyre-forging-a-path-through-a-pandemic-graduation/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/05/"
        data-bg="true"
        data-sizes='[{"file":"High-School-Graduates-1.jpg","width":1200},{"file":"High-School-Graduates-1-300x200.jpg","width":300},{"file":"High-School-Graduates-1-570x380.jpg","width":570},{"file":"High-School-Graduates-1-768x512.jpg","width":768},{"file":"High-School-Graduates-1-400x267.jpg","width":400},{"file":"High-School-Graduates-1-570x380.jpg","width":570},{"file":"High-School-Graduates-1-800x533.jpg","width":800}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/trailblazers-in-their-families-now-theyre-forging-a-path-through-a-pandemic-graduation/">Trailblazers in Their Families, Now They’re Forging a Path Through a Pandemic Graduation</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/adriana-heldiz/">Adriana Heldiz</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/trailblazers-in-their-families-now-theyre-forging-a-path-through-a-pandemic-graduation/">
                    <time>May 15, 2020</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="682243">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/faulconers-hotels-to-housing-plan-hits-a-snag/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"Golden-Hall-2-scaled.jpg","width":2048},{"file":"Golden-Hall-2-300x200.jpg","width":300},{"file":"Golden-Hall-2-570x380.jpg","width":570},{"file":"Golden-Hall-2-768x512.jpg","width":768},{"file":"Golden-Hall-2-1536x1024.jpg","width":1536},{"file":"Golden-Hall-2-2048x1365.jpg","width":2048},{"file":"Golden-Hall-2-400x267.jpg","width":400},{"file":"Golden-Hall-2-570x380.jpg","width":570},{"file":"Golden-Hall-2-800x533.jpg","width":800},{"file":"Golden-Hall-2-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-government -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/government/">
                Government
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/government/faulconers-hotels-to-housing-plan-hits-a-snag/">Faulconer’s Hotels-to-Housing Plan Hits a Snag</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/andrew-keatts/">Andrew Keatts</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/government/faulconers-hotels-to-housing-plan-hits-a-snag/">
                    <time>May 15, 2020</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                      </div>
                  </div>
              </div>
      <div class="aside">
        <div class="vo-sidebar-list">
              <div class="vo-sidebar -subscribe widget" data-module="newsletter-signup" data-tracker="sidebar">
        <h4 class="sidebar-title">Stay up to Date</h4>

        <div class="sidebar-content">
            <div class="convince">
                <div class="vo-table">
                                            <div class="newsletter-thumb">
                                
        
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url=""
        data-bg="true"
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/uploads\/2017\/11\/Learning-Curve-VOSD-2017.png","width":90}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                        </div>
                                                                <div class="thumb-align">
                            <p>Will Huntsberry's biweekly education report (Thursdays)</p>                        
                        </div>
                                    </div>
            </div>
            <div class="vo-form">
                <form action="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php" method="POST">
                    <div class="form-body">
                        <div class="fields">
                            <input name="action" type="hidden" value="newsletter_signup" />
                                                            <input type="hidden" name="tlc" value="on" />
                                                        <div class="field">
                                    <div class="vo-field -email -text-submit -style-default signup-email " data-id="sidebar_subscribe_dynamic-9">
         
        <div style="width:100%;max-width:100%;">
            <div class="faux-input">
                <i class="ic-env fa fa-envelope-o"></i>
                <i class="ic-think fa fa-circle-o-notch spin"></i>
                <div class="field">
                             
    
    <div class="vo-field -text -style-default   " data-id="sidebar_subscribe_dynamic-9" data-module="field-text">
                            <input type="text" name="email" id="sidebar_subscribe_dynamic-9" placeholder="Enter Email"  value="" />
                            </div>
                </div> 
                <button class="vo-button -icon">
                    <i class="ic ion-ios-arrow-thin-right"></i>
                </button>
            </div>
        </div>
    </div>
                            </div>
                                
                            <input type="hidden" name="referrer" value="" />

                            <div class="form-message -none -dark">
                                <i class="ic -error ion-android-warning"></i>
                                <i class="ic -success ion-android-checkmark-circle"></i>
                                <span></span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>  
        </div>
    </div>

    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-9" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-4">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-4">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>
    <div class="vo-sidebar -excerpts -excerpts-tabbed -bare ">
        <h4 class="sidebar-title">Trending Stories</h4>
    
        <div class="sidebar-content">
            <div class="sidebar-tabs">
                <div class="vo-tabs" 
    data-id="tabs_sidebar_popular-2"
    data-module="tabs" 
    data-container=".sidebar-tabs"> 

    <ul class="tabs">
                                <li data-reveal="week" class="tab "><a href="#week">Week</a></li>
                                <li data-reveal="month" class="tab -current"><a href="#month">Month</a></li>
                                <li data-reveal="year" class="tab "><a href="#year">Year</a></li>
            </ul>
</div>                                    <div data-tab-content="week" class="week  -lead -tab">
                        <a href="#week"></a>
                        
                                                    <div class="excerpts">
                                                                            <div class="vo-excerpt -small -thumb " data-id="682174">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/reopened-beaches-remain-out-of-reach-for-san-diegos-poor/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/05/"
        data-bg="true"
        data-sizes='[{"file":"pedro-sanchez-surfing.jpg","width":704},{"file":"pedro-sanchez-surfing-300x200.jpg","width":300},{"file":"pedro-sanchez-surfing-570x380.jpg","width":570},{"file":"pedro-sanchez-surfing-400x266.jpg","width":400},{"file":"pedro-sanchez-surfing-570x380.jpg","width":570}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/reopened-beaches-remain-out-of-reach-for-san-diegos-poor/">Reopened Beaches Remain Out of Reach for San Diego’s Poor</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="682160">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/opinion/its-too-easy-to-use-the-coronado-bridge-to-commit-suicide/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2013/12/"
        data-bg="true"
        data-sizes='[{"file":"port-0030.jpg","width":776},{"file":"port-0030-300x200.jpg","width":300},{"file":"port-0030-768x512.jpg","width":768},{"file":"port-0030-570x380.jpg","width":570},{"file":"port-0030-400x266.jpg","width":400},{"file":"port-0030-570x380.jpg","width":570},{"file":"port-0030-590x393.jpg","width":590},{"file":"port-0030-750x500.jpg","width":750},{"file":"port-0030-60x40.jpg","width":60},{"file":"port-0030-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                    
    <div class="vo-post-tag  -cat-opinion  ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/opinion/">
                Opinion
            </a>
        </span>
            </div>
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/opinion/its-too-easy-to-use-the-coronado-bridge-to-commit-suicide/">It’s Too Easy to Use the Coronado Bridge to Commit Suicide</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="682180">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/morning-report-what-the-reopen-beaches-debate-misses/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/05/"
        data-bg="true"
        data-sizes='[{"file":"La-Jolla-Beach-COVID-19-scaled.jpg","width":2048},{"file":"La-Jolla-Beach-COVID-19-300x200.jpg","width":300},{"file":"La-Jolla-Beach-COVID-19-570x380.jpg","width":570},{"file":"La-Jolla-Beach-COVID-19-768x512.jpg","width":768},{"file":"La-Jolla-Beach-COVID-19-1536x1024.jpg","width":1536},{"file":"La-Jolla-Beach-COVID-19-2048x1366.jpg","width":2048},{"file":"La-Jolla-Beach-COVID-19-400x267.jpg","width":400},{"file":"La-Jolla-Beach-COVID-19-570x380.jpg","width":570},{"file":"La-Jolla-Beach-COVID-19-800x533.jpg","width":800},{"file":"La-Jolla-Beach-COVID-19-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/morning-report-what-the-reopen-beaches-debate-misses/">Morning Report: What the 'Reopen Beaches' Debate Misses</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="682220">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/education/inside-the-north-county-grading-wars/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/05/"
        data-bg="true"
        data-sizes='[{"file":"Save-Our-Grades-NBC-7.png","width":1696},{"file":"Save-Our-Grades-NBC-7-300x167.png","width":300},{"file":"Save-Our-Grades-NBC-7-570x317.png","width":570},{"file":"Save-Our-Grades-NBC-7-768x427.png","width":768},{"file":"Save-Our-Grades-NBC-7-1536x853.png","width":1536},{"file":"Save-Our-Grades-NBC-7-400x222.png","width":400},{"file":"Save-Our-Grades-NBC-7-570x317.png","width":570},{"file":"Save-Our-Grades-NBC-7-800x444.png","width":800},{"file":"Save-Our-Grades-NBC-7-1200x667.png","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/education/inside-the-north-county-grading-wars/">Inside the North County Grading Wars</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="682044">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/public-safety/uc-campuses-have-disclosed-virtually-no-records-under-police-transparency-law/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/05/"
        data-bg="true"
        data-sizes='[{"file":"shutterstock_1477854944.jpg","width":1000},{"file":"shutterstock_1477854944-300x200.jpg","width":300},{"file":"shutterstock_1477854944-570x380.jpg","width":570},{"file":"shutterstock_1477854944-768x512.jpg","width":768},{"file":"shutterstock_1477854944-400x267.jpg","width":400},{"file":"shutterstock_1477854944-570x380.jpg","width":570},{"file":"shutterstock_1477854944-800x534.jpg","width":800}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/public-safety/uc-campuses-have-disclosed-virtually-no-records-under-police-transparency-law/">UC Campuses Have Disclosed Virtually No Records Under Police Transparency Law</a>
            </div>
        </div>
    </div>
                                                            </div>
                                            </div>
                                    <div data-tab-content="month" class="month  -lead -tab">
                        <a href="#month"></a>
                        
                                                    <div class="excerpts">
                                                                            <div class="vo-excerpt -small -thumb " data-id="682174">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/reopened-beaches-remain-out-of-reach-for-san-diegos-poor/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/05/"
        data-bg="true"
        data-sizes='[{"file":"pedro-sanchez-surfing.jpg","width":704},{"file":"pedro-sanchez-surfing-300x200.jpg","width":300},{"file":"pedro-sanchez-surfing-570x380.jpg","width":570},{"file":"pedro-sanchez-surfing-400x266.jpg","width":400},{"file":"pedro-sanchez-surfing-570x380.jpg","width":570}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/reopened-beaches-remain-out-of-reach-for-san-diegos-poor/">Reopened Beaches Remain Out of Reach for San Diego’s Poor</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="681919">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/border-report-tijuana-is-facing-a-different-kind-of-crisis/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/04/"
        data-bg="true"
        data-sizes='[{"file":"Coronavirus-Chula-Vista-Testing-scaled.jpg","width":2048},{"file":"Coronavirus-Chula-Vista-Testing-300x200.jpg","width":300},{"file":"Coronavirus-Chula-Vista-Testing-570x380.jpg","width":570},{"file":"Coronavirus-Chula-Vista-Testing-768x512.jpg","width":768},{"file":"Coronavirus-Chula-Vista-Testing-1536x1024.jpg","width":1536},{"file":"Coronavirus-Chula-Vista-Testing-2048x1366.jpg","width":2048},{"file":"Coronavirus-Chula-Vista-Testing-400x267.jpg","width":400},{"file":"Coronavirus-Chula-Vista-Testing-570x380.jpg","width":570},{"file":"Coronavirus-Chula-Vista-Testing-800x533.jpg","width":800},{"file":"Coronavirus-Chula-Vista-Testing-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/border-report-tijuana-is-facing-a-different-kind-of-crisis/">Border Report: 'Tijuana Is Facing a Different Kind of Crisis'</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="681844">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/what-we-know-about-the-surge-of-south-bay-coronavirus-cases/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/04/"
        data-bg="true"
        data-sizes='[{"file":"Coronavirus-Chula-Vista-Testing-4-scaled.jpg","width":2048},{"file":"Coronavirus-Chula-Vista-Testing-4-300x200.jpg","width":300},{"file":"Coronavirus-Chula-Vista-Testing-4-570x380.jpg","width":570},{"file":"Coronavirus-Chula-Vista-Testing-4-768x512.jpg","width":768},{"file":"Coronavirus-Chula-Vista-Testing-4-1536x1024.jpg","width":1536},{"file":"Coronavirus-Chula-Vista-Testing-4-2048x1366.jpg","width":2048},{"file":"Coronavirus-Chula-Vista-Testing-4-400x267.jpg","width":400},{"file":"Coronavirus-Chula-Vista-Testing-4-570x380.jpg","width":570},{"file":"Coronavirus-Chula-Vista-Testing-4-800x533.jpg","width":800},{"file":"Coronavirus-Chula-Vista-Testing-4-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/what-we-know-about-the-surge-of-south-bay-coronavirus-cases/">What We Know About the Surge of South Bay Coronavirus Cases</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="681749">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/north-county-report-oceanside-permanently-closes-a-school/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/02/"
        data-bg="true"
        data-sizes='[{"file":"Garrison.png","width":1736},{"file":"Garrison-300x132.png","width":300},{"file":"Garrison-570x250.png","width":570},{"file":"Garrison-768x337.png","width":768},{"file":"Garrison-1536x674.png","width":1536},{"file":"Garrison-400x176.png","width":400},{"file":"Garrison-570x250.png","width":570},{"file":"Garrison-800x351.png","width":800},{"file":"Garrison-1200x527.png","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/north-county-report-oceanside-permanently-closes-a-school/">North County Report: Oceanside Permanently Closes a School</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="681458">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/border-report-officials-worry-about-cross-border-cases-as-coronavirus-slams-tijuana/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"County-Press-Conference_COVID19-3-scaled.jpg","width":2048},{"file":"County-Press-Conference_COVID19-3-300x200.jpg","width":300},{"file":"County-Press-Conference_COVID19-3-570x380.jpg","width":570},{"file":"County-Press-Conference_COVID19-3-768x512.jpg","width":768},{"file":"County-Press-Conference_COVID19-3-1536x1024.jpg","width":1536},{"file":"County-Press-Conference_COVID19-3-2048x1365.jpg","width":2048},{"file":"County-Press-Conference_COVID19-3-400x267.jpg","width":400},{"file":"County-Press-Conference_COVID19-3-570x380.jpg","width":570},{"file":"County-Press-Conference_COVID19-3-800x533.jpg","width":800},{"file":"County-Press-Conference_COVID19-3-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/border-report-officials-worry-about-cross-border-cases-as-coronavirus-slams-tijuana/">Border Report: Officials Worry About Cross-Border Cases as Coronavirus Slams Tijuana</a>
            </div>
        </div>
    </div>
                                                            </div>
                                            </div>
                                    <div data-tab-content="year" class="year  -lead -tab">
                        <a href="#year"></a>
                        
                                                    <div class="excerpts">
                                                                            <div class="vo-excerpt -small -thumb " data-id="680609">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/this-week-is-crucial-for-san-diegos-virus-fight-scientist-warns/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"County-Health-1-scaled.jpg","width":2048},{"file":"County-Health-1-300x200.jpg","width":300},{"file":"County-Health-1-570x380.jpg","width":570},{"file":"County-Health-1-768x512.jpg","width":768},{"file":"County-Health-1-1536x1024.jpg","width":1536},{"file":"County-Health-1-2048x1365.jpg","width":2048},{"file":"County-Health-1-400x267.jpg","width":400},{"file":"County-Health-1-570x380.jpg","width":570},{"file":"County-Health-1-800x533.jpg","width":800},{"file":"County-Health-1-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/this-week-is-crucial-for-san-diegos-virus-fight-scientist-warns/">This Week Is ‘Crucial’ for San Diego's Virus Fight, Scientist Warns</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="680361">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/heres-the-deal-with-going-outdoors-in-coronavirusland/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"20200318_133703-scaled.jpg","width":2048},{"file":"20200318_133703-300x225.jpg","width":300},{"file":"20200318_133703-570x428.jpg","width":570},{"file":"20200318_133703-768x576.jpg","width":768},{"file":"20200318_133703-1536x1152.jpg","width":1536},{"file":"20200318_133703-2048x1536.jpg","width":2048},{"file":"20200318_133703-400x300.jpg","width":400},{"file":"20200318_133703-570x428.jpg","width":570},{"file":"20200318_133703-800x600.jpg","width":800},{"file":"20200318_133703-1200x900.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/heres-the-deal-with-going-outdoors-in-coronavirusland/">Here's the Deal With Going Outdoors in Coronavirusland</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="680031">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/border-report-no-current-plans-to-close-the-border-over-coronavirus/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/12/"
        data-bg="true"
        data-sizes='[{"file":"San-Ysidro-Border_12-20.jpg","width":2048},{"file":"San-Ysidro-Border_12-20-300x200.jpg","width":300},{"file":"San-Ysidro-Border_12-20-768x512.jpg","width":768},{"file":"San-Ysidro-Border_12-20-570x380.jpg","width":570},{"file":"San-Ysidro-Border_12-20-400x267.jpg","width":400},{"file":"San-Ysidro-Border_12-20-570x380.jpg","width":570},{"file":"San-Ysidro-Border_12-20-800x533.jpg","width":800},{"file":"San-Ysidro-Border_12-20-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/border-report-no-current-plans-to-close-the-border-over-coronavirus/">Border Report: No Current Plans to Close the Border Over Coronavirus</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="681129">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/san-diegos-curve-begins-to-flatten-but-end-of-social-distancing-likely-weeks-away/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"UCSD-Hospital-5-scaled.jpg","width":2048},{"file":"UCSD-Hospital-5-300x200.jpg","width":300},{"file":"UCSD-Hospital-5-570x380.jpg","width":570},{"file":"UCSD-Hospital-5-768x512.jpg","width":768},{"file":"UCSD-Hospital-5-1536x1024.jpg","width":1536},{"file":"UCSD-Hospital-5-2048x1365.jpg","width":2048},{"file":"UCSD-Hospital-5-400x267.jpg","width":400},{"file":"UCSD-Hospital-5-570x380.jpg","width":570},{"file":"UCSD-Hospital-5-800x533.jpg","width":800},{"file":"UCSD-Hospital-5-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/san-diegos-curve-begins-to-flatten-but-end-of-social-distancing-likely-weeks-away/">San Diego’s Curve Begins to Flatten, But End of Social Distancing Likely Weeks Away</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="680119">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/a-guide-to-the-official-guidance-on-coronavirus-in-san-diego/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"Image-from-iOS-scaled.jpg","width":2048},{"file":"Image-from-iOS-300x200.jpg","width":300},{"file":"Image-from-iOS-570x380.jpg","width":570},{"file":"Image-from-iOS-768x512.jpg","width":768},{"file":"Image-from-iOS-1536x1024.jpg","width":1536},{"file":"Image-from-iOS-2048x1365.jpg","width":2048},{"file":"Image-from-iOS-400x267.jpg","width":400},{"file":"Image-from-iOS-570x380.jpg","width":570},{"file":"Image-from-iOS-800x533.jpg","width":800},{"file":"Image-from-iOS-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/government/a-guide-to-the-official-guidance-on-coronavirus-in-san-diego/">A Guide to the Official Guidance on Coronavirus in San Diego</a>
            </div>
        </div>
    </div>
                                                            </div>
                                            </div>
                            </div>
        </div>
    </div>

    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-21" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-7">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-7">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>
<aside id="custom_html-28" class="widget_text widget-odd widget-last widget-5 -bare widget vo-sidebar widget_custom_html"><h4 class="sidebar-title">The Pandemic Decision-Makers</h4><div class="textwidget custom-html-widget"><iframe width="300" height="250" src="https://www.youtube.com/embed/X2GEa_Kx3lo?rel=0&amp;controls=0&amp;showinfo=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside>
        </div>
      </div>
    </div>
  </div>
</div>
	 </main>

	 	   <div class="vo-curtain " data-module="curtain"></div>	   <div class="vo-popup" data-module="popup">
    <a class="close ion-android-close" href="javascript:hub.please('close popup');"></a>
    <div class="dynamic">
    </div>
</div>	   <div id="popup-sign-in" class="popup -sign-in">
    <div class="popup-sign-in-content">
            
        
    
    <div class="vo-thumb -trans" 
        data-module="thumb" 
        data-url=""
        data-retina=""
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/themes\/voiceover\/.dist\/images\/logo-default@2x.png","width":160}]'>
        <div class="aspect" style="padding-top:12.5%;"></div>
    </div>
        <div class="vo-form -sign-in -wp ">
    
		<form name="loginform" id="loginform" action="https://www.voiceofsandiego.org/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.voiceofsandiego.org/topics/education/schools-wont-reopen-for-all-without-more-cash-district-officials-warn/" />
			</p>
			
		</form>
</div>
                    <div class="popup-footer">
                Don't have an account? <a href="/register">Sign Up <i class="fa fa-angle-double-right"></i></a>
            </div>
            </div>
</div>	   
<div id="popup-members-only" class="popup -members-only">
    <div class="popup-members-only-content">
            
        
    
    <div class="vo-thumb -trans" 
        data-module="thumb" 
        data-url=""
        data-retina=""
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/themes\/voiceover\/.dist\/images\/logo-default@2x.png","width":160}]'>
        <div class="aspect" style="padding-top:12.5%;"></div>
    </div>
        <div class="vo-rich-text">
            <p><p>VOSD members get access to exclusive content. If you are a member, log in to view this post. If you&#8217;re not a member, join today!</p>
</p>

                            <p>
                                            <a class="vo-button donate-link" data-href="/wp-login.php?redirect_to=/category/member-content" href="/wp-login.php?redirect_to=/category/member-content" data-target="" target="" data-title="Log In">
                            Log In
                        </a>
                                            <a class="vo-button donate-link" data-href="/donate-member-content/" href="/donate-member-content/" data-target="" target="" data-title="Join">
                            Join
                        </a>
                                    </p>
                    </div>
    </div>
</div>	    
	       <div 
        data-module="popularity-tracker"
        data-id="682355"
		data-url="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php"
		data-action="track_popularity"></div>
	 
	 	   
    <footer class="vo-footer ">
        <div class="vo-grid footer-grid">
            <div class="row">
                <div class="w5 logo-col">
                    <a href="/">
                        <div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2020/01/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_15yrs_logo.png","width":1200},{"file":"VOSD_15yrs_logo-768x167.png","width":768},{"file":"VOSD_15yrs_logo-800x174.png","width":800}]'>

        <div class="aspect" style="padding-top:21.75%;"></div>
    </div>
</div>                    </a>
                    <div class="nonp">
                        <p>Voice of San Diego is a 501(c)(3) nonprofit organization.</p>                                        
                    </div>            

                    <div class="-sz-small-footer-donate"></div>

                                        <div class="vo-menu -about">
                        <div class="menu vo-grid -flush">
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="">
                                                About Us
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                                                Contact Us
                                            </a>
                                        </div>
                                                                    </div>
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                                                Submit a News Tip
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="">
                                                Submit an Op-Ed
                                            </a>
                                        </div>
                                                                    </div>
                                                    </div>
                    </div>
                                        
                    <div class="vo-grid -flush -social-content">
                        <div class="row">
                            <div class="w6">
                                                                    <div class="vo-menu -elevator-buttons -social">
                                        <ul class="menu">
                                                                                            <li class="menu-item">
                                                    <a href="https://twitter.com/voiceofsandiego" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-twitter"></i>
                                                        <span class="-srt">Twitter</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-facebook"></i>
                                                        <span class="-srt">Facebook</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-instagram"></i>
                                                        <span class="-srt">Instagram</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-youtube"></i>
                                                        <span class="-srt">YouTube</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-rss"></i>
                                                        <span class="-srt">RSS</span>
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                            <div class="w6">
                                <div class="podcasts">
                                    <p>Podcasts available on:<br />
<a href="https://itunes.apple.com/us/podcast/voice-of-san-diego-podcast/id430101991?mt=2">iTunes</a> and <a href="https://www.stitcher.com/podcast/voice-of-san-diego/vosd-radio">Stitcher</a></p>

                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="w12">
                                <address><p><a href="https://www.google.com/maps/place/110+W+A+St,+San+Diego,+CA+92101" target="_blank" rel="noopener">110 West A St. Suite 650, San Diego, CA 92101</a><br />
Phone: 619-325-0525</p>
</address>
                            </div>
                        </div>
                    </div>
                </div>

                                <div class="w7 donate-col" data-module="responsive-leaper" data-id="footer-donate" data-sizes='{"small":700}'>
                    <div class="footer-section -rich-text">
                        <h4 class="section-title">Support Public Service Journalism</h4>
                        
                        <div class="section-content">
                            <p>We rely on people like you to support this service. Please donate or <a style="text-decoration: underline;" href="/sponsorships/">sponsor VOSD</a> today.</p>

                        </div>
                    </div>
                        <div class="vo-sidebar -donate-long "
        data-id="footer_donate"
        data-module="form-donation-simple"
        data-money="footer_donate_money"
        data-increment="footer_donate_increment"
        data-domain="https://checkout.fundjournalism.org"
        data-default-money="15"
        data-member="memberform"
        data-org="vosd"
        data-once="donateform"
        data-target="_self">

        <h4 class="sidebar-title">Help support us by donating</h4>

        <div class="sidebar-content">
            <div class="vo-form">
                <form>
                    <div class="form-body">
                        <div class="fields">
                            <div class="w2">
                                    <div class="vo-field -money -style-default  " data-id="footer_donate_money">
                    
        <div class="faux-input">
            <div class="prefix">$</div>
            <input type="number" step="1" min="1" name="footer_donate_money" id="footer_donate_money" placeholder="15" value=""  />
                    </div>
    </div>
                            </div>
                            <div class="w4">
                                                
    <div class="vo-field -dropdown -style-dark-outline  " 
        data-placeholder="Select One"
        data-module="field-dropdown" 
        data-selected="monthly"
        data-id="footer_donate_increment">
                <div class="faux-input -null">
            <span>Select One</span>
            <i class="arrow ion-arrow-down-b"></i>
        </div>
        <div class="options">
            <ul>
                                    <li data-value="monthly">Monthly</li>
                                    <li data-value="yearly">Yearly</li>
                                    <li data-value="once">One Time</li>
                            </ul>
            <select name="footer_donate_increment">
                                    <option value="monthly">Monthly</option>
                                    <option value="yearly">Yearly</option>
                                    <option value="once">One Time</option>
                            </select>
        </div>
                    </div>
                            </div>
                            <div class="w6">
                                <button class="vo-button -up -f16">Donate Now</button>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
                </div>
            </div>
            <div class="row copyright">
                <div class="w12">
                    <div class="rights">
                        © 2020 Voice of San Diego, Inc. All Rights Reserved
                    </div>
                                            <ul class="vo-menu -inline">
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/terms-of-use/" target="">Terms of Use</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/privacy-policy/" target="">Policy</a>
                                </li>
                                                    </ul>
                                    </div>
            </div>
        </div>
    </footer>
	 
	 
	 	 
	 <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Border Report Slide-in campaign May 2020 --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="vgv2kklqdyzdwh19wukt" data-user="61461" async></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Environment Report Slide-in campaign May 2020 --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="qkkmmu9uqsmbd18zhose" data-user="61461" async></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Exit Intent - March 2020 Update --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="ymspk6rem2kkw3wlcegp" data-user="61461" async></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Schools Guide - Learning Curve Slide-in campaign --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="udscswki2qdopr4tlhar" data-user="61461" async></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Politics Report Slide-in campaign --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="culxg6pta09k147aoddi" data-user="61461" async></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Twitter leads - Jan 2020 update --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="uue32bhz5tbnvgiwzjuo" data-user="61461" async></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Facebook leads --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="inok9eolkq2jiokjk9vs" data-user="61461" async></script><!-- / OptinMonster -->		<script type="text/javascript">var vgv2kklqdyzdwh19wukt_shortcode = true;var qkkmmu9uqsmbd18zhose_shortcode = true;var ymspk6rem2kkw3wlcegp_shortcode = true;var udscswki2qdopr4tlhar_shortcode = true;var culxg6pta09k147aoddi_shortcode = true;var uue32bhz5tbnvgiwzjuo_shortcode = true;var inok9eolkq2jiokjk9vs_shortcode = true;</script>
		<script type='text/javascript' src='https://www.voiceofsandiego.org/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.6'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.voiceofsandiego.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '32abb46ce4', slugs: {"vgv2kklqdyzdwh19wukt":{"slug":"vgv2kklqdyzdwh19wukt","mailpoet":false},"qkkmmu9uqsmbd18zhose":{"slug":"qkkmmu9uqsmbd18zhose","mailpoet":false},"ymspk6rem2kkw3wlcegp":{"slug":"ymspk6rem2kkw3wlcegp","mailpoet":false},"udscswki2qdopr4tlhar":{"slug":"udscswki2qdopr4tlhar","mailpoet":false},"culxg6pta09k147aoddi":{"slug":"culxg6pta09k147aoddi","mailpoet":false},"uue32bhz5tbnvgiwzjuo":{"slug":"uue32bhz5tbnvgiwzjuo","mailpoet":false},"inok9eolkq2jiokjk9vs":{"slug":"inok9eolkq2jiokjk9vs","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":283842,"object_key":"page","object_type":"post","term_ids":[]};</script>
		

	 	   <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9B6T7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="vo-tracking" data-module="tracking" data-user-id=""></div>
<script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '732533856875512'); fbq('track', 'PageView'); fbq('track', 'Search'); fbq('track', 'Lead'); </script>
<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', '87_33DV5OPvJIdwqoJfPZA');</script>
	             
	   <noscript id="deferred-styles"><link rel='stylesheet' type='text/css' href='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/1.1.4/68c9ec2015d290ba72988e9d9f33e6b63370adcc56285ddab17447d95712f853.min.css'>
</noscript>            
            <script>
            var loadDeferredStyles = function() { 
                var addStylesNode = document.getElementById("deferred-styles"); 
                var replacement = document.createElement("div"); 
                replacement.id = 'app-styles';
                replacement.innerHTML = addStylesNode.textContent; 
                document.body.appendChild(replacement); 
                addStylesNode.parentElement.removeChild(addStylesNode); 
            }; 
                    
            var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; 
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); }); else window.addEventListener('load', loadDeferredStyles);
            </script>
<script src='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/1.1.4/33c3e1e08a53f02c8b99b0663c8b233b6912211480bb99d9e67c559380e86baa.min.js' async></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
<script data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js' async></script>

	   <script>
    WebFontConfig = {
        google: { 
            families: ['Montserrat:400,500,800', 'Open Sans']
        }
    };

    (function(d) {
      var wf = d.createElement('script'), s = d.scripts[0];
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
      wf.async = true;
      s.parentNode.insertBefore(wf, s);
   })(document);
</script>	         
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4af45a9344","applicationID":"5016356","transactionName":"MwNSYhFZCxJXV0ELWgpJZUQKF0oIWFBQGhsUDkA=","queueTime":0,"applicationTime":1029,"atts":"H0RRFFlDGBw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
