<!DOCTYPE html>
<html class="no-js" lang="en-US">
    <head>
        <script>document.documentElement.className = 'js';</script>
		            <meta charset="UTF-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<script>window.dataLayer = window.dataLayer || [];</script>

    <title>Lilac Hills Lawsuits Reveal a Developer Trick for Getting Big Projects Together &mdash; Voice of San Diego</title>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P9B6T7');</script>
<!-- End Google Tag Manager -->


<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Accretive bought up properties for Lilac Hills Ranch using LLCs and LPs with different names."/>
<link rel="canonical" href="https://www.voiceofsandiego.org/topics/land-use/lilac-hills-lawsuits-reveal-developer-trick-getting-big-projects-together/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lilac Hills Suits Reveal a Developer Trick for Buying Up Land" />
<meta property="og:description" content="Accretive bought up properties for Lilac Hills Ranch using LLCs and LPs with different names." />
<meta property="og:url" content="https://www.voiceofsandiego.org/topics/land-use/lilac-hills-lawsuits-reveal-developer-trick-getting-big-projects-together/" />
<meta property="og:site_name" content="Voice of San Diego" />
<meta property="article:publisher" content="http://www.facebook.com/voiceofsandiego" />
<meta property="article:tag" content="Lilac Hills" />
<meta property="article:section" content="Growth and Housing" />
<meta property="article:published_time" content="2017-10-29T06:09:01-07:00" />
<meta property="fb:app_id" content="366388873567519" />
<meta property="og:image" content="https://www.voiceofsandiego.org/wp-content/uploads/2015/08/Lilac_Hills_12-e1439598720153.jpg" />
<meta property="og:image:secure_url" content="https://www.voiceofsandiego.org/wp-content/uploads/2015/08/Lilac_Hills_12-e1439598720153.jpg" />
<meta property="og:image:width" content="776" />
<meta property="og:image:height" content="545" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Accretive bought up properties for Lilac Hills Ranch using LLCs and LPs with different names." />
<meta name="twitter:title" content="Lilac Hills Suits Reveal a Developer Trick for Buying Up Land" />
<meta name="twitter:site" content="@voiceofsandiego" />
<meta name="twitter:image" content="https://www.voiceofsandiego.org/wp-content/uploads/2015/08/Lilac_Hills_12-e1439598720153.jpg" />
<meta name="twitter:creator" content="@andy_keatts" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.voiceofsandiego.org\/","name":"Voice of San Diego","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.voiceofsandiego.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.voiceofsandiego.org\/topics\/land-use\/lilac-hills-lawsuits-reveal-developer-trick-getting-big-projects-together\/","sameAs":["http:\/\/www.facebook.com\/voiceofsandiego","http:\/\/instagram.com\/voiceofsandiego","https:\/\/www.youtube.com\/user\/voiceofsandiego","https:\/\/twitter.com\/voiceofsandiego"],"@id":"#organization","name":"Voice of San Diego","logo":"http:\/\/www.voiceofsandiego.org\/wp-content\/uploads\/2017\/08\/VOSD_logo_200.png"}</script>
<!-- / Yoast SEO plugin. -->

<!-- afb Instant Articles -->
			<meta property="fb:pages" content="115629245026" />

<style>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</style>
            
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/voiceover/modules/favicon/favicon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/themes/voiceover/modules/favicon/manifest.json">
<meta name="theme-color" content="#ffffff">       
        	</head>
    <body class=" ">
                                <header class="vo-header ">
            <div class="identity">
                <div class="vo-grid -posrel">
                        <div class="vo-menu -bar -expanders">
        <ul class="menu">
                                        

            

<li class="menu-item  -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel');" target="">
            <i class="ion-navicon"></i>
            <span class="-srt">Open Panel
        </a>
    </li>                            

            

<li class="menu-item -search -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel search');" target="">
            <i class="ion-android-search"></i>
            <span class="-srt">Open Search
        </a>
    </li>                    </ul>
    </div>
                    <a href="/"><div class="vo-logo -style-large ">
    
    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"logo-default@2x-1.png","width":596},{"file":"logo-default@2x-1-300x36.png","width":300},{"file":"logo-default@2x-1-570x69.png","width":570},{"file":"logo-default@2x-1-400x48.png","width":400},{"file":"logo-default@2x-1-590x71.png","width":590}]'>

        <div class="aspect" style="padding-top:12.080536912752%;"></div>
    </div>
</div></a>
                        <div class="vo-menu -bar -account">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register to Comment
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/donate" target="">
                            Donate or Renew
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Member Benefits
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletters
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                </div>
            </div>
            <nav class="navigation">
                <div class="vo-grid -flush">
                        <div class="vo-menu -bar -light">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            <span>All Stories</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            All Recent Stories
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/arts/" target="">
                            Arts/Culture
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/education/" target="">
                            Education
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/economy/" target="">
                            Economy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/food/" target="">
                            Food
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/government/" target="">
                            Government
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/land-use/" target="">
                            Land Use
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="">
                            Nonprofits/Community
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/opinion/" target="">
                            Opinion
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/politics/" target="">
                            Politics
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="">
                            Public Safety
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="">
                            Science/Environment
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="/newsletters" target="">
                            Newsletters
                    </a>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Podcasts</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/" target="">
                            VOSD Podcast Network
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcast-production-services/" target="">
                            Podcast Production Services
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            Events
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="/partner-voices" target="">
                            Partner Voices
                    </a>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Support VOSD</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Become a Member
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/sponsorships/" target="">
                            Become a Sponsor
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>About Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/" target="">
                            About Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/" target="">
                            Our Team
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-mission/" target="">
                            Our Story and Mission
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="">
                            What We Stand For
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="">
                            Board of Directors
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-supporters/" target="">
                            Our Supporters
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/careers/" target="">
                            Careers
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/content-sharing-policy/" target="">
                            Content Sharing Policy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="">
                            Submit a Commentary
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                            Submit a News Tip
                    </a>
            </li>                            </ul>
            </li>                            

            
    <li class="menu-items -social -light">
        <ul class="menu -visible-sub">
                                                <li class="menu-item -icon -small">
                        <a href="https://twitter.com/voiceofsandiego" target="_blank" class="menu-item-link">
                            <i class="fa fa-twitter"></i>
                            <span class="-srt">Twitter</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-facebook"></i>
                            <span class="-srt">Facebook</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-instagram"></i>
                            <span class="-srt">Instagram</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-youtube"></i>
                            <span class="-srt">YouTube</span>
                        </a>
                    </li>
                                    </ul>  
    </li>  
                    </ul>
    </div>
                </div>
            </nav>
                            <div class="tabs">
                    <div class="vo-grid -flush">
                            <div class="vo-menu -bar -small">
        <ul class="menu">
                                        


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/sandag/" target="">
                            SANDAG
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/border/" target="">
                            Border
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/growth-housing/" target="">
                            Growth and Housing
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/wildfires/" target="">
                            Wildfires
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/vacationrentals/" target="">
                            Vacation Rentals
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/transit/" target="">
                            Transit
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/lilac-hills-ranch/" target="">
                            Lilac Hills Ranch
                    </a>
            </li>                    </ul>
    </div>
                    </div>
                </div>
                    </header>
    
    <div class="vo-header -slim -style-default -not-social  -fixed-after-scroll -shadow"
    data-module="header-slim"
    data-swap-social="1"
    data-swap-testimonial="">
    
    <div class="-posrel">
        <div class="vo-menu -bar -l">
            <ul class="menu">
                                    <li class="menu-item -icon ">
                        <a href="javascript:hub.please('open panel');" class="menu-item-link">
                            <i class="ic ion-navicon"></i>
                        </a>            
                    </li>   
                
                <li class="menu-item -logo">
                    <a href="/">
                                                    <div class="vo-logo -style-default -fixed-after-scroll -shadow">
    
    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"logo-default@2x-1.png","width":596},{"file":"logo-default@2x-1-300x36.png","width":300},{"file":"logo-default@2x-1-570x69.png","width":570},{"file":"logo-default@2x-1-400x48.png","width":400},{"file":"logo-default@2x-1-590x71.png","width":590}]'>

        <div class="aspect" style="padding-top:12.080536912752%;"></div>
    </div>
</div>                                            </a>
                </li>
            </ul>
        </div>
        
                    <h2 class="header-title">
                <a class="excerpt-cat" href="https://www.voiceofsandiego.org/category/growth-housing/">Growth and Housing</a>
                <span class="excerpt-crop">Lilac Hills Lawsuits Reveal a Developer Trick for Getting Big Projects Together</span>
            </h2>
            
                <div class="vo-menu -bar -account -r">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register to Comment
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/donate" target="">
                            Donate or Renew
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Member Benefits
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletters
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                <div class="vo-menu -bar -social -r">
        <ul class="menu">
                                        

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/land-use/lilac-hills-lawsuits-reveal-developer-trick-getting-big-projects-together/" 
        data-module="popup-share"
        data-type="facebook"
        data-href="http://www.voiceofsandiego.org/topics/land-use/lilac-hills-lawsuits-reveal-developer-trick-getting-big-projects-together/"
        class=" vo-button -share -facebook">
        <i class="ic fa fa-facebook"></i> Facebook
    </a>
</li>
                            

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/land-use/lilac-hills-lawsuits-reveal-developer-trick-getting-big-projects-together/" 
        data-module="popup-share"
        data-type="twitter"
        data-href="http://www.voiceofsandiego.org/topics/land-use/lilac-hills-lawsuits-reveal-developer-trick-getting-big-projects-together/"
        data-tweet="%url%"
        class=" vo-button -share -twitter">
        <i class="ic fa fa-twitter"></i> Twitter
    </a>
</li>                            

            
<li class="menu-item -pregnant">
    <span class="vo-button -share -more">
        <i class="ic -flush ion-more"></i>
    </span>

            <ul class="submenu -xcompact -r">
                            

            

<li class="submenu-item  ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/topics/land-use/lilac-hills-lawsuits-reveal-developer-trick-getting-big-projects-together/print" target="">
            Print
        </a>
    </li>                    </ul>
    </li>                       </ul>
    </div>

                        
                        </div>
</div>        
                        <div class="vo-menu -main" data-module="panel">
        <div class="menu-header">
            <a href="/"><div class="vo-logo -style-default ">
    
    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"logo-default@2x-1.png","width":596},{"file":"logo-default@2x-1-300x36.png","width":300},{"file":"logo-default@2x-1-570x69.png","width":570},{"file":"logo-default@2x-1-400x48.png","width":400},{"file":"logo-default@2x-1-590x71.png","width":590}]'>

        <div class="aspect" style="padding-top:12.080536912752%;"></div>
    </div>
</div></a>
            <a href="javascript:hub.please('close panel');" class="vo-ic close"></a>
        </div>
        <div class="menu-body">
            <ul class="menu -expanders">
                                                            <li class="menu-item -search ">
                            <div class="vo-form -search ">
    <form action="https://www.voiceofsandiego.org" method="GET">
        <div class="form-body">
            <div class="field">
                    
    <div class="vo-field -text-submit -style-default  " data-id="s">
        <div class="field">
                     
    
    <div class="vo-field -text -style-default   " data-id="s" data-module="field-text">
                            <input type="text" name="s" id="s" placeholder="Search by keyword&hellip;" data-placeholder-small="Search..." value="" />
                            </div>
        </div>
        <button class="vo-button -icon">
            <i class="ic ion-ios-arrow-thin-right"></i>
        </button>
    </div>
            </div>
        </div>
    </form>
</div>                         </li>
                                                                                                            <li class="menu-item -sign-in -sz-small">
                                <a class="menu-item-link" href="javascript:hub.please('sign in');">
                                    <i class="vo-ic ion ion-log-in"></i>
                                    <span>Sign In</span>
                                </a>
                            </li>
                                                                                                        <li class="menu-item  " data-id="panel-item-3">
                            <a href="/" target="" class="menu-item-link ">
                                <i class="vo-ic home"></i>
                                <span>Homepage</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-4">
                            <a href="/category/topics" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-fireball"></i>
                                <span>All Recent Stories</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-5">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic windows"></i>
                                <span>All Stories</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/arts/" target="" class="submenu-item-link ">
                                                Arts/Culture
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/education/" target="" class="submenu-item-link ">
                                                Education
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/economy/" target="" class="submenu-item-link ">
                                                Economy
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/food/" target="" class="submenu-item-link ">
                                                Food
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/government/" target="" class="submenu-item-link ">
                                                Government
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/" target="" class="submenu-item-link ">
                                                Headlines
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/land-use/" target="" class="submenu-item-link ">
                                                Land Use
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="" class="submenu-item-link ">
                                                Nonprofits/Community
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/opinion/" target="" class="submenu-item-link ">
                                                Opinion
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/politics/" target="" class="submenu-item-link ">
                                                Politics
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="" class="submenu-item-link ">
                                                Public Safety
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="" class="submenu-item-link ">
                                                Science/Environment
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-6">
                            <a href="https://www.voiceofsandiego.org/newsletters/" target="" class="menu-item-link ">
                                <i class="vo-ic letter"></i>
                                <span>Newsletters</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-7">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic mic"></i>
                                <span>Podcasts</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/podcasts/" target="" class="submenu-item-link ">
                                                VOSD Podcast Network
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/podcast-production-services/" target="" class="submenu-item-link ">
                                                Podcast Production Services
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-8">
                            <a href="https://www.voiceofsandiego.org/events/" target="" class="menu-item-link ">
                                <i class="vo-ic calendar"></i>
                                <span>Events</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-9">
                            <a href="/category/partner-voices" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-chatbubbles"></i>
                                <span>Partner Voices</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-10">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-heart"></i>
                                <span>Support VOSD</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/membership/" target="" class="submenu-item-link ">
                                                Become a Member
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/sponsorships/" target="" class="submenu-item-link ">
                                                Become a Sponsor
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-11">
                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="menu-item-link ">
                                <i class="vo-ic news"></i>
                                <span>About Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="submenu-item-link ">
                                                About Us
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/" target="" class="submenu-item-link ">
                                                Our Team
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-mission/" target="" class="submenu-item-link ">
                                                Our Story and Mission
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="" class="submenu-item-link ">
                                                What We Stand For
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="" class="submenu-item-link ">
                                                Board of Directors
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="" class="submenu-item-link ">
                                                Submit a Commentary
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="" class="submenu-item-link ">
                                                Submit a News Tip
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                </ul>
        </div>
                    <div class="menu-footer">
                <ul class="menu">
                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/careers/" target="">
                            Careers
                    </a>
            </li>                                    </ul>
            </div>
            </div>
		
        <!--[if lt IE 9]>
            <div class="browser-upgrade">
                <div class="grid">
                    <div class="richtext">
                        Hey! You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
                    </div>
                </div>
            </div>
        <![endif]-->

		<main id="main">
	                    <div class="vo-page -single-post -fbord">
                            
            <div class="vo-grid">
                <div class="page-titles">
                    
    <div class="vo-post-tag  -cat-growth-housing -accent ">
        <span>
            <a href="https://www.voiceofsandiego.org/category/growth-housing/">
                Growth and Housing
            </a>
        </span>
    </div>
                    <h1>Lilac Hills Lawsuits Reveal a Developer Trick for Getting Big Projects Together</h1>
                    <h6><p>Accretive bought up properties for Lilac Hills Ranch using LLCs and LPs – business structures with lower legal and financial risk – with more than 20 different names. That way, land owners can’t figure out the offer in front of them is part of a larger development plan. The method&#8217;s perfectly legal, and sometimes considered a good business practice.</p>
</h6>
                </div>
                <div class="page-byline">
                            
    <div class="vo-byline-large -authors ">
        <div class="table">
                            <div class="thumb-cell -count-2 -many">
                    <div class="thumb-align">
                                                                    
            <div class="vo-thumb-author - -thumb-1 ">
        <a href="https://www.voiceofsandiego.org/author/andrew-keatts/">
                            
    
    <div class="vo-thumb -bg -round -thumb-1" 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2015/01/"
        data-bg="true"
        data-sizes='[{"file":"andy-keatts.jpg","width":280},{"file":"andy-keatts-60x60.jpg","width":60},{"file":"andy-keatts-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
                                                                    
            <div class="vo-thumb-author - -thumb-2 ">
        <a href="https://www.voiceofsandiego.org/author/maya-srikrishnan/">
                            
    
    <div class="vo-thumb -bg -round -thumb-2" 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"Maya-Srikrishnan.jpg","width":450},{"file":"Maya-Srikrishnan-300x300.jpg","width":300},{"file":"Maya-Srikrishnan-285x190.jpg","width":285},{"file":"Maya-Srikrishnan-90x90.jpg","width":90},{"file":"Maya-Srikrishnan-60x60.jpg","width":60}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
                                            </div>
                </div>
                <div class="byline-cell">
                            
    <div class="vo-byline -author -tall">
                    <cite class="-multiple">
                <a href="https://www.voiceofsandiego.org/author/andrew-keatts/">Andrew Keatts</a><span class="delim"> and </span><a href="https://www.voiceofsandiego.org/author/maya-srikrishnan/">Maya Srikrishnan</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/land-use/lilac-hills-lawsuits-reveal-developer-trick-getting-big-projects-together/">
                    <time>47 mins ago</time>
            </a>
                                </div>
    </div>
                </div>
                                        <div class="cc-cell">
                    <a href="#comments" class="vo-buttons -pill -comment-count">
                        <span><i class="fa fa-comment ic"></i></span>
                        

    <span class="vo-comment-count" data-id="599122">
                            <span class="omit-link livefyre-commentcount" 
                data-lf-site-id="348091"
                data-lf-article-id="599122">
                <var>0</var>
                            </span>
            </span>
                    </a>
                </div>
                                        <div class="social-cell">
                    <div class="vo-buttons -pill">
                                                                                    <a href="https://www.voiceofsandiego.org/topics/land-use/lilac-hills-lawsuits-reveal-developer-trick-getting-big-projects-together/" data-module="popup-share" data-type="facebook" data-content="" data-href="https://www.voiceofsandiego.org/topics/land-use/lilac-hills-lawsuits-reveal-developer-trick-getting-big-projects-together/" target=""><i class="fa fa-facebook ic -facebook"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/land-use/lilac-hills-lawsuits-reveal-developer-trick-getting-big-projects-together/" data-module="popup-share" data-type="twitter" data-content="Lilac Hills Lawsuits Reveal a Developer Trick for Getting Big Projects Together https://www.voiceofsandiego.org/topics/land-use/lilac-hills-lawsuits-reveal-developer-trick-getting-big-projects-together/" data-href="https://www.voiceofsandiego.org/topics/land-use/lilac-hills-lawsuits-reveal-developer-trick-getting-big-projects-together/" target=""><i class="fa fa-twitter ic -twitter"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/land-use/lilac-hills-lawsuits-reveal-developer-trick-getting-big-projects-together/" data-module="popup-share" data-type="linkedin" data-content="" data-href="https://www.voiceofsandiego.org/topics/land-use/lilac-hills-lawsuits-reveal-developer-trick-getting-big-projects-together/" target=""><i class="fa fa-linkedin ic -linkedin"></i></a>
                                                                                                                <a href="mailto:?subject=Lilac Hills Lawsuits Reveal a Developer Trick for Getting Big Projects Together&body=Lilac Hills Lawsuits Reveal a Developer Trick for Getting Big Projects Together%0D%0A%0D%0AAccretive bought up properties for Lilac Hills Ranch using LLCs and LPs – business structures with lower legal and financial risk – with more than 20 different names. That way, land owners can’t figure out the offer in front of them is part of a larger development plan. The method&#8217;s perfectly legal, and sometimes considered a good business practice.%0D%0A%0D%0Ahttps://www.voiceofsandiego.org/topics/land-use/lilac-hills-lawsuits-reveal-developer-trick-getting-big-projects-together/%0D%0A%0D%0A" target=""><i class="fa fa-envelope-o ic -envelope-o"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/land-use/lilac-hills-lawsuits-reveal-developer-trick-getting-big-projects-together/print" target=""><i class="fa fa-print ic -print"></i></a>
                                                                        </div>  
                </div> 
                    </div> 
    </div>
                </div>
            </div>

            <div class="page-body">
                <div class="vo-grid -page">
                    <div class="main">
                        
    
    <div id="post-content" class="vo-rich-text -wysiwyg -article " 
        data-module="rich-text"
        data-resize-iframes="true"
        data-pop-external-links="true">
        <p>Years into its effort to build Lilac Hills Ranch, a 1,700-home development in rural Valley Center, the project&#8217;s developer found itself in a lawsuit with one of its consultants.</p>
<p>Accretive Investments had been pushing to build the project on 600 acres reserved for farmland for seven years. Getting permission to build all those homes meant getting an exception to the county’s general plan – a blueprint to handle long-term growth.</p>
<p>In April 2012, the consultant, Hunsaker and Associates, sued Accretive, arguing it had been abruptly fired with an unpaid bill over $100,000. Accretive responded in kind, suing Hunsaker for intentionally undermining the project.</p>
<p>The dispute offers a peak behind the curtain at how major developments like Lilac Hills often come together.</p>
<p>In an attempt to make sure it got paid, Hunsaker took out a lien, a legal filing that would restrict the properties until Hunsaker was paid, on some of the properties it had worked on for the developer.</p>
<p>Accretive had purchased or entered into development agreements on more than 60 separate properties to piece together Lilac Hills. Hunsaker sent notices of its lien to these property owners, disclosing all the properties Accretive had evaluated as part of the project – before the company had publicly disclosed all its plans.</p>
<p>That was confidential information, Accretive said, and hurt the company’s negotiating position.</p>
<p>Accretive bought or optioned all the property for Lilac Hills Ranch using LLCs and LPs – business structures with lower legal and financial risk – with more than 20 different names. Sometimes the company would strike an agreement using the name Covey Creek LP, other times as Birdsong Hills LP and others as Macademia Groves LP. But in all those cases, the company buying or entering into a development agreement was Accretive.</p>
<p>Developers often do this – conduct transactions using companies that don’t bear their name – so land owners can’t figure out the offer in front of them is part of a larger development plan, said Tom Muller, a law professor at UCLA.</p>
<p>&#8220;At the beginning, they disguise who they are,” said Robert Feldman, also a law professor at UCLA. “They don&#8217;t want people to know that one group is trying to buy everything. They don&#8217;t want people to raise prices because they know they are a missing piece. &#8221;</p>
<p>If the individual property owners knew the developer was looking to assemble a bunch of properties, they’d have leverage to raise their asking price.</p>
<p>It’s also a good way to spread out responsibility for debts, lawsuits and other issues in case something goes wrong.</p>
<p>For example, Accretive is suing a family that owns property in the Lilac Hills area, alleging the family&#8217;s septic tank polluted a nearby creek bed. The family says the lawsuit is an attempt to bully them into signing their property over. The lawsuit against the Hernandez family was filed by Shirey Falls LP. (Shirey happens to be the name of the road the Hernandezes live on, a road Accretive wants access to.) This means that Accretive is only risking the properties or finances held by that LP, and the whole project wouldn’t be on the line if they have to pay damages in court.</p>
<p>It’s a common practice in large developments. Multiple experts said it was perfectly legal and considered a good business practice. Sometimes investors even demand it.</p>
<p>“Everything we do, we do in a thoughtful way, including how we manage and maintain property,” said Randy Goodson, Accretive&#8217;s CEO.</p>

    </div>

    
    
                <div class="vo-post-content-widgets" 
        data-module="post-content-widgets"
        data-into-id="post-content"
        data-frequency="0.2"
        data-before-post="4"
        data-selector=".widget,.vo-sidebar,.insertion">

                        <div class="vo-sidebar -subscribe widget -sz -sz-mobile" data-module="newsletter-signup">
        <h4 class="sidebar-title">Get News Delivered Daily</h4>

        <div class="sidebar-content">
            <div class="convince">
                <div class="vo-table">
                                            <div class="newsletter-thumb">
                                    
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url=""
        data-bg="true"
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/uploads\/2016\/03\/Morning-Report-01-800x800.png","width":90}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                        </div>
                                                                <div class="thumb-align">
                            <p>Daily roundup of San Diego’s most important stories (Monday-Saturday)</p>                        
                        </div>
                                    </div>
            </div>
            <div class="vo-form">
                <form action="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php" method="POST">
                    <div class="form-body">
                        <div class="fields">
                            <input name="action" type="hidden" value="newsletter_signup" />
                                                            <input type="hidden" name="morning_report" value="on" />
                                                        <div class="field">
                                    <div class="vo-field -email -text-submit -style-default signup-email " data-id="newsletters_sidebar_signup_email">
         
        <div class="faux-input">
            <i class="ic-env fa fa-envelope-o"></i>
            <i class="ic-think fa fa-circle-o-notch spin"></i>
            <div class="field">
                         
    
    <div class="vo-field -text -style-default   " data-id="newsletters_sidebar_signup_email" data-module="field-text">
                            <input type="text" name="email" id="newsletters_sidebar_signup_email" placeholder="Enter Email"  value="" />
                            </div>
            </div>
            <button class="vo-button -icon">
                <i class="ic ion-ios-arrow-thin-right"></i>
            </button>
        </div>
    </div>
                            </div>
                            <div class="form-message -none -dark">
                                <i class="ic -error ion-android-warning"></i>
                                <i class="ic -success ion-android-checkmark-circle"></i>
                                <span></span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>  
        </div>
    </div>

    <div class="vo-ad widget -sz -sz-mobile" 
        id="sidebar_ad-5" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="248"
        data-sizes='null'
        data-id="div-gpt-ad-1505158173075-4">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-4">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

                    <div class="sponsor-message">
                <a href="/sponsorships" target="_blank">
                    <a style="color:#707070;" target="_blank" href="/sponsorships">Advertisement</a>
                </a>
            </div>
            </div>

    <div class="vo-ad widget -sz -sz-mobile" 
        id="sidebar_ad-7" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="300"
        data-sizes='null'
        data-id="div-gpt-ad-1505158173075-5">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-5">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

                    <div class="sponsor-message">
                <a href="/sponsorships" target="_blank">
                    <a style="color:#707070;" target="_blank" href="/sponsorships">Advertisement</a>
                </a>
            </div>
            </div>

            </div>
    
                        
    <div class="vo-comments " 
        data-module="comments"
        data-id="599122"
        data-domain="vosd.fyre.co"
        data-article-id="599122"
        data-site-id="348091">
        
        <a id="comments-toggle" href="#comments-toggle" class="show-comments -toggle"><span class="label">Show Comments</span> (<span class="livefyre-commentcount" data-lf-site-id="348091" data-lf-article-id="599122">0</span>)</a>

        <div id="comments" class="toggled">
            <div class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i> Loading
            </div>

                                        <div class="policy">
                    <div class="summary"><p>We&#8217;re striving for the best possible discussion and may delete comments using our editorial judgment.<br />
<a href="javascript:hub.please('open html in popup', '#comments-policy')">Read our full comment policy.</a></p>
</div>

                    <div class="popup -policy" id="comments-policy">
                        <div class="popup-comments-policy-content">
                            <h2 class="popup-title">Voice of San Diego’s Comment Policy</h2>
                
                            <div class="popup-content">
                                <div class="vo-rich-text">
                                    <ul>
<li>We expect all commenters to be constructive and civil.</li>
<li>The best comments come from people who use their real names, but anonymous comments are allowed.</li>
<li>If your comment includes profanity, looks like spam, personally attacks someone else or is otherwise deemed offensive, we reserve the right to delete it.</li>
<li>Sometimes we might edit out profanity instead of deleting an entire comment.</li>
<li>We reserve the right to delete comments at any time without explanation.</li>
<li>If you use a handle similar to “Voice of San Diego,” we may ask you to change it or disable your commenter account until you do.</li>
<li>This comment policy is subject to change at any time.</li>
</ul>
<p>If you have any questions about this policy please email <a href="mailto:info@voiceofsandiego.org">info@voiceofsandiego.org</a>. If you have a longer, more thoughtful comment, <a href="/about-us/contact-us/submit-a-commentary-to-vosd/">consider submitting a commentary</a>.</p>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                        
            <div id="livefyre">
            </div>
        </div>
    </div>

                                                    <div id="author">
                                <div class="byline-boxes">
                                                                                <div class="vo-byline-box ">
        <div class="byline-thumb">
                            
            <div class="vo-thumb-author -large  ">
        <a href="https://www.voiceofsandiego.org/author/andrew-keatts/">
                            
    
    <div class="vo-thumb -bg -round " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2015/01/"
        data-bg="true"
        data-sizes='[{"file":"andy-keatts.jpg","width":280},{"file":"andy-keatts-60x60.jpg","width":60},{"file":"andy-keatts-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
        </div>
        <div class="byline-thumb-align">
            <small>Written By</small>
            <h4 class="author-name"><a href="https://www.voiceofsandiego.org/author/andrew-keatts/">Andrew Keatts</a></h4>
            <div class="bio">
                <p>Andrew Keatts is assistant editor and senior investigative reporter for Voice of San Diego. He can be reached directly at <a href="mailto:andrew.keatts@voiceofsandiego.org">andrew.keatts@voiceofsandiego.org</a> or 619.325.0529.</p>

            </div>
        </div>
    </div>
                                                                                <div class="vo-byline-box ">
        <div class="byline-thumb">
                            
            <div class="vo-thumb-author -large  ">
        <a href="https://www.voiceofsandiego.org/author/maya-srikrishnan/">
                            
    
    <div class="vo-thumb -bg -round " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"Maya-Srikrishnan.jpg","width":450},{"file":"Maya-Srikrishnan-300x300.jpg","width":300},{"file":"Maya-Srikrishnan-285x190.jpg","width":285},{"file":"Maya-Srikrishnan-90x90.jpg","width":90},{"file":"Maya-Srikrishnan-60x60.jpg","width":60}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
        </div>
        <div class="byline-thumb-align">
            <small>Written By</small>
            <h4 class="author-name"><a href="https://www.voiceofsandiego.org/author/maya-srikrishnan/">Maya Srikrishnan</a></h4>
            <div class="bio">
                <p>Maya Srikrishnan is a reporter for Voice of San Diego. She writes about K-12 education with a focus on equity. She can be reached at <a href="mailto:maya.srikrishnan@voiceofsandiego.org">maya.srikrishnan@voiceofsandiego.org</a>.</p>

            </div>
        </div>
    </div>
                                                                    </div>
                            </div>
                        
                                                        <div class="vo-nudge ">
        <div class="nudge-align">
            <h3 class="nudge-title">
                                    <span>More in Growth and Housing</span>
                            </h3>
                        <div class="nudge-content">
                                    <div class="vo-grid -flush">
                        <div class="row -uniform">
                                                            <div class="w4">
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="643061">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/opinion/one-granny-flat-policy-does-no-fit-all-of-san-diego/" target="">
            
    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/"
        data-retina=""
        data-sizes='[{"file":"2a9e19c6-354b-11df-b383-001cc4c002e0.image.jpg","width":650},{"file":"2a9e19c6-354b-11df-b383-001cc4c002e0.image-300x200.jpg","width":300},{"file":"2a9e19c6-354b-11df-b383-001cc4c002e0.image-590x393.jpg","width":590},{"file":"2a9e19c6-354b-11df-b383-001cc4c002e0.image-60x40.jpg","width":60},{"file":"2a9e19c6-354b-11df-b383-001cc4c002e0.image-80x80.jpg","width":80}]'>
        <div class="aspect" style="padding-top:66.615384615385%;"></div>
    </div>
        </a>
    </div>
            </div>    
                            
    <div class="vo-post-tag  -cat-opinion -small-text  ">
        <span>
            <a href="https://www.voiceofsandiego.org/category/topics/opinion/">
                Opinion
            </a>
        </span>
    </div>
                            <h1 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/opinion/one-granny-flat-policy-does-no-fit-all-of-san-diego/">One Granny Flat Policy Does Not Fit All of San Diego</a>
            </h1>
            </div>
                                </div> 
                                                            <div class="w4">
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="642175">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/arts/another-arts-venue-bites-dust/" target="">
            
    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2017/08/"
        data-retina=""
        data-sizes='[{"file":"glashaus-artists-e1503522711336.jpg","width":1000},{"file":"glashaus-artists-300x200.jpg","width":300},{"file":"glashaus-artists-570x380.jpg","width":570},{"file":"glashaus-artists-750x500.jpg","width":750},{"file":"glashaus-artists-800x530.jpg","width":800},{"file":"glashaus-artists-285x190.jpg","width":285},{"file":"glashaus-artists-90x90.jpg","width":90},{"file":"glashaus-artists-800x530.jpg","width":800},{"file":"glashaus-artists-60x40.jpg","width":60}]'>
        <div class="aspect" style="padding-top:66.7%;"></div>
    </div>
        </a>
    </div>
            </div>    
                                    <h1 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/arts/another-arts-venue-bites-dust/">Another Arts Venue Bites the Dust</a>
            </h1>
            </div>
                                </div> 
                                                            <div class="w4">
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="642155">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/opinion/california-cant-tax-housing-crisis/" target="">
            
    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2017/08/"
        data-retina=""
        data-sizes='[{"file":"shutterstock_392280760.jpg","width":1000},{"file":"shutterstock_392280760-300x200.jpg","width":300},{"file":"shutterstock_392280760-570x380.jpg","width":570},{"file":"shutterstock_392280760-750x500.jpg","width":750},{"file":"shutterstock_392280760-800x530.jpg","width":800},{"file":"shutterstock_392280760-285x190.jpg","width":285},{"file":"shutterstock_392280760-90x90.jpg","width":90},{"file":"shutterstock_392280760-800x530.jpg","width":800},{"file":"shutterstock_392280760-60x40.jpg","width":60}]'>
        <div class="aspect" style="padding-top:66.7%;"></div>
    </div>
        </a>
    </div>
            </div>    
                            
    <div class="vo-post-tag  -cat-opinion -small-text  ">
        <span>
            <a href="https://www.voiceofsandiego.org/category/topics/opinion/">
                Opinion
            </a>
        </span>
    </div>
                            <h1 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/opinion/california-cant-tax-housing-crisis/">California Can't Tax Itself Out of the Housing Crisis</a>
            </h1>
            </div>
                                </div> 
                                                    </div>
                    </div>
                            </div>
        </div>
    </div>
                        
                                                    <div class="vo-excerpt-list -large">
                                <h4 class="section-title">What to Read Next</h4>
                                <div class="results">
                                                                                    
    <div class="vo-excerpt -default  -thumb -large" data-id="637461">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/this-mayor-wants-more-housing-highways-and-transit-but-still-takes-a-backseat-at-sandag/">
            
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/05/"
        data-bg="true"
        data-sizes='[{"file":"SAL1705_016_059.jpg","width":4000},{"file":"SAL1705_016_059-300x200.jpg","width":300},{"file":"SAL1705_016_059-570x380.jpg","width":570},{"file":"SAL1705_016_059-750x500.jpg","width":750},{"file":"SAL1705_016_059-800x530.jpg","width":800},{"file":"SAL1705_016_059-285x190.jpg","width":285},{"file":"SAL1705_016_059-90x90.jpg","width":90},{"file":"SAL1705_016_059-800x530.jpg","width":800},{"file":"SAL1705_016_059-60x40.jpg","width":60}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-government -large ">
        <span>
            <a href="https://www.voiceofsandiego.org/category/topics/government/">
                Government
            </a>
        </span>
    </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/government/this-mayor-wants-more-housing-highways-and-transit-but-still-takes-a-backseat-at-sandag/">This Mayor Boosts Housing, Highway and Transit Projects But Still Takes a Backseat at SANDAG</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/maya-srikrishnan/">Maya Srikrishnan</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/government/this-mayor-wants-more-housing-highways-and-transit-but-still-takes-a-backseat-at-sandag/">
                    <time>May 22, 2017</time>
            </a>
                                        

    <span class="vo-comment-count" data-id="637461">
                    <i class="delim"></i>
                            <a href="https://www.voiceofsandiego.org/topics/government/this-mayor-wants-more-housing-highways-and-transit-but-still-takes-a-backseat-at-sandag/#comments">
                <span class="livefyre-commentcount" 
                    data-lf-site-id="348091"
                    data-lf-article-id="637461">
                    <var>0</var>
                                            <span class="label" data-plural="Comments" data-singular="Comment">
                            Comments            
                        </span>
                                    </span>
            </a>
            </span>
                    </div>
    </div>
            </div>
                    </div>
    </div>
                                                                                    
    <div class="vo-excerpt -default  -thumb -large" data-id="629617">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/opinion/developers-win-plenty-san-diego/">
            
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2016/06/"
        data-bg="true"
        data-sizes='[{"file":"Paradise_Creek_112.jpg","width":776},{"file":"Paradise_Creek_112-300x200.jpg","width":300},{"file":"Paradise_Creek_112-570x380.jpg","width":570},{"file":"Paradise_Creek_112-750x500.jpg","width":750},{"file":"Paradise_Creek_112-285x190.jpg","width":285},{"file":"Paradise_Creek_112-90x90.jpg","width":90},{"file":"Paradise_Creek_112-60x40.jpg","width":60}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-opinion -large ">
        <span>
            <a href="https://www.voiceofsandiego.org/category/topics/opinion/">
                Opinion
            </a>
        </span>
    </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/opinion/developers-win-plenty-san-diego/">Developers Win Plenty in San Diego</a>
            </h2>
            <div class="excerpt-byline">
                            </div>
                    </div>
    </div>
                                                                                    
    <div class="vo-excerpt -default  -thumb -large" data-id="628910">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/land-use/the-lesson-of-2016-no-one-wants-new-housing-anywhere/">
            
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2016/12/"
        data-bg="true"
        data-sizes='[{"file":"Measure-B.jpg","width":1000},{"file":"Measure-B-300x199.jpg","width":300},{"file":"Measure-B-570x378.jpg","width":570},{"file":"Measure-B-753x500.jpg","width":753},{"file":"Measure-B-800x530.jpg","width":800},{"file":"Measure-B-285x190.jpg","width":285},{"file":"Measure-B-90x90.jpg","width":90},{"file":"Measure-B-800x530.jpg","width":800},{"file":"Measure-B-60x40.jpg","width":60}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-land-use -large ">
        <span>
            <a href="https://www.voiceofsandiego.org/category/topics/land-use/">
                Land Use
            </a>
        </span>
    </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/land-use/the-lesson-of-2016-no-one-wants-new-housing-anywhere/">The Lesson of 2016: No One Wants New Housing – Anywhere</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/maya-srikrishnan/">Maya Srikrishnan</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/land-use/the-lesson-of-2016-no-one-wants-new-housing-anywhere/">
                    <time>December 27, 2016</time>
            </a>
                                        

    <span class="vo-comment-count" data-id="628910">
                    <i class="delim"></i>
                            <a href="https://www.voiceofsandiego.org/topics/land-use/the-lesson-of-2016-no-one-wants-new-housing-anywhere/#comments">
                <span class="livefyre-commentcount" 
                    data-lf-site-id="348091"
                    data-lf-article-id="628910">
                    <var>0</var>
                                            <span class="label" data-plural="Comments" data-singular="Comment">
                            Comments            
                        </span>
                                    </span>
            </a>
            </span>
                    </div>
    </div>
            </div>
                    </div>
    </div>
                                                                                    
    <div class="vo-excerpt -default  -thumb -large" data-id="624412">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/land-use/big-projects-complicate-countys-climate-plan-even-passes/">
            
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2016/10/"
        data-bg="true"
        data-sizes='[{"file":"Otay-Lakes.png","width":773},{"file":"Otay-Lakes-300x199.png","width":300},{"file":"Otay-Lakes-570x378.png","width":570},{"file":"Otay-Lakes-755x500.png","width":755},{"file":"Otay-Lakes-285x190.png","width":285},{"file":"Otay-Lakes-90x90.png","width":90},{"file":"Otay-Lakes-60x40.png","width":60}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-land-use -large ">
        <span>
            <a href="https://www.voiceofsandiego.org/category/topics/land-use/">
                Land Use
            </a>
        </span>
    </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/land-use/big-projects-complicate-countys-climate-plan-even-passes/">Big Projects Could Complicate County's Climate Plan Before it Even Passes</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/maya-srikrishnan/">Maya Srikrishnan</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/land-use/big-projects-complicate-countys-climate-plan-even-passes/">
                    <time>October 6, 2016</time>
            </a>
                                        

    <span class="vo-comment-count" data-id="624412">
                    <i class="delim"></i>
                            <a href="https://www.voiceofsandiego.org/topics/land-use/big-projects-complicate-countys-climate-plan-even-passes/#comments">
                <span class="livefyre-commentcount" 
                    data-lf-site-id="348091"
                    data-lf-article-id="624412">
                    <var>0</var>
                                            <span class="label" data-plural="Comments" data-singular="Comment">
                            Comments            
                        </span>
                                    </span>
            </a>
            </span>
                    </div>
    </div>
            </div>
                    </div>
    </div>
                                                                    </div>
                                                            </div>
                                            </div>
                    <div class="aside">
                        <div class="vo-sidebar-list">
                                <div class="vo-sidebar -subscribe widget" data-module="newsletter-signup">
        <h4 class="sidebar-title">Get news delivered daily</h4>

        <div class="sidebar-content">
            <div class="convince">
                <div class="vo-table">
                                            <div class="newsletter-thumb">
                                    
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url=""
        data-bg="true"
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/uploads\/2016\/03\/Morning-Report-01-800x800.png","width":90}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                        </div>
                                                                <div class="thumb-align">
                            <p>Daily roundup of San Diego’s most important stories (Monday-Saturday)</p>                        
                        </div>
                                    </div>
            </div>
            <div class="vo-form">
                <form action="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php" method="POST">
                    <div class="form-body">
                        <div class="fields">
                            <input name="action" type="hidden" value="newsletter_signup" />
                                                            <input type="hidden" name="morning_report" value="on" />
                                                        <div class="field">
                                    <div class="vo-field -email -text-submit -style-default signup-email " data-id="newsletters_sidebar_signup_email">
         
        <div class="faux-input">
            <i class="ic-env fa fa-envelope-o"></i>
            <i class="ic-think fa fa-circle-o-notch spin"></i>
            <div class="field">
                         
    
    <div class="vo-field -text -style-default   " data-id="newsletters_sidebar_signup_email" data-module="field-text">
                            <input type="text" name="email" id="newsletters_sidebar_signup_email" placeholder="Enter Email"  value="" />
                            </div>
            </div>
            <button class="vo-button -icon">
                <i class="ic ion-ios-arrow-thin-right"></i>
            </button>
        </div>
    </div>
                            </div>
                            <div class="form-message -none -dark">
                                <i class="ic -error ion-android-warning"></i>
                                <i class="ic -success ion-android-checkmark-circle"></i>
                                <span></span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>  
        </div>
    </div>

    <div class="vo-ad widget" 
        id="sidebar_ad-9" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="300"
        data-sizes='null'
        data-id="div-gpt-ad-1505158173075-5">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-5">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

                    <div class="sponsor-message">
                <a href="/sponsorships" target="_blank">
                    <a style="color:#707070;" target="_blank" href="/sponsorships">Advertisement</a>
                </a>
            </div>
            </div>
    <div class="vo-sidebar -events "
        data-id="sidebar_events-3" 
        data-module="eventbrite-events"
        data-count="5"
        data-org-id="3903465317"
        data-key="HJMAROL5PSUPOMQEZEF3">
        <h4 class="sidebar-title">
                            <a href="/events">Events</a>
                    </h4>

        <div class="sidebar-content">
            <div class="excerpts">
                <div class="loading">
                    <span>
                        <i class="fa fa-circle-o-notch fa-spin fa-fw"></i> <span>Loading Events</span>
                    </span>
                </div>
            </div>
        </div>
        
                    <div class="sidebar-footer">
                <a target="" href="/events">More Events</a>
            </div>
        
        <script type="text/template" class="excerpt-template">
            <div class="vo-excerpt -event">
                <div class="excerpt-thumb">
                    <a class="vo-thumb" href="%link%" target="_event">
                        <span style="background-image:url('%imageUrl%');"></span>
                    </a>
                </div>
                <div class="thumb-align">
                    <h4 class="excerpt-title">
                        <a target="_event" href="%link%">%title%</a>
                    </h4>
                    <div class="excerpt-meta">
                        <address><a target="_event" href="%link%">%address%</a></address>
                        <time><a href="%link%">%time%</a></time>
                    </div>
                </div>
            </div>
        </script>
    </div>
    <div class="vo-sidebar -donate " 
        data-id="sidebar_donate-3"
        data-module="sidebar"
        data-sticky="1">

        <h4 class="sidebar-title -tc">Help Support Us</h4>

        <div class="sidebar-content">
                            <div class="sidebar-subheader">
                    Raise Your Voice. Donate Now.
                </div>
                        <div class="vo-form" 
                data-module="form-donation-simple"
                data-money="sidebar_donate-3_money"
                data-increment="sidebar_donate-3_increment"
                data-domain="https://checkout.fundjournalism.org"
                data-default-money="15"
                data-member="memberform"
                data-org="vosd"
                data-once="donateform" 
                data-target="_self">

                <form>
                    <div class="form-body">
                        <div class="fields">
                            <div class="w5">
                                    <div class="vo-field -money -style-default  " data-id="sidebar_donate-3_money">
                    
        <div class="faux-input">
            <div class="prefix">$</div>
            <input type="number" step="1" min="1" name="sidebar_donate-3_money" id="sidebar_donate-3_money" placeholder="15" value=""  />
                    </div>
    </div>
                            </div>
                            <div class="w7">
                                                
    <div class="vo-field -dropdown -style-default  " 
        data-placeholder="Select One"
        data-module="field-dropdown" 
        data-selected="monthly"
        data-id="sidebar_donate-3_increment">
                <div class="faux-input -null">
            <span>Select One</span>
            <i class="arrow ion-arrow-down-b"></i>
        </div>
        <div class="options">
            <ul>
                                    <li data-value="monthly">Monthly</li>
                                    <li data-value="yearly">Yearly</li>
                                    <li data-value="once">One Time</li>
                            </ul>
            <select name="sidebar_donate-3_increment">
                                    <option value="monthly">Monthly</option>
                                    <option value="yearly">Yearly</option>
                                    <option value="once">One Time</option>
                            </select>
        </div>
                    </div>
                            </div>
                        </div>
                    </div>
                    <div class="form-footer">
                        <button class="vo-button -heavy -block">Donate</button>
                    </div>
                </form>
            </div>
            <div class="sidebar-logo">
                <div class="vo-logo -style-default ">
    
    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"logo-default@2x-1.png","width":596},{"file":"logo-default@2x-1-300x36.png","width":300},{"file":"logo-default@2x-1-570x69.png","width":570},{"file":"logo-default@2x-1-400x48.png","width":400},{"file":"logo-default@2x-1-590x71.png","width":590}]'>

        <div class="aspect" style="padding-top:12.080536912752%;"></div>
    </div>
</div>            </div>
                                <div class="vo-progress-bar" data-module="progress-bar" data-id="sidebar_donate-3" data-percent-complete=10>
                    <h4 class="progress-bar-title vo-post-tag">
                <span>Weekly Donation Goal</span>
            </h4>
                <div class="groove">
            <div class="bar"></div>
            <var>--%</var>
        </div>
    </div>
                    </div>
    </div>

                        </div>
                    </div>
                </div>
            </div>
        </div>
    		</main>

                    <div class="vo-curtain " data-module="curtain"></div>            <div class="vo-popup" data-module="popup">
    <a class="close ion-android-close" href="javascript:hub.please('close popup');"></a>
    <div class="dynamic">
    </div>
</div>            <div id="popup-sign-in" class="popup -sign-in">
    <div class="popup-sign-in-content">
                
    
    <div class="vo-thumb -trans" 
        data-module="thumb" 
        data-url=""
        data-retina=""
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/themes\/voiceover\/.dist\/images\/logo-default@2x.png","width":160}]'>
        <div class="aspect" style="padding-top:12.5%;"></div>
    </div>
        <div class="vo-form -sign-in -wp ">
    
		<form name="loginform" id="loginform" action="https://www.voiceofsandiego.org/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.voiceofsandiego.org/topics/land-use/lilac-hills-lawsuits-reveal-developer-trick-getting-big-projects-together/" />
			</p>
			
		</form>
</div>
                    <div class="popup-footer">
                Don't have an account? <a href="/register">Sign Up <i class="fa fa-angle-double-right"></i></a>
            </div>
            </div>
</div>            
<div id="popup-members-only" class="popup -members-only">
    <div class="popup-members-only-content">
                
    
    <div class="vo-thumb -trans" 
        data-module="thumb" 
        data-url=""
        data-retina=""
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/themes\/voiceover\/.dist\/images\/logo-default@2x.png","width":160}]'>
        <div class="aspect" style="padding-top:12.5%;"></div>
    </div>
        <div class="vo-rich-text">
            <p><p>VOSD members get access to exclusive content. If you are a member, log in to view this post. If you&#8217;re not a member, join today!</p>
</p>

                            <p>
                                            <a class="vo-button donate-link" data-href="/wp-login.php?redirect_to=/category/member-content" href="/wp-login.php?redirect_to=/category/member-content" data-target="" target="" data-title="Log In">
                            Log In
                        </a>
                                            <a class="vo-button donate-link" data-href="/donate-member-content/" href="/donate-member-content/" data-target="" target="" data-title="Join">
                            Join
                        </a>
                                    </p>
                    </div>
    </div>
</div>                <div 
        data-module="popularity-tracker"
        data-id="599122"
		data-url="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php"
		data-action="track_popularity"></div>
            
<var data-module="livefyre-delegate"
    data-domain="vosd.fyre.co"
    data-article-id=""
    data-site-id="348091"
    data-logout="https://www.voiceofsandiego.org/wp-login.php?action=logout&amp;_wpnonce=f4c46686d2"
    data-token=""
    data-profile="https://www.voiceofsandiego.org/author/">
</var>        
                    
    <footer class="vo-footer ">
        <div class="vo-grid footer-grid">
            <div class="row">
                <div class="w5 logo-col">
                    <a href="/">
                        <div class="vo-logo -style-default ">
    
    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"logo-default@2x-1.png","width":596},{"file":"logo-default@2x-1-300x36.png","width":300},{"file":"logo-default@2x-1-570x69.png","width":570},{"file":"logo-default@2x-1-400x48.png","width":400},{"file":"logo-default@2x-1-590x71.png","width":590}]'>

        <div class="aspect" style="padding-top:12.080536912752%;"></div>
    </div>
</div>                    </a>
                    <div class="nonp">
                        <p>Voice of San Diego is a 501(c)(3) nonprofit organization.</p>                                        
                    </div>            

                    <div class="-sz-small-footer-donate"></div>

                                        <div class="vo-menu -about">
                        <div class="menu vo-grid -flush">
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="">
                                                About Us
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                                                Contact Us
                                            </a>
                                        </div>
                                                                    </div>
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                                                Submit a News Tip
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/careers/" target="">
                                                Careers
                                            </a>
                                        </div>
                                                                    </div>
                                                    </div>
                    </div>
                                        
                    <div class="vo-grid -flush -social-content">
                        <div class="row">
                            <div class="w6">
                                                                    <div class="vo-menu -elevator-buttons -social">
                                        <ul class="menu">
                                                                                            <li class="menu-item">
                                                    <a href="https://twitter.com/voiceofsandiego" target="_blank" class="vo-button menu-item-link -elevator -small ">
                                                        <i class="fa fa-twitter"></i>
                                                        <span class="-srt">Twitter</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -small ">
                                                        <i class="fa fa-facebook"></i>
                                                        <span class="-srt">Facebook</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -small ">
                                                        <i class="fa fa-instagram"></i>
                                                        <span class="-srt">Instagram</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -small ">
                                                        <i class="fa fa-youtube"></i>
                                                        <span class="-srt">YouTube</span>
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                            <div class="w6">
                                <div class="podcasts">
                                    <p>Podcasts available on:<br />
<a href="https://itunes.apple.com/us/podcast/voice-of-san-diego-podcast/id430101991?mt=2">iTunes</a> and <a href="https://www.stitcher.com/podcast/voice-of-san-diego/vosd-radio">Stitcher</a></p>

                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="w12">
                                <address><p><a href="https://www.google.com/maps/place/110+W+A+St,+San+Diego,+CA+92101" target="_blank" rel="noopener">110 West A St. Suite 650, San Diego, CA 92101</a><br />
Phone: 619-325-0525</p>
</address>
                            </div>
                        </div>
                    </div>
                </div>

                                <div class="w7 donate-col" data-module="responsive-leaper" data-id="footer-donate" data-sizes='{"small":700}'>
                    <div class="footer-section -rich-text">
                        <h4 class="section-title">Support Public Service Journalism</h4>
                        
                        <div class="section-content">
                            <p>We rely on people like you to support this service. Please donate or <a style="text-decoration: underline;" href="/sponsorships/">sponsor VOSD</a> today.</p>

                        </div>
                    </div>
                        <div class="vo-sidebar -donate-long "
        data-id="footer_donate"
        data-module="form-donation-simple"
        data-money="footer_donate_money"
        data-increment="footer_donate_increment"
        data-domain="https://checkout.fundjournalism.org"
        data-default-money="15"
        data-member="memberform"
        data-org="vosd"
        data-once="donateform"
        data-target="_self">

        <h4 class="sidebar-title">Help support us by donating</h4>

        <div class="sidebar-content">
            <div class="vo-form">
                <form>
                    <div class="form-body">
                        <div class="fields">
                            <div class="w2">
                                    <div class="vo-field -money -style-default  " data-id="footer_donate_money">
                    
        <div class="faux-input">
            <div class="prefix">$</div>
            <input type="number" step="1" min="1" name="footer_donate_money" id="footer_donate_money" placeholder="15" value=""  />
                    </div>
    </div>
                            </div>
                            <div class="w4">
                                                
    <div class="vo-field -dropdown -style-dark-outline  " 
        data-placeholder="Select One"
        data-module="field-dropdown" 
        data-selected="monthly"
        data-id="footer_donate_increment">
                <div class="faux-input -null">
            <span>Select One</span>
            <i class="arrow ion-arrow-down-b"></i>
        </div>
        <div class="options">
            <ul>
                                    <li data-value="monthly">Monthly</li>
                                    <li data-value="yearly">Yearly</li>
                                    <li data-value="once">One Time</li>
                            </ul>
            <select name="footer_donate_increment">
                                    <option value="monthly">Monthly</option>
                                    <option value="yearly">Yearly</option>
                                    <option value="once">One Time</option>
                            </select>
        </div>
                    </div>
                            </div>
                            <div class="w6">
                                <button class="vo-button -up -f16">Donate Now</button>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
                </div>
            </div>
            <div class="row copyright">
                <div class="w12">
                    <div class="rights">
                        © 2017 Voice of San Diego, Inc. All Rights Reserved
                    </div>
                                            <ul class="vo-menu -inline">
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/terms-of-use/" target="">Terms of Use</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/privacy-policy/" target="">Policy</a>
                                </li>
                                                    </ul>
                                    </div>
            </div>
        </div>
    </footer>
        
        
        

                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9B6T7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="vo-tracking" data-module="tracking" data-user-id=""></div>                      
            <noscript id="deferred-styles"><link rel='stylesheet' type='text/css' href='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/c03b667068c4dbfa91c23d3bcfe1c35a2e427867f46191b0a72667527e98ebf7.css'>
</noscript>            
            <script>
                var loadDeferredStyles = function() { 
                    var addStylesNode = document.getElementById("deferred-styles"); 
                    var replacement = document.createElement("div"); 
                    replacement.id = 'app-styles';
                    replacement.innerHTML = addStylesNode.textContent; 
                    document.body.appendChild(replacement); 
                    addStylesNode.parentElement.removeChild(addStylesNode); 
                }; 
                    
                var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; 
                if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); }); else window.addEventListener('load', loadDeferredStyles);
            </script>
            <script src='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/0735c69169fa3d71a50988c16ed03c4dee9335163d2180fed3d56ff0426be360.js' async></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
<script src='https://cdn.livefyre.com/Livefyre.js' async></script>
<script async data-lf-domain="vosd.fyre.co" src='https://cdn.livefyre.com/libs/commentcount/v1.0/commentcount.js' async></script>

            <script>
    WebFontConfig = {
        google: { 
            families: ['Montserrat:400,500,800', 'Open Sans']
        }
    };

    (function(d) {
      var wf = d.createElement('script'), s = d.scripts[0];
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
      wf.async = true;
      s.parentNode.insertBefore(wf, s);
   })(document);
</script>                
	</body>
</html>