<!DOCTYPE html>
<html class="no-js" lang="en-US">
  <head>
    <script>document.documentElement.className = 'js';</script>
          <meta charset="UTF-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<script>window.dataLayer = window.dataLayer || [];</script>

    

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P9B6T7');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 975062141 -->

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-975062141"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-975062141');
</script>

<!-- StackAdapt -->
<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', '87_33DV5OPvJIdwqoJfPZA');</script>
<!-- End StackAdapt -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '899195477095106');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=899195477095106&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzyg1');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>




<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Coronavirus Drives Home Internet Access Disparities Across San Diego County - Voice of San Diego</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.voiceofsandiego.org/topics/news/coronavirus-drives-home-internet-access-disparities-across-san-diego-county/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus Drives Home Internet Access Disparities Across San Diego County - Voice of San Diego" />
<meta property="og:description" content="As workspaces where people access the internet for free – schools, offices and cafes – close in an effort to prevent the spread of coronavirus, many who don’t have reliable internet at home are left to figure it out on their own or risk falling behind. " />
<meta property="og:url" content="https://www.voiceofsandiego.org/topics/news/coronavirus-drives-home-internet-access-disparities-across-san-diego-county/" />
<meta property="og:site_name" content="Voice of San Diego" />
<meta property="article:publisher" content="http://www.facebook.com/voiceofsandiego" />
<meta property="article:tag" content="broadband" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-03-31T11:00:34+00:00" />
<meta property="article:modified_time" content="2020-03-31T09:18:02+00:00" />
<meta property="og:updated_time" content="2020-03-31T09:18:02+00:00" />
<meta property="og:image" content="https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Broadband-2-570x380.jpg" />
<meta property="og:image:secure_url" content="https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Broadband-2-570x380.jpg" />
<meta property="og:image:width" content="570" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="As workspaces where people access the internet for free – schools, offices and cafes – close in an effort to prevent the spread of coronavirus, many who don’t have reliable internet at home are left to figure it out on their own or risk falling behind. " />
<meta name="twitter:title" content="Coronavirus Drives Home Internet Access Disparities Across San Diego County - Voice of San Diego" />
<meta name="twitter:site" content="@voiceofsandiego" />
<meta name="twitter:image" content="https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Broadband-2.jpg" />
<meta name="twitter:creator" content="@misskaylajj" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.voiceofsandiego.org/#website","url":"https://www.voiceofsandiego.org/","name":"Voice of San Diego","potentialAction":{"@type":"SearchAction","target":"https://www.voiceofsandiego.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.voiceofsandiego.org/topics/news/coronavirus-drives-home-internet-access-disparities-across-san-diego-county/#primaryimage","url":"https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Broadband-2.jpg","width":2048,"height":1365},{"@type":"WebPage","@id":"https://www.voiceofsandiego.org/topics/news/coronavirus-drives-home-internet-access-disparities-across-san-diego-county/#webpage","url":"https://www.voiceofsandiego.org/topics/news/coronavirus-drives-home-internet-access-disparities-across-san-diego-county/","inLanguage":"en-US","name":"Coronavirus Drives Home Internet Access Disparities Across San Diego County - Voice of San Diego","isPartOf":{"@id":"https://www.voiceofsandiego.org/#website"},"primaryImageOfPage":{"@id":"https://www.voiceofsandiego.org/topics/news/coronavirus-drives-home-internet-access-disparities-across-san-diego-county/#primaryimage"},"datePublished":"2020-03-31T11:00:34+00:00","dateModified":"2020-03-31T09:18:02+00:00","author":{"@id":"https://www.voiceofsandiego.org/#/schema/person/a361a484650b9ade7ac4de7d1d2581eb"}},{"@type":["Person"],"@id":"https://www.voiceofsandiego.org/#/schema/person/a361a484650b9ade7ac4de7d1d2581eb","name":"Kayla Jimenez","image":{"@type":"ImageObject","@id":"https://www.voiceofsandiego.org/#authorlogo","url":"https://secure.gravatar.com/avatar/1b9dd6d9a628d11d95848232ea995bd2?s=96&d=mm&r=g","caption":"Kayla Jimenez"},"description":"Kayla Jiminez writes about communities, politics and regional issues in North County. Kayla can be reached at\u00a0kayla.jimenez@voiceofsandiego.org or 619.550.5669.","sameAs":["https://twitter.com/https://twitter.com/misskaylajj"]}]}</script>
<!-- / Yoast SEO plugin. -->

<!-- afb Instant Articles -->
			<meta property="fb:pages" content="115629245026" /><style>genius-callout { display: none !important; }</style>

<style>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</style>
      
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/voiceover/modules/favicon/favicon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/themes/voiceover/modules/favicon/manifest.json">
<meta name="theme-color" content="#ffffff">       
    
          </head>
  <body class=" ">
                      <header class="vo-header ">
            <div class="identity">
                <div class="vo-grid -posrel">
                        <div class="vo-menu -bar -expanders">
        <ul class="menu">
                                        

            

<li class="menu-item  -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel');" target="">
            <i class="ion-navicon"></i>
            <span class="-srt">Open Panel
        </a>
    </li>                            

            

<li class="menu-item -search -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel search');" target="">
            <i class="ion-android-search"></i>
            <span class="-srt">Open Search
        </a>
    </li>                    </ul>
    </div>
                    <div class="logo-area">
                        <a href="/"><div class="vo-logo -style-large ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2020/01/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_15yrs_logo.png","width":1200},{"file":"VOSD_15yrs_logo-768x167.png","width":768},{"file":"VOSD_15yrs_logo-800x174.png","width":800}]'>

        <div class="aspect" style="padding-top:21.75%;"></div>
    </div>
</div></a>
                        <div class="tagline"></div>
                    </div>
                        <div class="vo-menu -bar -account">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register to Comment
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/donate" target="">
                            Donate or Renew
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Member Benefits
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletters
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                </div>
            </div>
            <nav class="navigation">
                <div class="vo-grid -flush">
                        <div class="vo-menu -bar -light">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            <span>All Stories</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            All Recent Stories
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/arts/" target="">
                            Arts/Culture
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/border/" target="">
                            Border
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/education/" target="">
                            Education
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/economy/" target="">
                            Economy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/government/" target="">
                            Government
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/immigration/" target="">
                            Immigration
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/land-use/" target="">
                            Land Use
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="">
                            Nonprofits/Community
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/opinion/" target="">
                            Opinion
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/politics/" target="">
                            Politics
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="">
                            Public Safety
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/san-diego-101/" target="">
                            San Diego 101
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="">
                            Science/Environment
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="/newsletters" target="">
                            Newsletters
                    </a>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="" target="">
                            <span>Podcasts</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/good-schools-for-all/" target="">
                            Good Schools for All
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/san-diego-decides/" target="">
                            San Diego Decides 2020
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/voice-of-san-diego-podcast/" target="">
                            VOSD Weekly News Podcast
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/" target="">
                            VOSD Podcast Network
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcast-production-services/" target="">
                            Podcast Production Services
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            <span>Events</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            All Events
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/politifest/" target="">
                            Politifest 2019
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/politifest-2018/" target="">
                            Politifest 2018
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/brews-news/" target="">
                            Brews &#038; News
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/donor-recognition-events/" target="">
                            Donor Recognition Events
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="/category/partner-voices" target="">
                            Partner Voices
                    </a>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Support Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Become a Member
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/corporate-community-partners/" target="">
                            Become a Sponsor
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/give-the-gift-of-membership/" target="">
                            Give the Gift of Membership
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/planned-giving/" target="">
                            Planned Giving
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/vehicle-donation-program/" target="">
                            Vehicle Donation
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>About Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/" target="">
                            About Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/" target="">
                            Our Team
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-mission/" target="">
                            Our Story and Mission
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="">
                            What We Stand For
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="">
                            Board of Directors
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/about-us/our-supporters/" target="">
                            Our Supporters
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/careers/" target="">
                            Careers
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/content-sharing-policy/" target="">
                            Content Sharing Policy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="">
                            Submit a Commentary
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                            Submit a News Tip
                    </a>
            </li>                            </ul>
            </li>                            

            
    <li class="menu-items -social -light">
        <ul class="menu -visible-sub">
                                                <li class="menu-item -icon -small">
                        <a href="https://twitter.com/voiceofsandiego" target="_blank" class="menu-item-link">
                            <i class="fa fa-twitter"></i>
                            <span class="-srt">Twitter</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-facebook"></i>
                            <span class="-srt">Facebook</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-instagram"></i>
                            <span class="-srt">Instagram</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-youtube"></i>
                            <span class="-srt">YouTube</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="" class="menu-item-link">
                            <i class="fa fa-rss"></i>
                            <span class="-srt">RSS</span>
                        </a>
                    </li>
                                    </ul>  
    </li>  
                    </ul>
    </div>
                </div>
            </nav>
                            <div class="tabs">
                    <div class="vo-grid -flush">
                            <div class="vo-menu -bar -small">
        <ul class="menu">
                                        


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/tag/coronavirus/" target="">
                            Coronavirus
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/housing/" target="">
                            Housing
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/investigations/school-sexual-misconduct/" target="">
                            School Sexual Misconduct
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/topics/politics/" target="">
                            Politics
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/border/" target="">
                            Border
                    </a>
            </li>                    </ul>
    </div>
                    </div>
                </div>
                    </header>
    
    <div class="vo-header -slim -style-default -not-social  -fixed-after-scroll -shadow"
    data-module="header-slim"
    data-swap-social="1"
    data-swap-testimonial="">
    
    <div class="-posrel">
        <div class="vo-menu -bar -l">
            <ul class="menu">
                                    <li class="menu-item -icon ">
                        <a href="javascript:hub.please('open panel');" class="menu-item-link">
                            <i class="ic ion-navicon"></i>
                        </a>            
                    </li>   
                
                <li class="menu-item -logo">
                    <a href="/">
                                                    <div class="vo-logo -style-default -fixed-after-scroll -shadow">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2020/01/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_15yrs_logo.png","width":1200},{"file":"VOSD_15yrs_logo-768x167.png","width":768},{"file":"VOSD_15yrs_logo-800x174.png","width":800}]'>

        <div class="aspect" style="padding-top:21.75%;"></div>
    </div>
</div>                                            </a>
                </li>
            </ul>
        </div>
        
                    <h2 class="header-title">
                <a class="excerpt-cat " href="https://www.voiceofsandiego.org/category/topics/news/">News</a>
                                    <a href="https://www.voiceofsandiego.org/donate/" class="excerpt-crop -cta"></a>
                            </h2>

                <div class="vo-menu -bar -account -r">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register to Comment
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/donate" target="">
                            Donate or Renew
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Member Benefits
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletters
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                <div class="vo-menu -bar -social -r">
        <ul class="menu">
                                        

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/news/coronavirus-drives-home-internet-access-disparities-across-san-diego-county/" 
        data-module="popup-share"
        data-type="facebook"
        data-href="http://www.voiceofsandiego.org/topics/news/coronavirus-drives-home-internet-access-disparities-across-san-diego-county/"
        class=" vo-button -share -facebook">
        <i class="ic fa fa-facebook"></i> Facebook
    </a>
</li>
                            

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/news/coronavirus-drives-home-internet-access-disparities-across-san-diego-county/" 
        data-module="popup-share"
        data-type="twitter"
        data-href="http://www.voiceofsandiego.org/topics/news/coronavirus-drives-home-internet-access-disparities-across-san-diego-county/"
        data-tweet="%title% %url%"
        data-title="Coronavirus Drives Home Internet Access Disparities Across San Diego County"
        class=" vo-button -share -twitter">
        <i class="ic fa fa-twitter"></i> Twitter
    </a>
</li>                            

            
<li class="menu-item -pregnant">
    <span class="vo-button -share -more">
        <i class="ic -flush ion-more"></i>
    </span>

            <ul class="submenu -compact -r">
                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="https://www.voiceofsandiego.org/topics/news/coronavirus-drives-home-internet-access-disparities-across-san-diego-county/print" target="">
        <i class="fa fa-print"></i><span>Print</span>
    </a>
</li>                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="mailto:?subject=Coronavirus Drives Home Internet Access Disparities Across San Diego County&body=Coronavirus Drives Home Internet Access Disparities Across San Diego County%0D%0A%0D%0AAs workspaces where people access the internet for free – schools, offices and cafes – close in an effort to prevent the spread of coronavirus, many who don’t have reliable internet at home are left to figure it out on their own or risk falling behind. %0D%0A%0D%0Ahttps://www.voiceofsandiego.org/topics/news/coronavirus-drives-home-internet-access-disparities-across-san-diego-county/%0D%0A%0D%0A" target="">
        <i class="fa fa-envelope-o"></i><span>Email</span>
    </a>
</li>                    </ul>
    </li>                       </ul>
    </div>

                        
                        </div>
</div>    
              <div class="vo-menu -main" data-module="panel">
        <div class="menu-header">
            <a href="/"><div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2020/01/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_15yrs_logo.png","width":1200},{"file":"VOSD_15yrs_logo-768x167.png","width":768},{"file":"VOSD_15yrs_logo-800x174.png","width":800}]'>

        <div class="aspect" style="padding-top:21.75%;"></div>
    </div>
</div></a>
            <a href="javascript:hub.please('close panel');" class="vo-ic close"></a>
        </div>
        <div class="menu-body">
            <ul class="menu -expanders">
                                                            <li class="menu-item -search ">
                            <div class="vo-form -search ">
    <form action="https://www.voiceofsandiego.org" method="GET">
        <div class="form-body">
            <div class="field">
                    
    <div class="vo-field -text-submit -style-default  " data-id="s">
        <div class="field">
                     
    
    <div class="vo-field -text -style-default   " data-id="s" data-module="field-text">
                            <input type="text" name="s" id="s" placeholder="Search by keyword&hellip;" data-placeholder-small="Search..." value="" />
                            </div>
        </div>
        <button class="vo-button -icon">
            <i class="ic ion-ios-arrow-thin-right"></i>
        </button>
    </div>
            </div>
        </div>
    </form>
</div>                         </li>
                                                                                                            <li class="menu-item -sign-in -sz-small">
                                <a class="menu-item-link" href="https://www.voiceofsandiego.org/wp-login.php">
                                    <i class="vo-ic ion ion-log-in"></i>
                                    <span>Sign In</span>
                                </a>
                            </li>
                                                                                                        <li class="menu-item  " data-id="panel-item-3">
                            <a href="/" target="" class="menu-item-link ">
                                <i class="vo-ic home"></i>
                                <span>Homepage</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-4">
                            <a href="/category/topics" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-fireball"></i>
                                <span>All Recent Stories</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-5">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic windows"></i>
                                <span>Topics</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/arts/" target="" class="submenu-item-link ">
                                                Arts/Culture
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/border/" target="" class="submenu-item-link ">
                                                Border
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/education/" target="" class="submenu-item-link ">
                                                Education
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/economy/" target="" class="submenu-item-link ">
                                                Economy
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/government/" target="" class="submenu-item-link ">
                                                Government
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/immigration/" target="" class="submenu-item-link ">
                                                Immigration
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/land-use/" target="" class="submenu-item-link ">
                                                Land Use
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="" class="submenu-item-link ">
                                                Nonprofits/Community
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/opinion/" target="" class="submenu-item-link ">
                                                Opinion
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/politics/" target="" class="submenu-item-link ">
                                                Politics
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="" class="submenu-item-link ">
                                                Public Safety
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/san-diego-101/" target="" class="submenu-item-link ">
                                                San Diego 101
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="" class="submenu-item-link ">
                                                Science/Environment
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-6">
                            <a href="https://www.voiceofsandiego.org/newsletters/" target="" class="menu-item-link ">
                                <i class="vo-ic letter"></i>
                                <span>Newsletters</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-7">
                            <a href="/podcasts" target="" class="menu-item-link ">
                                <i class="vo-ic mic"></i>
                                <span>Podcasts</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-8">
                            <a href="https://www.voiceofsandiego.org/category/video/" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-play"></i>
                                <span>Video</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-9">
                            <a href="/events" target="" class="menu-item-link ">
                                <i class="vo-ic calendar"></i>
                                <span>Events</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/brews-news/" target="" class="submenu-item-link ">
                                                Brews &#038; News
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/donor-recognition-events/" target="" class="submenu-item-link ">
                                                Donor Recognition Events
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/politifest/" target="" class="submenu-item-link ">
                                                Politifest 2019
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-10">
                            <a href="/category/partner-voices" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-chatbubbles"></i>
                                <span>Partner Voices</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-11">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-heart"></i>
                                <span>Support Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/membership/" target="" class="submenu-item-link ">
                                                Become a Member
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/corporate-community-partners/" target="" class="submenu-item-link ">
                                                Become a Sponsor
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/membership/give-the-gift-of-membership/" target="" class="submenu-item-link ">
                                                Give the Gift of Membership
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/planned-giving/" target="" class="submenu-item-link ">
                                                Planned Giving
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/vehicle-donation-program/" target="" class="submenu-item-link ">
                                                Vehicle Donation
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-12">
                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="menu-item-link ">
                                <i class="vo-ic news"></i>
                                <span>About Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="submenu-item-link ">
                                                About Us
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/" target="" class="submenu-item-link ">
                                                Our Team
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-mission/" target="" class="submenu-item-link ">
                                                Our Story and Mission
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="" class="submenu-item-link ">
                                                What We Stand For
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/careers/" target="" class="submenu-item-link ">
                                                Careers
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="" class="submenu-item-link ">
                                                Board of Directors
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="" class="submenu-item-link ">
                                                Submit a Commentary
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="" class="submenu-item-link ">
                                                Submit a News Tip
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                </ul>
        </div>
                    <div class="menu-footer">
                <ul class="menu">
                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://twitter.com/voiceofsandiego" target="">
                            Twitter
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.facebook.com/voiceofsandiego/" target="">
                            Facebook
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.instagram.com/voiceofsandiego/" target="">
                            Instagram
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.youtube.com/user/voiceofsandiego" target="">
                            YouTube
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="">
                            RSS
                    </a>
            </li>                                    </ul>
            </div>
            </div>
    
    <!--[if lt IE 9]>
        <div class="browser-upgrade">
          <div class="grid">
            <div class="richtext">
              Hey! You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
            </div>
          </div>
        </div>
        <![endif]-->

	 <main id="main">
	   <div class="vo-page -single-post -fbord">
      <div class="vo-nudge-banner " data-module="nudge-banner">
            <div class="vo-nudge -fundraiser "
        data-module="form-donation-simple"
        data-money="fund_donate_money"
        data-increment="fund_donate_increment"
        data-domain="https://checkout.fundjournalism.org"
        data-default-money="15"
        data-member="memberform"
        data-org="vosd"
        data-once="donateform"
        data-target="_self">

        <div class="box">
            <div class="vo-grid -flush">
                <div class="bar w7">
                    <div class="bar-align">
                        <h4 class="nudge-title">Help us raise 150K!</h4>
                        <div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2020/01/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_15yrs_logo.png","width":1200},{"file":"VOSD_15yrs_logo-768x167.png","width":768},{"file":"VOSD_15yrs_logo-800x174.png","width":800}]'>

        <div class="aspect" style="padding-top:21.75%;"></div>
    </div>
</div>                    </div>
                        <div class="vo-progress-bar" data-module="progress-bar" data-id="sidebar_fundraiser-7-progress" data-percent-complete=12.892193333333>
                    <h4 class="progress-bar-title vo-post-tag">
                <span>Support local journalism today</span>
            </h4>
                <div class="groove">
            <div class="bar"></div>
            <var>--%</var>
        </div>
    </div>
                </div>
                <div class="vo-form w5">
                    <form>
                                                    <h2 class="form-header">Donate Now</h2>
                                                <div class="form-body">
                            <div class="fields">
                                <div class="field w3 -money">
                                        <div class="vo-field -money -style-default -short " data-id="fund_donate_money">
                    
        <div class="faux-input">
            <div class="prefix">$</div>
            <input type="number" step="1" min="1" name="fund_donate_money" id="fund_donate_money" placeholder="15" value=""  />
                    </div>
    </div>
                                </div>
                                <div class="field w5 -freq">
                                                    
    <div class="vo-field -dropdown -style-default  -short" 
        data-placeholder="Select One"
        data-module="field-dropdown" 
        data-selected="monthly"
        data-id="fund_donate_increment">
                <div class="faux-input -null">
            <span>Select One</span>
            <i class="arrow ion-arrow-down-b"></i>
        </div>
        <div class="options">
            <ul>
                                    <li data-value="monthly">Monthly</li>
                                    <li data-value="yearly">Yearly</li>
                                    <li data-value="once">One Time</li>
                            </ul>
            <select name="fund_donate_increment">
                                    <option value="monthly">Monthly</option>
                                    <option value="yearly">Yearly</option>
                                    <option value="once">One Time</option>
                            </select>
        </div>
                    </div>
                                </div>
                                <div class="field w4 -button">
                                    <button class="vo-button -block -short -up">Donate</button>
                                </div>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>

    </div>
  
  <div class="vo-grid">
    <div class="page-titles">
      
    <div class="vo-post-tag  -cat-news -accent ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
      <h1>Coronavirus Drives Home Internet Access Disparities Across San Diego County</h1>
      <h6><p>As workspaces where people access the internet for free – schools, offices and cafes – close in an effort to prevent the spread of coronavirus, many who don’t have reliable internet at home are left to figure it out on their own or risk falling behind. </p>
</h6>
    </div>
    <div class="page-byline">
              
    <div class="vo-byline-large -authors ">
        <div class="table">
                            <div class="thumb-cell -count-1 ">
                    <div class="thumb-align">
                                                                    
            <div class="vo-thumb-author - -thumb-1 ">
        <a href="https://www.voiceofsandiego.org/author/kayla-jimenez/">
                                

    
    <div class="vo-thumb -bg -round -thumb-1" 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/04/"
        data-bg="true"
        data-sizes='[{"file":"Kayla-Jimenez.png","width":1220},{"file":"Kayla-Jimenez-300x256.png","width":300},{"file":"Kayla-Jimenez-768x655.png","width":768},{"file":"Kayla-Jimenez-570x486.png","width":570},{"file":"Kayla-Jimenez-400x341.png","width":400},{"file":"Kayla-Jimenez-570x486.png","width":570},{"file":"Kayla-Jimenez-800x682.png","width":800},{"file":"Kayla-Jimenez-1200x1023.png","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
                                            </div>
                </div>
                <div class="byline-cell">
                            
    <div class="vo-byline -author -tall">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/kayla-jimenez/">Kayla Jimenez</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/coronavirus-drives-home-internet-access-disparities-across-san-diego-county/">
                    <time>2 hours ago</time>
            </a>
                                </div>
    </div>
                </div>
                                                    <div class="social-cell">
                    <div class="vo-buttons -pill">
                                                                                    <a href="https://www.voiceofsandiego.org/topics/news/coronavirus-drives-home-internet-access-disparities-across-san-diego-county/" data-module="popup-share" data-type="facebook" data-content="" data-href="https://www.voiceofsandiego.org/topics/news/coronavirus-drives-home-internet-access-disparities-across-san-diego-county/" target=""><i class="fa fa-facebook ic -facebook"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/news/coronavirus-drives-home-internet-access-disparities-across-san-diego-county/" data-module="popup-share" data-type="twitter" data-content="Coronavirus Drives Home Internet Access Disparities Across San Diego County https://www.voiceofsandiego.org/topics/news/coronavirus-drives-home-internet-access-disparities-across-san-diego-county/" data-href="https://www.voiceofsandiego.org/topics/news/coronavirus-drives-home-internet-access-disparities-across-san-diego-county/" target=""><i class="fa fa-twitter ic -twitter"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/news/coronavirus-drives-home-internet-access-disparities-across-san-diego-county/" data-module="popup-share" data-type="linkedin" data-content="" data-href="https://www.voiceofsandiego.org/topics/news/coronavirus-drives-home-internet-access-disparities-across-san-diego-county/" target=""><i class="fa fa-linkedin ic -linkedin"></i></a>
                                                                                                                <a href="mailto:?subject=Coronavirus Drives Home Internet Access Disparities Across San Diego County&body=Coronavirus Drives Home Internet Access Disparities Across San Diego County%0D%0A%0D%0AAs workspaces where people access the internet for free – schools, offices and cafes – close in an effort to prevent the spread of coronavirus, many who don’t have reliable internet at home are left to figure it out on their own or risk falling behind. %0D%0A%0D%0Ahttps://www.voiceofsandiego.org/topics/news/coronavirus-drives-home-internet-access-disparities-across-san-diego-county/%0D%0A%0D%0A" target=""><i class="fa fa-envelope-o ic -envelope-o"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/news/coronavirus-drives-home-internet-access-disparities-across-san-diego-county/print" target=""><i class="fa fa-print ic -print"></i></a>
                                                                        </div>  
                </div> 
                    </div> 
    </div>
    </div>
  </div>

  <div class="page-body">
    <div class="vo-grid -page">
      <div class="main">
        
    
    <div id="post-content" class="vo-rich-text -wysiwyg -article " 
        data-module="rich-text"
        data-resize-iframes="true"
        data-pop-external-links="true">
        <div id='attachment-attachment_680805' class='wp-caption alignnone' style='width:800px;'><figure id='post-attachment_680805 media-attachment_680805' class='align-alignnone'><img class="size-vo_med wp-image-680805" src="https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Broadband-2-800x533.jpg" alt="" width="800" height="533" srcset="https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Broadband-2-800x533.jpg 800w, https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Broadband-2-300x200.jpg 300w, https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Broadband-2-570x380.jpg 570w, https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Broadband-2-200x133.jpg 200w, https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Broadband-2-768x512.jpg 768w, https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Broadband-2-1536x1024.jpg 1536w, https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Broadband-2-400x267.jpg 400w, https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Broadband-2-1200x800.jpg 1200w, https://www.voiceofsandiego.org/wp-content/uploads/2020/03/San-Diego-Broadband-2.jpg 2048w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class='wp-caption-text'>San Diego Broadband&#8217;s offices in San Marcos / Photo by Adriana Heldiz</figcaption></figure></div>
<p>Many of Arthur Gonzalez’s colleagues packed their things and prepared to work from home last week, after his company authorized its staff to work remotely. But Gonzalez still works out of the General Atomics office in Rancho Bernardo, because he can’t access the programs he needs to be productive at home.</p>
<p>Gonzalez lives in Rainbow, and said he has issues with internet connectivity due to the bandwidth from his Viasat satellite. The sluggish connectivity didn’t start when the coronavirus emerged. He’s always only been able to do light-duty browsing, but if he wants to watch video or download files, he has to pause and wait for the internet to buffer, he said.</p>
<p>He’s concerned now about potential exposure to coronavirus because he has direct contact with another man in a cubicle next to his.</p>
<p>Now as workspaces where people access the internet for free – schools, offices and cafes – close in an effort to prevent the spread of coronavirus, working people and students who regularly access those public places and don’t have reliable internet at home are left to figure it out on their own or fall behind.</p>
<p>Experts and advocates say the pandemic brings to light a long-running problem: Some people living in the backcountry have no or poor connections; other low-income families and individuals simply can’t afford broadband internet.</p>
<p>Their biggest concerns: Connectivity and cost leave underserved populations behind.</p>
<p>“Not having access means losing out on educational opportunities, healthcare resources, job training and employment options, and a myriad of goods and services that can improve a person’s or family’s quality of life,” said Jessica Denson, a spokesperson for nonprofit ConnectedNation, which advocates for rural internet accessibility.</p>
<h2>‘It’s No Longer a Privilege to Have Internet’</h2>
<p>At the end of 2018, 18.3 million Americans lacked reliable fixed broadband internet speed, <a href="https://docs.fcc.gov/public/attachments/DOC-362583A1.pdf">according to the Federal Communications Commission</a>. <a href="https://connecthome.hud.gov/about/digital-divide">Low-income families</a>, people who live in rural communities and <a href="https://www.jec.senate.gov/public/_cache/files/ff7b3d0b-bc00-4498-9f9d-3e56ef95088f/the-digital-divide-.pdf">school-age children</a> comprise large percentages of those lacking broadband, according to government data.</p>
<p>The numbers are likely much higher, experts say. The FCC determines affordability by whether the provider does or could provide service to a single user in a census block. So if a provider can serve a single area in that census block, the FCC counts the entire block as being served.</p>
<p>Denson said the high-level national data is needed on a local level. She said the federal data is inaccurate, rendering people who don’t have internet access invisible.</p>
<p>In 2016, 42.3 percent of 142,028 people who lived in the county’s rural areas had fixed internet at 25 megabits per second download and 3 megabits per second upload – the FCC’s existing speed benchmark – versus 96.5 percent of the 3.1 million people who lived in the county’s urban areas, <a href="https://docs.fcc.gov/public/attachments/DOC-349001A1.xlsx">FCC data shows</a>.</p>
<p>It’s not clear how many people in San Diego County currently lack reliable broadband internet. The county doesn’t track it, said Tammy Glenn, a spokeswoman for the county.</p>
<p>Federal and state data maps show rural areas like Fallbrook and Rainbow in the northern parts of the county and Julian in East County have extremely limited access to broadband internet. Major providers don’t provide service in parts of those communities, and few local internet service providers do. There are other pockets in Bonsall, Del Mar, Rancho Santa Fe and Poway and other cities where limited areas are covered by major broadband providers. And when major providers do provide service in those areas, they aren’t the fastest speeds – which can make video browsing and downloading files difficult.</p>
<p>The coronavirus pandemic has brought the long-running issue to light, Denson said.</p>
<p>“Unfortunately it’s a sad time but it really highlights the fact that we need to provide access for everybody,” she said. “It’s no longer a privilege to have internet. This is for daily life … To not have access is to be left out of education, socialization and business opportunities.”</p>
<p>School closures countywide have revealed similar inequities. The San Diego County Office of Education and KPBS partnered earlier this month to provide students with educational programming. Families with television service can access daily television programming, but students and educators without reliable home internet won’t be able to <a href="https://www.pbslearningmedia.org/">access its library</a> of free resources, including videos, associated lesson plans, training sessions and how-to resources for teachers. And parents are increasingly concerned about how their children will learn from home as more schools move to online learning.</p>
<p>San Diego Unified and the Los Angeles Unified School District jointly asked the state for $3 billion in emergency funds to accommodate online learning. San Diego Unified announced earlier this month it will move to online learning and grading beginning April 27.</p>
<p>Richard Barrera, a San Diego Unified school board trustee, told VOSD last week that the district already has more than 40,000 laptops for students, but is asking the state to help fund internet access. Barrera said even if the state doesn’t provide the requested funding, the district will pay for the services itself.</p>
<p>Jena Olson, CEO of the nonprofit Kid Spark Education, which brings STEM programs to low-income schools across the country, is worried about children in low-income families losing out now that schools are closed.</p>
<p>“There’s a whole bunch of kiddos not getting experiences at home because of their home situations and now they’re not getting crucial experiences at home or school,” Olson said. “Then you’ve got other kiddos who may not be getting STEM or art classes in school, but come from a family where they’ve got access to those sorts of things. They can afford STEM toys and have parents with the confidence to help them.”</p>
<p>Olson has two kids, six and nine, in a school that receives federal Title I funding, which is meant to bolster educational opportunities for disadvantaged youths. She said her children talk to their classmates and teachers online using Zoom, but often half of the class is missing. She said she can’t help but wonder whether it’s because they don’t have access to the internet or a computer or tablet.</p>
<p>Lilian Serrano, a research coordinator at the National Latino Research Center in San Marcos, said some of the families their staff works with – namely Latino and immigrant families – have experienced these challenges.</p>
<p>“In particular we have some families worried about schoolwork since the kids do not have access to the internet, and it seems that they will be asked to finish the school year online,” Serrano said.</p>
<p>Colleges, universities and other trade schools in San Diego are also closed – leaving students who attend them to complete coursework online without school libraries and other workspaces.</p>
<p>J.J. Brawley, who’s studying acupuncture and massage, used to go to a coworking space he’s a member of to finish his homework. He said his monthly membership to the workspace was cheaper than going to a cafe every day to access the internet.</p>
<p>But now that the office, other cafes, libraries and most public places with internet are closed, Brawley said he has no way to do his homework and is going to have to drop out of the program and re-do the semester.</p>
<p>He’s staying with a friend now who doesn’t have broadband and recently lost a caretaking job where he lived and worked. He said that since he doesn’t have a place of his own, he has no way of securing reliable internet.</p>
<h2>Government and Service Providers Are Trying to Help</h2>
<p>For others in the county, the top U.S. internet service providers are making sweeping actions to accommodate the millions of Americans now working and learning from home.</p>
<p>On March 13, the chairman of the Federal Communications Commission told internet service providers not to dismiss users who cannot pay their bills due to coronavirus layoffs and job closures. The FCC also called for them to waive data caps and provide wifi hotspots.</p>
<p>San Diego’s service providers include AT&amp;T, Cox, Hughes Network, San Diego Broadband, SDWisp, Spectrum and Viasat, according to <a href="https://broadbandmap.fcc.gov/#/location-summary?version=jun2019&amp;place_name=San%20Diego,%20California,%20United%20States&amp;lat=32.717400&amp;lon=-117.162800&amp;tech=acfosw&amp;speed=25_3&amp;vlat=32.717792506163235&amp;vlon=-117.16337850000002&amp;vzoom=16.536681245734965">the Federal Communications Commission</a>. Those companies are ramping up access to affordable internet connections for all users during peak usage – typically in the evenings.</p>
<p>Many are also working to address who can access broadband. Charter Communications, for example, is offering free access to Spectrum broadband and wifi for 60 days to households with students in K-12 schools or colleges, and to teachers and professors who do not already have a subscription. AT&amp;T is working to bring internet to low-income families and households participating in the National School Lunch Program and Head Start. Viasat is working with residential and small business customers to keep them connected.</p>
<p>Local internet service providers San Diego Broadband and SDWisp provide North County and East County communities – including Bonsall, Escondido, Fallbrook, Julian, Vista and parts of Valley Center – with internet access where other options are limited.</p>
<p>Mike Bartels is an outside sales and new business development representative for San Diego Broadband, which serves areas not typically served by large cable companies. Bartels said the company is currently working with schools in Julian to bring internet to families.</p>
<p>He said more families with students in their home and people who need to work from home are requesting internet service.</p>
<p>“It’s amazing to us every time how much of an opportunity it is to bring people internet who don’t have it,” Bartels said. “The internet is like the new water; everything’s online,” he said.</p>
<p>Christian Gainsbrugh, a Bonsall resident who works for a technology company based in Washington, said with a little bit of investment, communities like his could be served by major providers.</p>
<p>“It really is failing at a state level because we don’t see infrastructure and services to help with high-speed internet,” he said. “My girls can’t do anything served on PlayStation servers. It’s a silly thing that doesn’t really matter, but as [virtual reality] takes off and some of these other things take off, we’re going to be left off the grid. I’m in Bonsall. I’m really not in the middle of nowhere.”</p>
<p>Carl Rebman, a professor of information systems and information technology at the University of San Diego, said better public policy-making and more effective infrastructure investments could help close the digital divide.</p>
<p>He said most internet infrastructure in the county is privately operated, and most companies make decisions based on projected demand. That’s why there’s better broadband access in urban and suburban areas where more people live.</p>
<p>Bolstering access in rural areas, therefore, isn’t a technical issue so much as a social issue, he said.</p>
<p>“Are we going to subsidize so rural areas have access? We say we have to have that. You have infrastructure out there, it’s just a matter of who’s doing what,” Rebman said.</p>
<p>He noted that more health care providers are advising patients to access coronavirus-related services through the internet.</p>
<p>“With all the stay-at home orders saying we need to keep people in place, we need to have people with the same access throughout; not have disparity and inequality,” he said. “It’s going to be up to the government to do it.”</p>

    </div>

    
    
                <div class="vo-post-content-widgets" 
        data-module="post-content-widgets"
        data-into-id="post-content"
        data-frequency="0.2"
        data-before-post="4"
        data-selector=".widget,.vo-sidebar,.insertion">

                        <div class="vo-sidebar -subscribe widget -sz -sz-mobile" data-module="newsletter-signup" data-tracker="sidebar">
        <h4 class="sidebar-title">Stay up to Date</h4>

        <div class="sidebar-content">
            <div class="convince">
                <div class="vo-table">
                                            <div class="newsletter-thumb">
                                
        
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url=""
        data-bg="true"
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/uploads\/2017\/11\/Morning-Report-F.jpg","width":90}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                        </div>
                                                                <div class="thumb-align">
                            <p>Our daily roundup of San Diego’s most important stories (Monday-Friday)</p>                        
                        </div>
                                    </div>
            </div>
            <div class="vo-form">
                <form action="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php" method="POST">
                    <div class="form-body">
                        <div class="fields">
                            <input name="action" type="hidden" value="newsletter_signup" />
                                                            <input type="hidden" name="morning_report" value="on" />
                                                        <div class="field">
                                    <div class="vo-field -email -text-submit -style-default signup-email " data-id="sidebar_subscribe_dynamic-3">
         
        <div style="width:100%;max-width:100%;">
            <div class="faux-input">
                <i class="ic-env fa fa-envelope-o"></i>
                <i class="ic-think fa fa-circle-o-notch spin"></i>
                <div class="field">
                             
    
    <div class="vo-field -text -style-default   " data-id="sidebar_subscribe_dynamic-3" data-module="field-text">
                            <input type="text" name="email" id="sidebar_subscribe_dynamic-3" placeholder="Enter Email"  value="" />
                            </div>
                </div> 
                <button class="vo-button -icon">
                    <i class="ic ion-ios-arrow-thin-right"></i>
                </button>
            </div>
        </div>
    </div>
                            </div>
                                
                            <input type="hidden" name="referrer" value="" />

                            <div class="form-message -none -dark">
                                <i class="ic -error ion-android-warning"></i>
                                <i class="ic -success ion-android-checkmark-circle"></i>
                                <span></span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>  
        </div>
    </div>

            </div>
                <div class="vo-post-tags">
        <h4 class="tags-header">Tags:</h4>

        <div class="tags">
                            <a class="tag-link" href="https://www.voiceofsandiego.org/tag/broadband/">broadband</a>
                            <a class="tag-link" href="https://www.voiceofsandiego.org/tag/coronavirus/">coronavirus</a>
                            <a class="tag-link" href="https://www.voiceofsandiego.org/tag/covid-19/">COVID-19</a>
                    </div>
    </div>
                        
        
    <div class="vo-comments " 
        data-module="comments-coral"
        data-id="680835">
        <a id="comments-toggle" href="#comments-toggle" class="show-comments -toggle"><span class="label">Show Comments</span></a>

        <div id="comments" class="toggled">
            <div class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i> Loading
            </div>

                                        <div class="policy" style="display:block;text-align:left;margin-bottom:20px;">
                    <div class="vo-rich-text">
                        <p>We’re striving for the best possible discussion and may delete comments using our editorial judgment. All comments containing links will be reviewed by VOSD staff before they are published.<br />
<a href="javascript:hub.please('open html in popup', '#comments-policy')">Read our full comment policy.</a><br />
For longer comments, consider submitting an op-ed to Voice of San Diego.<br />
<a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/">Read the guidelines here.</a></p>
<p><strong>We have recently updated our commenting system. If you are unable to submit a comment, please clear the cache and cookies in your browser, or use a private browsing window. Click <a href="https://kb.iu.edu/d/ahic" rel="noopener" target="_blank">here</a> for detailed instructions.</strong> </p>

                    </div>

                    <div class="popup -policy" id="comments-policy">
                        <div class="popup-comments-policy-content">
                            <h2 class="popup-title">Voice of San Diego’s Comment Policy</h2>
                
                            <div class="popup-content">
                                <div class="vo-rich-text">
                                    <ul>
<li>We expect all commenters to be constructive and civil.</li>
<li>The best comments come from people who use their real names, but anonymous comments are allowed.</li>
<li>If your comment includes profanity, looks like spam, personally attacks someone else or is otherwise deemed offensive, we reserve the right to delete it.</li>
<li>Sometimes we might edit out profanity instead of deleting an entire comment.</li>
<li>We reserve the right to delete comments at any time without explanation.</li>
<li>If you use a handle similar to “Voice of San Diego,” we may ask you to change it or disable your commenter account until you do.</li>
<li>This comment policy is subject to change at any time.</li>
</ul>
<p>If you have any questions about this policy please email <a href="mailto:info@voiceofsandiego.org">info@voiceofsandiego.org</a>. If you have a longer, more thoughtful comment, <a href="/about-us/contact-us/submit-a-commentary-to-vosd/">consider submitting a commentary</a>.</p>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                        
                            <div class="coral-login">
                    <a class="vo-button -secondary -ic-left" href="javascript:hub.please('open html in popup', '#popup-sign-in');">
                        <i class="ic ion-quote"></i>
                        <span>Log In to Comment</span>
                    </a>
                </div>
            
            <div id="coral-comments">
            </div>
        </div>
    </div>

    <script src="https://comments.voiceofsandiego.org/embed.js?_=1.0.4" async onload="
        Coral.Talk.render(document.getElementById('coral-comments'), {
            talk: 'https://comments.voiceofsandiego.org/'
        });
    "></script>

                <div id="author">
          <div class="byline-boxes">
                            <div class="vo-byline-box ">
        <div class="byline-thumb">
                            
            <div class="vo-thumb-author -large  ">
        <a href="https://www.voiceofsandiego.org/author/kayla-jimenez/">
                                

    
    <div class="vo-thumb -bg -round " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/04/"
        data-bg="true"
        data-sizes='[{"file":"Kayla-Jimenez.png","width":1220},{"file":"Kayla-Jimenez-300x256.png","width":300},{"file":"Kayla-Jimenez-768x655.png","width":768},{"file":"Kayla-Jimenez-570x486.png","width":570},{"file":"Kayla-Jimenez-400x341.png","width":400},{"file":"Kayla-Jimenez-570x486.png","width":570},{"file":"Kayla-Jimenez-800x682.png","width":800},{"file":"Kayla-Jimenez-1200x1023.png","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
        </div>
        <div class="byline-thumb-align">
            <small>Written By</small>
            <h4 class="author-name"><a href="https://www.voiceofsandiego.org/author/kayla-jimenez/">Kayla Jimenez</a></h4>
            <div class="bio">
                <p>Kayla Jimenez is a reporter for Voice of San Diego. She writes about communities, politics and regional issues in North County. Kayla can be reached at <a href="mailto:kayla.jimenez@voiceofsandiego.org">kayla.jimenez@voiceofsandiego.org</a> or 619.550.5669.</p>

            </div>
        </div>
    </div>
                      </div>
        </div>
        
                    <div class="vo-nudge ">
        <div class="nudge-align">
            <h3 class="nudge-title">
                                    <span>More in News</span>
                            </h3> 
                        <div class="nudge-content">
                                    <div class="vo-grid -flush">
                        <div class="row -uniform">
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="680844">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/news/morning-report-virtual-patient-screenings-explode-in-san-diego/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2020/03/"
        data-retina="1"
        data-sizes='[{"file":"San-Diego-Broadband-2.jpg","width":2048},{"file":"San-Diego-Broadband-2-570x380.jpg","width":570},{"file":"San-Diego-Broadband-2-768x512.jpg","width":768},{"file":"San-Diego-Broadband-2-1536x1024.jpg","width":1536},{"file":"San-Diego-Broadband-2-570x380.jpg","width":570},{"file":"San-Diego-Broadband-2-800x533.jpg","width":800},{"file":"San-Diego-Broadband-2-1200x800.jpg","width":1200}]'>
        <div class="aspect" style="padding-top:66.650390625%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/news/morning-report-virtual-patient-screenings-explode-in-san-diego/">Morning Report: Virtual Patient Screenings Explode in San Diego</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="680797">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/news/morning-report-the-other-coming-crisis/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2020/01/"
        data-retina="1"
        data-sizes='[{"file":"1O6A6580.jpg","width":2000},{"file":"1O6A6580-768x512.jpg","width":768},{"file":"1O6A6580-570x380.jpg","width":570},{"file":"1O6A6580-570x380.jpg","width":570},{"file":"1O6A6580-800x533.jpg","width":800},{"file":"1O6A6580-1200x800.jpg","width":1200}]'>
        <div class="aspect" style="padding-top:66.65%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/news/morning-report-the-other-coming-crisis/">Morning Report: The Other Coming Crisis </a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="680791">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/news/what-we-learned-this-week-260/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2020/03/"
        data-retina="1"
        data-sizes='[{"file":"Carlsbad-Beach-5.jpg","width":2048},{"file":"Carlsbad-Beach-5-570x380.jpg","width":570},{"file":"Carlsbad-Beach-5-768x512.jpg","width":768},{"file":"Carlsbad-Beach-5-1536x1024.jpg","width":1536},{"file":"Carlsbad-Beach-5-570x380.jpg","width":570},{"file":"Carlsbad-Beach-5-800x533.jpg","width":800},{"file":"Carlsbad-Beach-5-1200x800.jpg","width":1200}]'>
        <div class="aspect" style="padding-top:66.650390625%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/news/what-we-learned-this-week-260/">What We Learned This Week</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                    </div>
                    </div> 
                            </div>
        </div>
    </div>
        
                <div class="vo-excerpt-list -large">
          <h4 class="section-title">What to Read Next</h4>
          <div class="results">
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="680813">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/sick-please-dont-go-in-now-you-can-facetime-your-doctor/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"shutterstock_1106407742.jpg","width":1000},{"file":"shutterstock_1106407742-300x200.jpg","width":300},{"file":"shutterstock_1106407742-570x380.jpg","width":570},{"file":"shutterstock_1106407742-768x512.jpg","width":768},{"file":"shutterstock_1106407742-400x267.jpg","width":400},{"file":"shutterstock_1106407742-570x380.jpg","width":570},{"file":"shutterstock_1106407742-800x534.jpg","width":800}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/sick-please-dont-go-in-now-you-can-facetime-your-doctor/">Sick? Please, Don’t Go in. Now You Can Facetime Your Doctor.</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/mackelmer/">MacKenzie Elmer</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/sick-please-dont-go-in-now-you-can-facetime-your-doctor/">
                    <time>2 hours ago</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="680755">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/citys-effort-to-support-small-businesses-threatens-groups-that-support-small-businesses/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2015/03/"
        data-bg="true"
        data-sizes='[{"file":"CaffeCalabria_034.jpg","width":2048},{"file":"CaffeCalabria_034-300x200.jpg","width":300},{"file":"CaffeCalabria_034-768x512.jpg","width":768},{"file":"CaffeCalabria_034-570x380.jpg","width":570},{"file":"CaffeCalabria_034-400x267.jpg","width":400},{"file":"CaffeCalabria_034-570x380.jpg","width":570},{"file":"CaffeCalabria_034-800x533.jpg","width":800},{"file":"CaffeCalabria_034-1200x800.jpg","width":1200},{"file":"CaffeCalabria_034-590x393.jpg","width":590},{"file":"CaffeCalabria_034-750x500.jpg","width":750},{"file":"CaffeCalabria_034-800x533.jpg","width":800},{"file":"CaffeCalabria_034-800x533.jpg","width":800},{"file":"CaffeCalabria_034-60x40.jpg","width":60},{"file":"CaffeCalabria_034-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-government -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/government/">
                Government
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/government/citys-effort-to-support-small-businesses-threatens-groups-that-support-small-businesses/">City’s Effort to Support Small Businesses Threatens Groups That Support Small Businesses</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/andrew-keatts/">Andrew Keatts</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/government/citys-effort-to-support-small-businesses-threatens-groups-that-support-small-businesses/">
                    <time>March 30, 2020</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="680781">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/san-diegos-case-against-instacart-is-going-strong-amid-coronavirus-crisis/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"shutterstock_1676547298.jpg","width":1000},{"file":"shutterstock_1676547298-300x200.jpg","width":300},{"file":"shutterstock_1676547298-570x380.jpg","width":570},{"file":"shutterstock_1676547298-768x512.jpg","width":768},{"file":"shutterstock_1676547298-400x267.jpg","width":400},{"file":"shutterstock_1676547298-570x380.jpg","width":570},{"file":"shutterstock_1676547298-800x534.jpg","width":800}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-government -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/government/">
                Government
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/government/san-diegos-case-against-instacart-is-going-strong-amid-coronavirus-crisis/">San Diego’s Case Against Instacart Is Going Strong Amid Coronavirus Crisis</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/jesse-marx/">Jesse Marx</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/government/san-diegos-case-against-instacart-is-going-strong-amid-coronavirus-crisis/">
                    <time>March 27, 2020</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="680765">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-a-crucial-week/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"Carlsbad-Beach.jpg","width":2048},{"file":"Carlsbad-Beach-300x200.jpg","width":300},{"file":"Carlsbad-Beach-570x380.jpg","width":570},{"file":"Carlsbad-Beach-768x512.jpg","width":768},{"file":"Carlsbad-Beach-1536x1024.jpg","width":1536},{"file":"Carlsbad-Beach-400x267.jpg","width":400},{"file":"Carlsbad-Beach-570x380.jpg","width":570},{"file":"Carlsbad-Beach-800x533.jpg","width":800},{"file":"Carlsbad-Beach-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-a-crucial-week/">VOSD Podcast: A Crucial Week</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/nate-john/">Nate John</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-a-crucial-week/">
                    <time>March 27, 2020</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                      </div>
                  </div>
              </div>
      <div class="aside">
        <div class="vo-sidebar-list">
              <div class="vo-sidebar -subscribe widget" data-module="newsletter-signup" data-tracker="sidebar">
        <h4 class="sidebar-title">Stay up to Date</h4>

        <div class="sidebar-content">
            <div class="convince">
                <div class="vo-table">
                                            <div class="newsletter-thumb">
                                
        
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url=""
        data-bg="true"
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/uploads\/2017\/11\/Morning-Report-F.jpg","width":90}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                        </div>
                                                                <div class="thumb-align">
                            <p>Our daily roundup of San Diego’s most important stories (Monday-Friday)</p>                        
                        </div>
                                    </div>
            </div>
            <div class="vo-form">
                <form action="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php" method="POST">
                    <div class="form-body">
                        <div class="fields">
                            <input name="action" type="hidden" value="newsletter_signup" />
                                                            <input type="hidden" name="morning_report" value="on" />
                                                        <div class="field">
                                    <div class="vo-field -email -text-submit -style-default signup-email " data-id="sidebar_subscribe_dynamic-5">
         
        <div style="width:100%;max-width:100%;">
            <div class="faux-input">
                <i class="ic-env fa fa-envelope-o"></i>
                <i class="ic-think fa fa-circle-o-notch spin"></i>
                <div class="field">
                             
    
    <div class="vo-field -text -style-default   " data-id="sidebar_subscribe_dynamic-5" data-module="field-text">
                            <input type="text" name="email" id="sidebar_subscribe_dynamic-5" placeholder="Enter Email"  value="" />
                            </div>
                </div> 
                <button class="vo-button -icon">
                    <i class="ic ion-ios-arrow-thin-right"></i>
                </button>
            </div>
        </div>
    </div>
                            </div>
                                
                            <input type="hidden" name="referrer" value="" />

                            <div class="form-message -none -dark">
                                <i class="ic -error ion-android-warning"></i>
                                <i class="ic -success ion-android-checkmark-circle"></i>
                                <span></span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>  
        </div>
    </div>
    <div class="vo-sidebar -donate " 
        data-id="sidebar_donate-3"
        data-module="sidebar"
        data-sticky="">

        <h4 class="sidebar-title -tc">Help us raise 150K!</h4>

        <div class="sidebar-content">
                            <div class="sidebar-subheader">
                    Support local journalism today
                </div>
                        <div class="vo-form" 
                data-module="form-donation-simple"
                data-money="sidebar_donate-3_money"
                data-increment="sidebar_donate-3_increment"
                data-domain="https://checkout.fundjournalism.org"
                data-default-money="15"
                data-member="memberform"
                data-org="vosd"
                data-once="donateform" 
                data-target="_self">

                <form>
                    <div class="form-body">
                        <div class="fields">
                            <div class="w5">
                                    <div class="vo-field -money -style-default  " data-id="sidebar_donate-3_money">
                    
        <div class="faux-input">
            <div class="prefix">$</div>
            <input type="number" step="1" min="1" name="sidebar_donate-3_money" id="sidebar_donate-3_money" placeholder="15" value=""  />
                    </div>
    </div>
                            </div>
                            <div class="w7">
                                                
    <div class="vo-field -dropdown -style-default  " 
        data-placeholder="Select One"
        data-module="field-dropdown" 
        data-selected="monthly"
        data-id="sidebar_donate-3_increment">
                <div class="faux-input -null">
            <span>Select One</span>
            <i class="arrow ion-arrow-down-b"></i>
        </div>
        <div class="options">
            <ul>
                                    <li data-value="monthly">Monthly</li>
                                    <li data-value="yearly">Yearly</li>
                                    <li data-value="once">One Time</li>
                            </ul>
            <select name="sidebar_donate-3_increment">
                                    <option value="monthly">Monthly</option>
                                    <option value="yearly">Yearly</option>
                                    <option value="once">One Time</option>
                            </select>
        </div>
                    </div>
                            </div>
                        </div>
                    </div>
                    <div class="form-footer">
                        <button class="vo-button -heavy -block">Donate</button>
                    </div>
                </form>
            </div>
            <div class="sidebar-logo">
                <div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2020/01/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_15yrs_logo.png","width":1200},{"file":"VOSD_15yrs_logo-768x167.png","width":768},{"file":"VOSD_15yrs_logo-800x174.png","width":800}]'>

        <div class="aspect" style="padding-top:21.75%;"></div>
    </div>
</div>            </div>
                    </div>
    </div>
<aside id="custom_html-30" class="widget_text widget-odd widget-3 -bare widget vo-sidebar widget_custom_html"><div class="textwidget custom-html-widget"><div>
<a href="https://www.voiceofsandiego.org/topics/government/a-guide-to-the-official-guidance-on-coronavirus-in-san-diego/" target="_blank" rel="noopener noreferrer"><img src="https://www.voiceofsandiego.org/wp-content/uploads/2020/03/Covid-guide-graphic-updated.png" alt="san diego coronavirus guide" /></a>
<div style="padding: 10px 15px;"><a href="https://www.voiceofsandiego.org/topics/government/a-guide-to-the-official-guidance-on-coronavirus-in-san-diego/" target="_blank" style="color:#1d1e1f; text-decoration-color:#1d1e1f;" rel="noopener noreferrer">
</a></div></div></div></aside>
    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-9" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-4">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-4">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>
    <div class="vo-sidebar -excerpts -excerpts-tabbed -bare ">
        <h4 class="sidebar-title">Trending Stories</h4>
    
        <div class="sidebar-content">
            <div class="sidebar-tabs">
                <div class="vo-tabs" 
    data-id="tabs_sidebar_popular-2"
    data-module="tabs" 
    data-container=".sidebar-tabs"> 

    <ul class="tabs">
                                <li data-reveal="week" class="tab "><a href="#week">Week</a></li>
                                <li data-reveal="month" class="tab -current"><a href="#month">Month</a></li>
                                <li data-reveal="year" class="tab "><a href="#year">Year</a></li>
            </ul>
</div>                                    <div data-tab-content="week" class="week  -lead -tab">
                        <a href="#week"></a>
                        
                                                    <div class="excerpts">
                                                                            <div class="vo-excerpt -small -thumb " data-id="680609">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/this-week-is-crucial-for-san-diegos-virus-fight-scientist-warns/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"County-Health-1-scaled.jpg","width":2048},{"file":"County-Health-1-300x200.jpg","width":300},{"file":"County-Health-1-570x380.jpg","width":570},{"file":"County-Health-1-768x512.jpg","width":768},{"file":"County-Health-1-1536x1024.jpg","width":1536},{"file":"County-Health-1-2048x1365.jpg","width":2048},{"file":"County-Health-1-400x267.jpg","width":400},{"file":"County-Health-1-570x380.jpg","width":570},{"file":"County-Health-1-800x533.jpg","width":800},{"file":"County-Health-1-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/this-week-is-crucial-for-san-diegos-virus-fight-scientist-warns/">This Week Is ‘Crucial’ for San Diego's Virus Fight, Scientist Warns</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="680797">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/morning-report-the-other-coming-crisis/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/01/"
        data-bg="true"
        data-sizes='[{"file":"1O6A6580.jpg","width":2000},{"file":"1O6A6580-300x200.jpg","width":300},{"file":"1O6A6580-768x512.jpg","width":768},{"file":"1O6A6580-570x380.jpg","width":570},{"file":"1O6A6580-400x267.jpg","width":400},{"file":"1O6A6580-570x380.jpg","width":570},{"file":"1O6A6580-800x533.jpg","width":800},{"file":"1O6A6580-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/morning-report-the-other-coming-crisis/">Morning Report: The Other Coming Crisis </a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="680637">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/the-va-told-employees-to-keep-coming-to-work-now-several-have-the-coronavirus/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"VA-San-Diego-3-scaled.jpg","width":2048},{"file":"VA-San-Diego-3-300x200.jpg","width":300},{"file":"VA-San-Diego-3-570x380.jpg","width":570},{"file":"VA-San-Diego-3-768x512.jpg","width":768},{"file":"VA-San-Diego-3-1536x1024.jpg","width":1536},{"file":"VA-San-Diego-3-2048x1365.jpg","width":2048},{"file":"VA-San-Diego-3-400x267.jpg","width":400},{"file":"VA-San-Diego-3-570x380.jpg","width":570},{"file":"VA-San-Diego-3-800x533.jpg","width":800},{"file":"VA-San-Diego-3-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/government/the-va-told-employees-to-keep-coming-to-work-now-several-have-the-coronavirus/">The VA Told Employees to Keep Coming to Work – Now Several Have the Coronavirus</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="680655">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/public-safety/how-fast-the-coronavirus-could-spread-in-san-diego-in-one-chart/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"County-Press-Conference_COVID19-5-scaled.jpg","width":2048},{"file":"County-Press-Conference_COVID19-5-300x200.jpg","width":300},{"file":"County-Press-Conference_COVID19-5-570x380.jpg","width":570},{"file":"County-Press-Conference_COVID19-5-768x512.jpg","width":768},{"file":"County-Press-Conference_COVID19-5-1536x1024.jpg","width":1536},{"file":"County-Press-Conference_COVID19-5-2048x1365.jpg","width":2048},{"file":"County-Press-Conference_COVID19-5-400x267.jpg","width":400},{"file":"County-Press-Conference_COVID19-5-570x380.jpg","width":570},{"file":"County-Press-Conference_COVID19-5-800x533.jpg","width":800},{"file":"County-Press-Conference_COVID19-5-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/public-safety/how-fast-the-coronavirus-could-spread-in-san-diego-in-one-chart/">How Fast the Coronavirus Could Spread in San Diego, in One Chart</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="680826">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/science-environment/environment-report-why-you-might-need-more-than-six-feet-of-space-at-the-beach/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"Oceanside-Beach-2.jpg","width":2048},{"file":"Oceanside-Beach-2-300x200.jpg","width":300},{"file":"Oceanside-Beach-2-570x380.jpg","width":570},{"file":"Oceanside-Beach-2-768x512.jpg","width":768},{"file":"Oceanside-Beach-2-1536x1024.jpg","width":1536},{"file":"Oceanside-Beach-2-400x267.jpg","width":400},{"file":"Oceanside-Beach-2-570x380.jpg","width":570},{"file":"Oceanside-Beach-2-800x533.jpg","width":800},{"file":"Oceanside-Beach-2-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/science-environment/environment-report-why-you-might-need-more-than-six-feet-of-space-at-the-beach/">Environment Report: Why You Might Need More Than Six Feet of Space at the Beach</a>
            </div>
        </div>
    </div>
                                                            </div>
                                            </div>
                                    <div data-tab-content="month" class="month  -lead -tab">
                        <a href="#month"></a>
                        
                                                    <div class="excerpts">
                                                                            <div class="vo-excerpt -small -thumb " data-id="680609">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/this-week-is-crucial-for-san-diegos-virus-fight-scientist-warns/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"County-Health-1-scaled.jpg","width":2048},{"file":"County-Health-1-300x200.jpg","width":300},{"file":"County-Health-1-570x380.jpg","width":570},{"file":"County-Health-1-768x512.jpg","width":768},{"file":"County-Health-1-1536x1024.jpg","width":1536},{"file":"County-Health-1-2048x1365.jpg","width":2048},{"file":"County-Health-1-400x267.jpg","width":400},{"file":"County-Health-1-570x380.jpg","width":570},{"file":"County-Health-1-800x533.jpg","width":800},{"file":"County-Health-1-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/this-week-is-crucial-for-san-diegos-virus-fight-scientist-warns/">This Week Is ‘Crucial’ for San Diego's Virus Fight, Scientist Warns</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="680361">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/heres-the-deal-with-going-outdoors-in-coronavirusland/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"20200318_133703-scaled.jpg","width":2048},{"file":"20200318_133703-300x225.jpg","width":300},{"file":"20200318_133703-570x428.jpg","width":570},{"file":"20200318_133703-768x576.jpg","width":768},{"file":"20200318_133703-1536x1152.jpg","width":1536},{"file":"20200318_133703-2048x1536.jpg","width":2048},{"file":"20200318_133703-400x300.jpg","width":400},{"file":"20200318_133703-570x428.jpg","width":570},{"file":"20200318_133703-800x600.jpg","width":800},{"file":"20200318_133703-1200x900.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/heres-the-deal-with-going-outdoors-in-coronavirusland/">Here's the Deal With Going Outdoors in Coronavirusland</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="680031">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/border-report-no-current-plans-to-close-the-border-over-coronavirus/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/12/"
        data-bg="true"
        data-sizes='[{"file":"San-Ysidro-Border_12-20.jpg","width":2048},{"file":"San-Ysidro-Border_12-20-300x200.jpg","width":300},{"file":"San-Ysidro-Border_12-20-768x512.jpg","width":768},{"file":"San-Ysidro-Border_12-20-570x380.jpg","width":570},{"file":"San-Ysidro-Border_12-20-400x267.jpg","width":400},{"file":"San-Ysidro-Border_12-20-570x380.jpg","width":570},{"file":"San-Ysidro-Border_12-20-800x533.jpg","width":800},{"file":"San-Ysidro-Border_12-20-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/border-report-no-current-plans-to-close-the-border-over-coronavirus/">Border Report: No Current Plans to Close the Border Over Coronavirus</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="680119">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/a-guide-to-the-official-guidance-on-coronavirus-in-san-diego/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"Image-from-iOS-scaled.jpg","width":2048},{"file":"Image-from-iOS-300x200.jpg","width":300},{"file":"Image-from-iOS-570x380.jpg","width":570},{"file":"Image-from-iOS-768x512.jpg","width":768},{"file":"Image-from-iOS-1536x1024.jpg","width":1536},{"file":"Image-from-iOS-2048x1365.jpg","width":2048},{"file":"Image-from-iOS-400x267.jpg","width":400},{"file":"Image-from-iOS-570x380.jpg","width":570},{"file":"Image-from-iOS-800x533.jpg","width":800},{"file":"Image-from-iOS-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/government/a-guide-to-the-official-guidance-on-coronavirus-in-san-diego/">A Guide to the Official Guidance on Coronavirus in San Diego</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="680797">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/morning-report-the-other-coming-crisis/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/01/"
        data-bg="true"
        data-sizes='[{"file":"1O6A6580.jpg","width":2000},{"file":"1O6A6580-300x200.jpg","width":300},{"file":"1O6A6580-768x512.jpg","width":768},{"file":"1O6A6580-570x380.jpg","width":570},{"file":"1O6A6580-400x267.jpg","width":400},{"file":"1O6A6580-570x380.jpg","width":570},{"file":"1O6A6580-800x533.jpg","width":800},{"file":"1O6A6580-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/morning-report-the-other-coming-crisis/">Morning Report: The Other Coming Crisis </a>
            </div>
        </div>
    </div>
                                                            </div>
                                            </div>
                                    <div data-tab-content="year" class="year  -lead -tab">
                        <a href="#year"></a>
                        
                                                    <div class="excerpts">
                                                                            <div class="vo-excerpt -small -thumb " data-id="680609">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/this-week-is-crucial-for-san-diegos-virus-fight-scientist-warns/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"County-Health-1-scaled.jpg","width":2048},{"file":"County-Health-1-300x200.jpg","width":300},{"file":"County-Health-1-570x380.jpg","width":570},{"file":"County-Health-1-768x512.jpg","width":768},{"file":"County-Health-1-1536x1024.jpg","width":1536},{"file":"County-Health-1-2048x1365.jpg","width":2048},{"file":"County-Health-1-400x267.jpg","width":400},{"file":"County-Health-1-570x380.jpg","width":570},{"file":"County-Health-1-800x533.jpg","width":800},{"file":"County-Health-1-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/this-week-is-crucial-for-san-diegos-virus-fight-scientist-warns/">This Week Is ‘Crucial’ for San Diego's Virus Fight, Scientist Warns</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="680361">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/heres-the-deal-with-going-outdoors-in-coronavirusland/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"20200318_133703-scaled.jpg","width":2048},{"file":"20200318_133703-300x225.jpg","width":300},{"file":"20200318_133703-570x428.jpg","width":570},{"file":"20200318_133703-768x576.jpg","width":768},{"file":"20200318_133703-1536x1152.jpg","width":1536},{"file":"20200318_133703-2048x1536.jpg","width":2048},{"file":"20200318_133703-400x300.jpg","width":400},{"file":"20200318_133703-570x428.jpg","width":570},{"file":"20200318_133703-800x600.jpg","width":800},{"file":"20200318_133703-1200x900.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/heres-the-deal-with-going-outdoors-in-coronavirusland/">Here's the Deal With Going Outdoors in Coronavirusland</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="680031">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/border-report-no-current-plans-to-close-the-border-over-coronavirus/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/12/"
        data-bg="true"
        data-sizes='[{"file":"San-Ysidro-Border_12-20.jpg","width":2048},{"file":"San-Ysidro-Border_12-20-300x200.jpg","width":300},{"file":"San-Ysidro-Border_12-20-768x512.jpg","width":768},{"file":"San-Ysidro-Border_12-20-570x380.jpg","width":570},{"file":"San-Ysidro-Border_12-20-400x267.jpg","width":400},{"file":"San-Ysidro-Border_12-20-570x380.jpg","width":570},{"file":"San-Ysidro-Border_12-20-800x533.jpg","width":800},{"file":"San-Ysidro-Border_12-20-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/border-report-no-current-plans-to-close-the-border-over-coronavirus/">Border Report: No Current Plans to Close the Border Over Coronavirus</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="272148">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/police-tag/when-police-can-and-cant-pull-you-over/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2014/01/"
        data-bg="true"
        data-sizes='[{"file":"whenpullover-edit.jpg","width":776},{"file":"whenpullover-edit-300x200.jpg","width":300},{"file":"whenpullover-edit-768x512.jpg","width":768},{"file":"whenpullover-edit-570x380.jpg","width":570},{"file":"whenpullover-edit-400x266.jpg","width":400},{"file":"whenpullover-edit-570x380.jpg","width":570},{"file":"whenpullover-edit-590x393.jpg","width":590},{"file":"whenpullover-edit-750x500.jpg","width":750},{"file":"whenpullover-edit-60x40.jpg","width":60},{"file":"whenpullover-edit-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/police-tag/when-police-can-and-cant-pull-you-over/">When Police Can — and Can't — Pull You Over</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="672458">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/politics/trump-san-diego-mayor-thanked-me-for-the-wall-mayor-i-did-not/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/06/"
        data-bg="true"
        data-sizes='[{"file":"faulconerwtrump.jpg","width":1200},{"file":"faulconerwtrump-300x158.jpg","width":300},{"file":"faulconerwtrump-768x403.jpg","width":768},{"file":"faulconerwtrump-570x299.jpg","width":570},{"file":"faulconerwtrump-400x210.jpg","width":400},{"file":"faulconerwtrump-570x299.jpg","width":570},{"file":"faulconerwtrump-800x420.jpg","width":800},{"file":"faulconerwtrump-1200x630.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/politics/trump-san-diego-mayor-thanked-me-for-the-wall-mayor-i-did-not/">Trump: San Diego Mayor Thanked Me for the Wall. Mayor: I Did Not.</a>
            </div>
        </div>
    </div>
                                                            </div>
                                            </div>
                            </div>
        </div>
    </div>

    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-21" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-7">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-7">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>

        </div>
      </div>
    </div>
  </div>
</div>
	 </main>

	 	   <div class="vo-curtain " data-module="curtain"></div>	   <div class="vo-popup" data-module="popup">
    <a class="close ion-android-close" href="javascript:hub.please('close popup');"></a>
    <div class="dynamic">
    </div>
</div>	   <div id="popup-sign-in" class="popup -sign-in">
    <div class="popup-sign-in-content">
            
        
    
    <div class="vo-thumb -trans" 
        data-module="thumb" 
        data-url=""
        data-retina=""
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/themes\/voiceover\/.dist\/images\/logo-default@2x.png","width":160}]'>
        <div class="aspect" style="padding-top:12.5%;"></div>
    </div>
        <div class="vo-form -sign-in -wp ">
    
		<form name="loginform" id="loginform" action="https://www.voiceofsandiego.org/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.voiceofsandiego.org/topics/news/coronavirus-drives-home-internet-access-disparities-across-san-diego-county/" />
			</p>
			
		</form>
</div>
                    <div class="popup-footer">
                Don't have an account? <a href="/register">Sign Up <i class="fa fa-angle-double-right"></i></a>
            </div>
            </div>
</div>	   
<div id="popup-members-only" class="popup -members-only">
    <div class="popup-members-only-content">
            
        
    
    <div class="vo-thumb -trans" 
        data-module="thumb" 
        data-url=""
        data-retina=""
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/themes\/voiceover\/.dist\/images\/logo-default@2x.png","width":160}]'>
        <div class="aspect" style="padding-top:12.5%;"></div>
    </div>
        <div class="vo-rich-text">
            <p><p>VOSD members get access to exclusive content. If you are a member, log in to view this post. If you&#8217;re not a member, join today!</p>
</p>

                            <p>
                                            <a class="vo-button donate-link" data-href="/wp-login.php?redirect_to=/category/member-content" href="/wp-login.php?redirect_to=/category/member-content" data-target="" target="" data-title="Log In">
                            Log In
                        </a>
                                            <a class="vo-button donate-link" data-href="/donate-member-content/" href="/donate-member-content/" data-target="" target="" data-title="Join">
                            Join
                        </a>
                                    </p>
                    </div>
    </div>
</div>	    
	       <div 
        data-module="popularity-tracker"
        data-id="680835"
		data-url="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php"
		data-action="track_popularity"></div>
	 
	 	   
    <footer class="vo-footer ">
        <div class="vo-grid footer-grid">
            <div class="row">
                <div class="w5 logo-col">
                    <a href="/">
                        <div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2020/01/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_15yrs_logo.png","width":1200},{"file":"VOSD_15yrs_logo-768x167.png","width":768},{"file":"VOSD_15yrs_logo-800x174.png","width":800}]'>

        <div class="aspect" style="padding-top:21.75%;"></div>
    </div>
</div>                    </a>
                    <div class="nonp">
                        <p>Voice of San Diego is a 501(c)(3) nonprofit organization.</p>                                        
                    </div>            

                    <div class="-sz-small-footer-donate"></div>

                                        <div class="vo-menu -about">
                        <div class="menu vo-grid -flush">
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="">
                                                About Us
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                                                Contact Us
                                            </a>
                                        </div>
                                                                    </div>
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                                                Submit a News Tip
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="">
                                                Submit an Op-Ed
                                            </a>
                                        </div>
                                                                    </div>
                                                    </div>
                    </div>
                                        
                    <div class="vo-grid -flush -social-content">
                        <div class="row">
                            <div class="w6">
                                                                    <div class="vo-menu -elevator-buttons -social">
                                        <ul class="menu">
                                                                                            <li class="menu-item">
                                                    <a href="https://twitter.com/voiceofsandiego" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-twitter"></i>
                                                        <span class="-srt">Twitter</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-facebook"></i>
                                                        <span class="-srt">Facebook</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-instagram"></i>
                                                        <span class="-srt">Instagram</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-youtube"></i>
                                                        <span class="-srt">YouTube</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-rss"></i>
                                                        <span class="-srt">RSS</span>
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                            <div class="w6">
                                <div class="podcasts">
                                    <p>Podcasts available on:<br />
<a href="https://itunes.apple.com/us/podcast/voice-of-san-diego-podcast/id430101991?mt=2">iTunes</a> and <a href="https://www.stitcher.com/podcast/voice-of-san-diego/vosd-radio">Stitcher</a></p>

                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="w12">
                                <address><p><a href="https://www.google.com/maps/place/110+W+A+St,+San+Diego,+CA+92101" target="_blank" rel="noopener">110 West A St. Suite 650, San Diego, CA 92101</a><br />
Phone: 619-325-0525</p>
</address>
                            </div>
                        </div>
                    </div>
                </div>

                                <div class="w7 donate-col" data-module="responsive-leaper" data-id="footer-donate" data-sizes='{"small":700}'>
                    <div class="footer-section -rich-text">
                        <h4 class="section-title">Support Public Service Journalism</h4>
                        
                        <div class="section-content">
                            <p>We rely on people like you to support this service. Please donate or <a style="text-decoration: underline;" href="/sponsorships/">sponsor VOSD</a> today.</p>

                        </div>
                    </div>
                        <div class="vo-sidebar -donate-long "
        data-id="footer_donate"
        data-module="form-donation-simple"
        data-money="footer_donate_money"
        data-increment="footer_donate_increment"
        data-domain="https://checkout.fundjournalism.org"
        data-default-money="15"
        data-member="memberform"
        data-org="vosd"
        data-once="donateform"
        data-target="_self">

        <h4 class="sidebar-title">Help support us by donating</h4>

        <div class="sidebar-content">
            <div class="vo-form">
                <form>
                    <div class="form-body">
                        <div class="fields">
                            <div class="w2">
                                    <div class="vo-field -money -style-default  " data-id="footer_donate_money">
                    
        <div class="faux-input">
            <div class="prefix">$</div>
            <input type="number" step="1" min="1" name="footer_donate_money" id="footer_donate_money" placeholder="15" value=""  />
                    </div>
    </div>
                            </div>
                            <div class="w4">
                                                
    <div class="vo-field -dropdown -style-dark-outline  " 
        data-placeholder="Select One"
        data-module="field-dropdown" 
        data-selected="monthly"
        data-id="footer_donate_increment">
                <div class="faux-input -null">
            <span>Select One</span>
            <i class="arrow ion-arrow-down-b"></i>
        </div>
        <div class="options">
            <ul>
                                    <li data-value="monthly">Monthly</li>
                                    <li data-value="yearly">Yearly</li>
                                    <li data-value="once">One Time</li>
                            </ul>
            <select name="footer_donate_increment">
                                    <option value="monthly">Monthly</option>
                                    <option value="yearly">Yearly</option>
                                    <option value="once">One Time</option>
                            </select>
        </div>
                    </div>
                            </div>
                            <div class="w6">
                                <button class="vo-button -up -f16">Donate Now</button>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
                </div>
            </div>
            <div class="row copyright">
                <div class="w12">
                    <div class="rights">
                        © 2020 Voice of San Diego, Inc. All Rights Reserved
                    </div>
                                            <ul class="vo-menu -inline">
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/terms-of-use/" target="">Terms of Use</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/privacy-policy/" target="">Policy</a>
                                </li>
                                                    </ul>
                                    </div>
            </div>
        </div>
    </footer>
	 
	 
	 	 
	 <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.voiceofsandiego.org/wp-admin/admin-ajax.php";
</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Exit Intent - March 2020 Update --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="ymspk6rem2kkw3wlcegp" data-user="61461"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Schools Guide - Learning Curve Slide-in campaign --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="udscswki2qdopr4tlhar" data-user="61461"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Politics Report Slide-in campaign --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="culxg6pta09k147aoddi" data-user="61461"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Twitter leads - Jan 2020 update --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="uue32bhz5tbnvgiwzjuo" data-user="61461"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Facebook leads --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="inok9eolkq2jiokjk9vs" data-user="61461"></script><!-- / OptinMonster -->		<script type="text/javascript">var ymspk6rem2kkw3wlcegp_shortcode = true;var udscswki2qdopr4tlhar_shortcode = true;var culxg6pta09k147aoddi_shortcode = true;var uue32bhz5tbnvgiwzjuo_shortcode = true;var inok9eolkq2jiokjk9vs_shortcode = true;</script>
		<script type='text/javascript' src='https://www.voiceofsandiego.org/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.6'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.voiceofsandiego.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '9a7541fa8e', slugs: {"ymspk6rem2kkw3wlcegp":{"slug":"ymspk6rem2kkw3wlcegp","mailpoet":false},"udscswki2qdopr4tlhar":{"slug":"udscswki2qdopr4tlhar","mailpoet":false},"culxg6pta09k147aoddi":{"slug":"culxg6pta09k147aoddi","mailpoet":false},"uue32bhz5tbnvgiwzjuo":{"slug":"uue32bhz5tbnvgiwzjuo","mailpoet":false},"inok9eolkq2jiokjk9vs":{"slug":"inok9eolkq2jiokjk9vs","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":283842,"object_key":"page","object_type":"post","term_ids":[]};</script>
		

	 	   <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9B6T7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="vo-tracking" data-module="tracking" data-user-id=""></div>
<script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '732533856875512'); fbq('track', 'PageView'); fbq('track', 'Search'); fbq('track', 'Lead'); </script>
<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', '87_33DV5OPvJIdwqoJfPZA');</script>
	             
	   <noscript id="deferred-styles"><link rel='stylesheet' type='text/css' href='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/1.1.3/eb7d22a2f0af1d80421a02eaab201b589284378bc96cb088bbe2c6eaba7d6afe.min.css'>
</noscript>            
            <script>
            var loadDeferredStyles = function() { 
                var addStylesNode = document.getElementById("deferred-styles"); 
                var replacement = document.createElement("div"); 
                replacement.id = 'app-styles';
                replacement.innerHTML = addStylesNode.textContent; 
                document.body.appendChild(replacement); 
                addStylesNode.parentElement.removeChild(addStylesNode); 
            }; 
                    
            var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; 
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); }); else window.addEventListener('load', loadDeferredStyles);
            </script>
<script src='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/1.1.3/33c3e1e08a53f02c8b99b0663c8b233b6912211480bb99d9e67c559380e86baa.min.js' async></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
<script data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js' async></script>

	   <script>
    WebFontConfig = {
        google: { 
            families: ['Montserrat:400,500,800', 'Open Sans']
        }
    };

    (function(d) {
      var wf = d.createElement('script'), s = d.scripts[0];
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
      wf.async = true;
      s.parentNode.insertBefore(wf, s);
   })(document);
</script>	         
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4af45a9344","applicationID":"5016356","transactionName":"MwNSYhFZCxJXV0ELWgpJZUQKF0oIWFBQGhsUDkA=","queueTime":0,"applicationTime":1058,"atts":"H0RRFFlDGBw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
