<!DOCTYPE html>
<html class="no-js" lang="en-US">
  <head>
    <script>document.documentElement.className = 'js';</script>
          <meta charset="UTF-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<script>window.dataLayer = window.dataLayer || [];</script>

    <title>How a Volunteer Helped Get the City Into Its Biggest Real Estate Debacle &mdash; Voice of San Diego</title>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P9B6T7');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 975062141 -->

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-975062141"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-975062141');
</script>

<!-- StackAdapt -->
<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', '87_33DV5OPvJIdwqoJfPZA');</script>
<!-- End StackAdapt -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '899195477095106');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=899195477095106&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzyg1');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>




	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>How a Volunteer Helped Get the City Into Its Biggest Real Estate Debacle</title>
	<meta name="description" content="Emails and documents obtained by Voice of San Diego show real estate professional Jason Hughes was one of the architects of the lease-to-own structure and an influential negotiator who had the ear of Mayor Kevin Faulconer, city real estate officials and developers." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How a Volunteer Helped Get the City Into Its Biggest Real Estate Debacle" />
	<meta property="og:description" content="Emails and documents obtained by Voice of San Diego show real estate professional Jason Hughes was one of the architects of the lease-to-own structure and an influential negotiator who had the ear of Mayor Kevin Faulconer, city real estate officials and developers." />
	<meta property="og:url" content="https://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/" />
	<meta property="og:site_name" content="Voice of San Diego" />
	<meta property="article:publisher" content="http://www.facebook.com/voiceofsandiego" />
	<meta property="article:author" content="https://www.facebook.com/LisaHalverstadt" />
	<meta property="article:published_time" content="2021-01-29T12:00:42+00:00" />
	<meta property="article:modified_time" content="2021-01-29T01:43:57+00:00" />
	<meta property="og:image" content="https://www.voiceofsandiego.org/wp-content/uploads/2020/11/Hughes-Marino-Office-2-scaled.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1366" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://www.twitter.com/lisahalverstadt" />
	<meta name="twitter:site" content="@voiceofsandiego" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Lisa Halverstadt">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="16 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.voiceofsandiego.org/#website","url":"https://www.voiceofsandiego.org/","name":"Voice of San Diego","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.voiceofsandiego.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/#primaryimage","inLanguage":"en-US","url":"https://www.voiceofsandiego.org/wp-content/uploads/2020/11/Hughes-Marino-Office-2-scaled.jpg","width":2048,"height":1366,"caption":"The Hughes Marino office / Photo by Brittany Cruz-Fejeran"},{"@type":"WebPage","@id":"https://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/#webpage","url":"https://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/","name":"How a Volunteer Helped Get the City Into Its Biggest Real Estate Debacle","isPartOf":{"@id":"https://www.voiceofsandiego.org/#website"},"primaryImageOfPage":{"@id":"https://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/#primaryimage"},"datePublished":"2021-01-29T12:00:42+00:00","dateModified":"2021-01-29T01:43:57+00:00","author":{"@id":"https://www.voiceofsandiego.org/#/schema/person/ebc81f37a4c00fde4470cbd8144edac1"},"description":"Emails and documents obtained by Voice of San Diego show real estate professional Jason Hughes was one of the architects of the lease-to-own structure and an influential negotiator who had the ear of Mayor Kevin Faulconer, city real estate officials and developers.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/"]}]},{"@type":"Person","@id":"https://www.voiceofsandiego.org/#/schema/person/ebc81f37a4c00fde4470cbd8144edac1","name":"Lisa Halverstadt","image":{"@type":"ImageObject","@id":"https://www.voiceofsandiego.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/9bb16008a91c2aa46dbe1a8554e47e8c?s=96&d=mm&r=g","caption":"Lisa Halverstadt"},"description":"Lisa writes about San Diego city and county governments. She welcomes story tips and questions. Contact her directly at lisa@vosd.org or 619.325.0528.","sameAs":["http://voiceofsandiego.org","https://www.facebook.com/LisaHalverstadt","https://twitter.com/https://www.twitter.com/lisahalverstadt"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<!-- afb Instant Articles -->
			<meta property="fb:pages" content="115629245026" /><style>genius-callout { display: none !important; }</style><link rel="icon" href="https://www.voiceofsandiego.org/wp-content/uploads/2018/05/cropped-VOSD_logo_stacked_RGB-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.voiceofsandiego.org/wp-content/uploads/2018/05/cropped-VOSD_logo_stacked_RGB-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.voiceofsandiego.org/wp-content/uploads/2018/05/cropped-VOSD_logo_stacked_RGB-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.voiceofsandiego.org/wp-content/uploads/2018/05/cropped-VOSD_logo_stacked_RGB-270x270.png" />


<style>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</style>
      
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/voiceover/modules/favicon/favicon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/themes/voiceover/modules/favicon/manifest.json">
<meta name="theme-color" content="#ffffff">       
    
          </head>
  <body class=" ">
                      <header class="vo-header ">
            <div class="identity">
                <div class="vo-grid -posrel">
                        <div class="vo-menu -bar -expanders">
        <ul class="menu">
                                        

            

<li class="menu-item  -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel');" target="">
            <i class="ion-navicon"></i>
            <span class="-srt">Open Panel
        </a>
    </li>                            

            

<li class="menu-item -search -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel search');" target="">
            <i class="ion-android-search"></i>
            <span class="-srt">Open Search
        </a>
    </li>                    </ul>
    </div>
                    <div class="logo-area">
                        <a href="/"><div class="vo-logo -style-large ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div></a>
                        <div class="tagline"></div>
                    </div>
                        <div class="vo-menu -bar -account">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register to Comment
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/donate" target="">
                            Donate or Renew
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Member Benefits
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletters
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                </div>
            </div>
            <nav class="navigation">
                <div class="vo-grid -flush">
                        <div class="vo-menu -bar -light">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            <span>All Stories</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            All Recent Stories
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/arts/" target="">
                            Arts/Culture
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/border/" target="">
                            Border
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/education/" target="">
                            Education
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/economy/" target="">
                            Economy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/government/" target="">
                            Government
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/immigration/" target="">
                            Immigration
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/land-use/" target="">
                            Land Use
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="">
                            Nonprofits/Community
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/opinion/" target="">
                            Opinion
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/politics/" target="">
                            Politics
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="">
                            Public Safety
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/san-diego-101/" target="">
                            San Diego 101
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="">
                            Science/Environment
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="/newsletters" target="">
                            <span>Newsletters</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletter Hub
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/not-getting-our-emails/" target="">
                            Not Getting Our Emails?
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="" target="">
                            <span>Podcasts</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/good-schools-for-all/" target="">
                            Good Schools for All
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/san-diego-decides/" target="">
                            San Diego Decides 2020
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/voice-of-san-diego-podcast/" target="">
                            VOSD Weekly News Podcast
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/" target="">
                            VOSD Podcast Network
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcast-production-services/" target="">
                            Podcast Production Services
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            <span>Events</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            All Events
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/brews-news/" target="">
                            Brews &#038; News
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/events/donor-recognition-events/" target="">
                            Donor Recognition Events
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/politifest/" target="">
                            Politifest
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/voice-of-san-diego-at-home/" target="">
                            VOSD At Home
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Support Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Become a Member
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/corporate-community-partners/" target="">
                            Become a Sponsor
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/give-the-gift-of-membership/" target="">
                            Give the Gift of Membership
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/voice-of-san-diego-local-boost/" target="">
                            Local Boost Project
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/planned-giving/" target="">
                            Planned Giving
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/vehicle-donation-program/" target="">
                            Vehicle Donation
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>About Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/" target="">
                            About Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="">
                            Board of Directors
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/careers/" target="">
                            Careers
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/content-sharing-policy/" target="">
                            Content Sharing Policy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/topics/news/a-message-to-our-readers-on-newsroom-diversity/" target="">
                            Newsroom Diversity
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-mission/" target="">
                            Our Story and Mission
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/about-us/our-supporters/" target="">
                            Our Supporters
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/" target="">
                            Our Team
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="">
                            Submit a Commentary
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                            Submit a News Tip
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="">
                            What We Stand For
                    </a>
            </li>                            </ul>
            </li>                            

            
    <li class="menu-items -social -light">
        <ul class="menu -visible-sub">
                                                <li class="menu-item -icon -small">
                        <a href="https://twitter.com/voiceofsandiego" target="_blank" class="menu-item-link">
                            <i class="fa fa-twitter"></i>
                            <span class="-srt">Twitter</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-facebook"></i>
                            <span class="-srt">Facebook</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-instagram"></i>
                            <span class="-srt">Instagram</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-youtube"></i>
                            <span class="-srt">YouTube</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="" class="menu-item-link">
                            <i class="fa fa-rss"></i>
                            <span class="-srt">RSS</span>
                        </a>
                    </li>
                                    </ul>  
    </li>  
                    </ul>
    </div>
                </div>
            </nav>
                            <div class="tabs">
                    <div class="vo-grid -flush">
                            <div class="vo-menu -bar -small">
        <ul class="menu">
                                        


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/tag/rethinking-san-diego/" target="_blank">
                            Rethinking San Diego
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/tag/coronavirus/" target="_blank">
                            Coronavirus
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/the-voice-poll/" target="_blank">
                            The Voice Poll
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/san-diego-101/" target="">
                            San Diego 101
                    </a>
            </li>                    </ul>
    </div>
                    </div>
                </div>
                    </header>
    
    <div class="vo-header -slim -style-default -not-social  -fixed-after-scroll -shadow"
    data-module="header-slim"
    data-swap-social="1"
    data-swap-testimonial="">
    
    <div class="-posrel">
        <div class="vo-menu -bar -l">
            <ul class="menu">
                                    <li class="menu-item -icon ">
                        <a href="javascript:hub.please('open panel');" class="menu-item-link">
                            <i class="ic ion-navicon"></i>
                        </a>            
                    </li>   
                
                <li class="menu-item -logo">
                    <a href="/">
                                                    <div class="vo-logo -style-default -fixed-after-scroll -shadow">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div>                                            </a>
                </li>
            </ul>
        </div>
        
                    <h2 class="header-title">
                <a class="excerpt-cat " href="https://www.voiceofsandiego.org/category/topics/news/">News</a>
                                    <a href="https://www.voiceofsandiego.org/donate/" class="excerpt-crop -cta"></a>
                            </h2>

                <div class="vo-menu -bar -account -r">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register to Comment
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/donate" target="">
                            Donate or Renew
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Member Benefits
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletters
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                <div class="vo-menu -bar -social -r">
        <ul class="menu">
                                        

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/" 
        data-module="popup-share"
        data-type="facebook"
        data-href="http://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/"
        class=" vo-button -share -facebook">
        <i class="ic fa fa-facebook"></i> Facebook
    </a>
</li>
                            

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/" 
        data-module="popup-share"
        data-type="twitter"
        data-href="http://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/"
        data-tweet="%title% %url%"
        data-title="How a Volunteer Helped Get the City Into Its Biggest Real Estate Debacle"
        class=" vo-button -share -twitter">
        <i class="ic fa fa-twitter"></i> Twitter
    </a>
</li>                            

            
<li class="menu-item -pregnant">
    <span class="vo-button -share -more">
        <i class="ic -flush ion-more"></i>
    </span>

            <ul class="submenu -compact -r">
                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="https://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/print" target="">
        <i class="fa fa-print"></i><span>Print</span>
    </a>
</li>                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="mailto:?subject=How a Volunteer Helped Get the City Into Its Biggest Real Estate Debacle&body=How a Volunteer Helped Get the City Into Its Biggest Real Estate Debacle%0D%0A%0D%0AEmails and documents obtained by Voice of San Diego show real estate professional Jason Hughes was one of the architects of the lease-to-own structure and an influential negotiator who had the ear of Mayor Kevin Faulconer, city real estate officials and developers.%0D%0A%0D%0Ahttps://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/%0D%0A%0D%0A" target="">
        <i class="fa fa-envelope-o"></i><span>Email</span>
    </a>
</li>                    </ul>
    </li>                       </ul>
    </div>

                        
                        </div>
</div>    
              <div class="vo-menu -main" data-module="panel">
        <div class="menu-header">
            <a href="/"><div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div></a>
            <a href="javascript:hub.please('close panel');" class="vo-ic close"></a>
        </div>
        <div class="menu-body">
            <ul class="menu -expanders">
                                                            <li class="menu-item -search ">
                            <div class="vo-form -search ">
    <form action="https://www.voiceofsandiego.org" method="GET">
        <div class="form-body">
            <div class="field">
                    
    <div class="vo-field -text-submit -style-default  " data-id="s">
        <div class="field">
                     
    
    <div class="vo-field -text -style-default   " data-id="s" data-module="field-text">
                            <input type="text" name="s" id="s" placeholder="Search by keyword&hellip;" data-placeholder-small="Search..." value="" />
                            </div>
        </div>
        <button class="vo-button -icon">
            <i class="ic ion-ios-arrow-thin-right"></i>
        </button>
    </div>
            </div>
        </div>
    </form>
</div>                         </li>
                                                                                                            <li class="menu-item -sign-in -sz-small">
                                <a class="menu-item-link" href="https://www.voiceofsandiego.org/wp-login.php">
                                    <i class="vo-ic ion ion-log-in"></i>
                                    <span>Sign In</span>
                                </a>
                            </li>
                                                                                                        <li class="menu-item  " data-id="panel-item-3">
                            <a href="/" target="" class="menu-item-link ">
                                <i class="vo-ic home"></i>
                                <span>Homepage</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-4">
                            <a href="/category/topics" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-fireball"></i>
                                <span>All Recent Stories</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-5">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic windows"></i>
                                <span>Topics</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/arts/" target="" class="submenu-item-link ">
                                                Arts/Culture
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/border/" target="" class="submenu-item-link ">
                                                Border
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/education/" target="" class="submenu-item-link ">
                                                Education
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/economy/" target="" class="submenu-item-link ">
                                                Economy
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/government/" target="" class="submenu-item-link ">
                                                Government
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/immigration/" target="" class="submenu-item-link ">
                                                Immigration
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/land-use/" target="" class="submenu-item-link ">
                                                Land Use
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="" class="submenu-item-link ">
                                                Nonprofits/Community
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/opinion/" target="" class="submenu-item-link ">
                                                Opinion
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/politics/" target="" class="submenu-item-link ">
                                                Politics
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="" class="submenu-item-link ">
                                                Public Safety
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/san-diego-101/" target="" class="submenu-item-link ">
                                                San Diego 101
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="" class="submenu-item-link ">
                                                Science/Environment
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-6">
                            <a href="https://www.voiceofsandiego.org/newsletters/" target="" class="menu-item-link ">
                                <i class="vo-ic letter"></i>
                                <span>Newsletters</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-7">
                            <a href="/podcasts" target="" class="menu-item-link ">
                                <i class="vo-ic mic"></i>
                                <span>Podcasts</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-8">
                            <a href="https://www.voiceofsandiego.org/category/video/" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-play"></i>
                                <span>Video</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-9">
                            <a href="/events" target="" class="menu-item-link ">
                                <i class="vo-ic calendar"></i>
                                <span>Events</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/brews-news/" target="" class="submenu-item-link ">
                                                Brews &#038; News
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/events/donor-recognition-events/" target="" class="submenu-item-link ">
                                                Donor Recognition Events
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/politifest/" target="" class="submenu-item-link ">
                                                Politifest
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-10">
                            <a href="/category/partner-voices" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-chatbubbles"></i>
                                <span>Partner Voices</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-11">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-heart"></i>
                                <span>Support Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/membership/" target="" class="submenu-item-link ">
                                                Become a Member
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/corporate-community-partners/" target="" class="submenu-item-link ">
                                                Become a Sponsor
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/planned-giving/" target="" class="submenu-item-link ">
                                                Planned Giving
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-12">
                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="menu-item-link ">
                                <i class="vo-ic news"></i>
                                <span>About Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="submenu-item-link ">
                                                About Us
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/" target="" class="submenu-item-link ">
                                                Our Team
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-mission/" target="" class="submenu-item-link ">
                                                Our Story and Mission
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="" class="submenu-item-link ">
                                                What We Stand For
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/careers/" target="" class="submenu-item-link ">
                                                Careers
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="" class="submenu-item-link ">
                                                Board of Directors
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="" class="submenu-item-link ">
                                                Submit a Commentary
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="" class="submenu-item-link ">
                                                Submit a News Tip
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                </ul>
        </div>
                    <div class="menu-footer">
                <ul class="menu">
                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://twitter.com/voiceofsandiego" target="">
                            Twitter
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.facebook.com/voiceofsandiego/" target="">
                            Facebook
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.instagram.com/voiceofsandiego/" target="">
                            Instagram
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.youtube.com/user/voiceofsandiego" target="">
                            YouTube
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="">
                            RSS
                    </a>
            </li>                                    </ul>
            </div>
            </div>
    
    <!--[if lt IE 9]>
        <div class="browser-upgrade">
          <div class="grid">
            <div class="richtext">
              Hey! You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
            </div>
          </div>
        </div>
        <![endif]-->

	 <main id="main">
	   <div class="vo-page -single-post -fbord">
      <div class="vo-nudge-banner " data-module="nudge-banner">
        
    <div class="vo-ad widget -responsive" 
        id="sidebar_ad_responsive-3" 
        data-type="dfpResponsive"
        data-module="ad"
        data-width="300"
        data-height="300"
        data-sizes='[{"id":"div-gpt-ad-1505158173075-14","screen_width":"9999","screen_width_min":"1025","width":"","height":""},{"id":"div-gpt-ad-1505158173075-14","screen_width":"767","screen_width_min":"0","width":"","height":""}]'
	data-targets=""
        data-id="sidebar_ad_responsive-3">

        <section class="ad-wrapper" id="sidebar_ad_responsive-3">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

                    <div class="sponsor-message">
                <a href="/sponsorships" target="_blank">
                    Sponsor Message
                </a>
            </div>
            </div>

    </div>
  
  <div class="vo-grid">
    <div class="page-titles">
      
    <div class="vo-post-tag  -cat-news -accent ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
      <h1>How a Volunteer Helped Get the City Into Its Biggest Real Estate Debacle</h1>
      <h6><p>Emails and documents obtained by Voice of San Diego show real estate professional Jason Hughes was one of the architects of the lease-to-own structure and an influential negotiator who had the ear of Mayor Kevin Faulconer, city real estate officials and developers.</p>
</h6>
    </div>
    <div class="page-byline">
              
    <div class="vo-byline-large -authors ">
        <div class="table">
                            <div class="thumb-cell -count-1 ">
                    <div class="thumb-align">
                                                                    
            <div class="vo-thumb-author - -thumb-1 ">
        <a href="https://www.voiceofsandiego.org/author/lisa-halverstadt/">
                                

    
    <div class="vo-thumb -bg -round -thumb-1" 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2015/01/"
        data-bg="true"
        data-sizes='[{"file":"lisa-halverstadt.jpg","width":280},{"file":"lisa-halverstadt-60x60.jpg","width":60},{"file":"lisa-halverstadt-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
                                            </div>
                </div>
                <div class="byline-cell">
                            
    <div class="vo-byline -author -tall">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/lisa-halverstadt/">Lisa Halverstadt</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/">
                    <time>3 hours ago</time>
            </a>
                                </div>
    </div>
                </div>
                                                    <div class="social-cell">
                    <div class="vo-buttons -pill">
                                                                                    <a href="https://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/" data-module="popup-share" data-type="facebook" data-content="" data-href="https://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/" target=""><i class="fa fa-facebook ic -facebook"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/" data-module="popup-share" data-type="twitter" data-content="How a Volunteer Helped Get the City Into Its Biggest Real Estate Debacle https://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/" data-href="https://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/" target=""><i class="fa fa-twitter ic -twitter"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/" data-module="popup-share" data-type="linkedin" data-content="" data-href="https://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/" target=""><i class="fa fa-linkedin ic -linkedin"></i></a>
                                                                                                                <a href="mailto:?subject=How a Volunteer Helped Get the City Into Its Biggest Real Estate Debacle&body=How a Volunteer Helped Get the City Into Its Biggest Real Estate Debacle%0D%0A%0D%0AEmails and documents obtained by Voice of San Diego show real estate professional Jason Hughes was one of the architects of the lease-to-own structure and an influential negotiator who had the ear of Mayor Kevin Faulconer, city real estate officials and developers.%0D%0A%0D%0Ahttps://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/%0D%0A%0D%0A" target=""><i class="fa fa-envelope-o ic -envelope-o"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/print" target=""><i class="fa fa-print ic -print"></i></a>
                                                                        </div>  
                </div> 
                    </div> 
    </div>
    </div>
  </div>

  <div class="page-body">
    <div class="vo-grid -page">
      <div class="main">
        
      
    <div id="post-content" class="vo-rich-text -wysiwyg -article " 
         data-module="rich-text"
         data-resize-iframes="true"
         data-pop-external-links="true">
         <div id='attachment-attachment_687402' class='wp-caption alignnone' style='width:800px;'><figure id='post-attachment_687402 media-attachment_687402' class='align-alignnone'><img loading="lazy" class="size-vo_med wp-image-687402" src="https://www.voiceofsandiego.org/wp-content/uploads/2020/11/Hughes-Marino-Office-2-800x533.jpg" alt="" width="800" height="533" srcset="https://www.voiceofsandiego.org/wp-content/uploads/2020/11/Hughes-Marino-Office-2-800x533.jpg 800w, https://www.voiceofsandiego.org/wp-content/uploads/2020/11/Hughes-Marino-Office-2-300x200.jpg 300w, https://www.voiceofsandiego.org/wp-content/uploads/2020/11/Hughes-Marino-Office-2-570x380.jpg 570w, https://www.voiceofsandiego.org/wp-content/uploads/2020/11/Hughes-Marino-Office-2-200x133.jpg 200w, https://www.voiceofsandiego.org/wp-content/uploads/2020/11/Hughes-Marino-Office-2-768x512.jpg 768w, https://www.voiceofsandiego.org/wp-content/uploads/2020/11/Hughes-Marino-Office-2-1536x1024.jpg 1536w, https://www.voiceofsandiego.org/wp-content/uploads/2020/11/Hughes-Marino-Office-2-scaled.jpg 2048w, https://www.voiceofsandiego.org/wp-content/uploads/2020/11/Hughes-Marino-Office-2-400x267.jpg 400w, https://www.voiceofsandiego.org/wp-content/uploads/2020/11/Hughes-Marino-Office-2-1200x800.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class='wp-caption-text'>The Hughes Marino office / Photo by Brittany Cruz-Fejeran</figcaption></figure></div>
<p>In 2013, facing a crossroads with expiring city leases, then-Mayor Bob Filner took up a prominent downtown commercial real estate broker’s offer to help for free. That is when Jason Hughes began negotiating leases for the city to house workers it didn’t have space for in City Hall.</p>
<p>His deal-making saved the city money but by 2016, he had set the stage for the lease-to-own purchase of 101 Ash St., a downtown high-rise that was previously Sempra Energy’s headquarters.</p>
<p>Then, in May 2017, Hughes was upset. His company has a construction management team and after it won a nonspecific bidding process, Hughes thought it would manage the remodel of 101 Ash St. After years of serving the city for free, this time, he would be paid. But then he learned he wasn&#8217;t going to get the job. The city&#8217;s own staff had started coordinating construction. He blasted the city’s former real estate chief over email claiming he had been “rope-a-doped.”</p>
<p>That’s when Hughes’ volunteer work with the city effectively ended.</p>
<p>Years later, several questions remain about the 101 Ash deal. Among them: Why did the city pursue a lease structure that left it holding the bag on repairs to a building that turned out to need tens of millions of dollars in work? How much money did middle-man seller Cisterra Development <a href="https://www.voiceofsandiego.org/topics/government/the-city-doesnt-know-where-14m-in-ash-street-deal-went/">pocket</a> in the controversial transaction, and who else may have benefited from it? Who might have influenced the city’s decision making on 101 Ash?</p>
<p>What has largely gone unexplored is the role that Hughes, a volunteer real estate consultant who <a href="https://hughesmarino.com/san-diego/blog/2014/02/04/hughes-marino-saves-city-millions-in-leases/">made headlines</a> for favorable deals he cut for the city, played in an acquisition now considered one of the worst real estate debacles in city history.</p>
<p>Emails and documents obtained by Voice of San Diego show Hughes was one of the architects of the lease-to-own structure and an influential negotiator who had the ear of Mayor Kevin Faulconer, city real estate officials and developers. They also shed new light on how the deal came together and the work of a volunteer who played a significant role in talks to sell the city on acquiring 101 Ash.</p>
<p>One of the players who sought to cut a deal with the city – developer and former 101 Ash minority owner Doug Manchester – claims that Hughes suggested Manchester pay him for an introduction to a potential investor for one of his other projects. Manchester said he perceived an implication that paying Hughes would aid in dealings with the city on the downtown high-rise.</p>
<p>In the final 101 Ash deal, middle-man seller Cisterra Development bought the property and simultaneously executed the lease with the city.</p>
<p>Hughes, who has for years marketed himself as an <a href="https://www.sandiegouniontribune.com/sdut-broker-does-tenants-dealing-2010mar22-htmlstory.html">advocate for tenants</a> including the city, declined to answer questions from VOSD about his work on the 101 Ash deal. (Disclosure: Hughes is a former VOSD donor who negotiated VOSD&#8217;s office lease in 2015.)</p>
<p>An attorney for Cisterra, the company Hughes helped the city execute two lease-to-own deals with, said the developer also would not respond to questions from VOSD, citing ongoing <a href="https://www.voiceofsandiego.org/topics/government/101-ash-landlord-accuses-city-of-violations-beyond-missed-rent/">disputes over the lease</a>.</p>
<p style="text-align: center;"><strong>♦♦♦</strong></p>
<p>The city has more workers than it can house in its own buildings, so it has long leased office space from private landlords. A decade ago, then-Mayor Jerry Sanders suggested <a href="https://www.voiceofsandiego.org/topics/news/new-city-hall-same-as-the-old/">building a new City Hall</a> would allow the city to move employees into one building and save money. Hughes helped sink Sanders’ plan after publicly <a href="https://www.sandiegouniontribune.com/sdut-1m15lease23263-city-hall-leasing-analysis-disputed-2009jun15-htmlstory.html">disputing the city’s office lease projections</a>.</p>
<p>After that debacle, Sanders’ team sought a paid broker to help negotiate the city’s leases and explore other solutions. Hughes offered to do the work for free. Sanders and the city’s former real estate director rebuffed the offer. A Sanders spokesman <a href="https://www.sandiegouniontribune.com/news/watchdog/sdut-city-hasnt-acted-free-lease-negotiation-offer-2012may19-htmlstory.html">told the Union-Tribune</a> that the city “gladly welcomes volunteers to help out at our libraries and recreation centers – but we don’t use them to conduct multimillion-dollar transactions involving taxpayer money.”</p>
<p>Hughes told the U-T that his offer to waive his usual fees could be worth as much as $2.5 million.</p>
<p>But Sanders’ term came to an end and a new mayor, Filner, took office. In April 2013, Filner announced he would take Hughes up on his offer, nixing a bidding process that ended with the selection of another firm. Hughes, who had hosted a campaign debt-retirement fundraiser for the new mayor, would become special assistant to advise Filner on the city’s downtown real estate needs. At the time, three major city leases were <a href="https://www.voiceofsandiego.org/topics/news/clock-is-ticking-on-big-city-leases/">about to expire</a>, and Filner and other insiders had concluded the city needed a comprehensive real estate strategy.</p>
<p>“I appreciate Jason’s commitment to public service in this advisory role, which he will perform without compensation from any party,” Filner wrote in an April 2013 press release.</p>
<p>A month later, Filner hosted a press conference celebrating a new lease deal at 525 B St. that he and Hughes said <a href="https://www.kpbs.org/news/2013/may/06/san-diego-mayor-announces-city-will-lease-office/">would save the city up to $15.8 million</a>. That same year, Hughes also helped the city renegotiate its lease at 1010 Second Ave., an arrangement then <a href="https://www.sandiego.gov/sites/default/files/13_55_131206.pdf">expected to save the city $4.4 million</a>  over six years.</p>
<p>By August 2013, with not even one full year into his term, Filner was out after a flurry of scandals. Mayor Todd Gloria,  then Council president who took over as interim mayor, decided to keep working with Hughes.</p>
<p>When voters chose Faulconer to finish Filner’s term, he kept the real estate broker on too.</p>
<p>By the time Faulconer arrived, the city was facing a tough decision on another city building. Hughes was already on it.</p>
<p style="text-align: center;"><strong>♦♦♦</strong></p>
<p>The city was in a bind. Its lease for the downtown Civic Center Plaza building – the tower across from City Hall that housed city attorneys and other employees – had gone month-to-month. The owners were impatient with the city’s struggles to buy the building. The city faced the prospect of having to quickly relocate hundreds of workers if it couldn’t find a solution.</p>
<p>Hughes, fresh off the other two city lease deals, had an idea. The city could pursue an arrangement that would essentially allow it to make monthly mortgage payments and own the building after 20 years. It would spare the city from having to borrow a massive amount from lenders, an approach then <a href="https://www.voiceofsandiego.org/topics/government/the-deal-before-the-101-ash-st-debacle-helps-explain-how-we-got-here/">considered risky</a>.</p>
<p>In an Oct. 21, 2014, email, Hughes described the lease-to-own structure to then-city Chief Financial Officer Mary Lewis and said he’d like to be paid for work on that sort of deal.</p>
<p>“This route is really like an investment banking type transaction, so I would seek compensation for this role (obviously not from the City) – but regardless, I have some good ideas that I began working on,” Hughes wrote.</p>
<p>A few months earlier, Hughes had described the concept – which he referred to as “an investment banking/white knight solution” – in an email to then-Deputy Chief Operating Officer Ron Villa and said he had a player in mind he thought could help make it happen.</p>
<p>“I have a group that I trust and knows the bond financing world – and will work with them to confirm my economics above and to see how we could move this forward (assuming this is the preferred direction for the city),” Hughes wrote in the August 2014 email.</p>
<p>That group was likely Cisterra, a development company that was <a href="https://www.sdbj.com/news/2014/oct/15/cisterra-expects-june-completion-new-sempra-headqu/">working on a new headquarters for Sempra</a>.</p>
<p>Hughes had known the company for years. In 2008, Hughes wrote a <a href="http://www.sddt.com/Commentary/article.cfm?Commentary_ID=177&amp;SourceCode=20080303tza&amp;_t=An+office+building+owner+who+gets+it+right#.X7hZuc1KhPZ">glowing column</a> describing the developer’s willingness to accommodate two of his clients’ needs.</p>
<p>Jason Wood of Cisterra, who negotiated both the Civic Center Plaza and 101 Ash deals, told VOSD that Hughes had been aware of Cisterra’s work on the similar lease deal with Sempra that allowed the company to move into a new downtown headquarters developed by Cisterra.</p>
<p>“(Hughes) called and said, ‘Hey guys, can you help me save the city? The city’s in a pickle on Civic Center Plaza,’” Wood recalled last year.</p>
<p>Hughes was the chief negotiator of the deal that resulted.</p>
<div id='attachment-attachment_685249' class='wp-caption alignnone' style='width:800px;'><figure id='post-attachment_685249 media-attachment_685249' class='align-alignnone'><img loading="lazy" class="size-vo_med wp-image-685249" src="https://www.voiceofsandiego.org/wp-content/uploads/2020/09/101-Ash-St.-6-800x533.jpg" alt="" width="800" height="533" srcset="https://www.voiceofsandiego.org/wp-content/uploads/2020/09/101-Ash-St.-6-800x533.jpg 800w, https://www.voiceofsandiego.org/wp-content/uploads/2020/09/101-Ash-St.-6-300x200.jpg 300w, https://www.voiceofsandiego.org/wp-content/uploads/2020/09/101-Ash-St.-6-570x380.jpg 570w, https://www.voiceofsandiego.org/wp-content/uploads/2020/09/101-Ash-St.-6-200x133.jpg 200w, https://www.voiceofsandiego.org/wp-content/uploads/2020/09/101-Ash-St.-6-768x512.jpg 768w, https://www.voiceofsandiego.org/wp-content/uploads/2020/09/101-Ash-St.-6-1536x1024.jpg 1536w, https://www.voiceofsandiego.org/wp-content/uploads/2020/09/101-Ash-St.-6-scaled.jpg 2048w, https://www.voiceofsandiego.org/wp-content/uploads/2020/09/101-Ash-St.-6-400x267.jpg 400w, https://www.voiceofsandiego.org/wp-content/uploads/2020/09/101-Ash-St.-6-1200x800.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class='wp-caption-text'>101 Ash St. / Photo by Adriana Heldiz</figcaption></figure></div>
<p>By early 2015, the City Council approved a 20-year lease-to-own deal to acquire Civic Center Plaza and the nearby <a href="https://www.voiceofsandiego.org/topics/education/king-chavez-community-high-school-faces-another-year-mass-teacher-turnover/">King-Chavez Community High School building</a>. As with the 101 Ash deal, Cisterra would buy the building from a seller with the help of a loan from investors and instantly execute the lease deal with the city. The city, in a rush to make the deal happen, <a href="https://www.nbcsandiego.com/news/local/city-oks-160m-layaway-deal-to-lease-buy-civic-center-plaza/54177/">bypassed</a> its usual City Council committee process to take the deal directly to the City Council.</p>
<p>A closing statement for the transaction between Cisterra and the former building owner – separate from the lease-to-own arrangement with the city – specifically states that Hughes’ company Hughes Marino was not paid.</p>
<p>“Commission: Hughes Marino – IF ANY. NONE,” reads the document obtained by VOSD after a public records request.</p>
<p>Faulconer spokesman Craig Gustafson said last year that the city does not believe it received a full accounting of costs associated with the lease-to-own transactions that immediately followed the Civic Center Plaza and 101 Ash sales, and that Hughes never reported receiving any payments.</p>
<p>The city decided to pursue the same plan to take over 101 Ash St., the building that, like Civic Center Plaza, was steps away from City Hall and could house city workers for generations. Eventually the city would not need to pay rent to anyone, just keep up a building that many saw as a step up in quality from other city buildings.</p>
<p>An outside investigation ordered by the city last year, however, revealed that the city’s acquisition price for 101 Ash was more than many city officials originally realized. The city <a href="https://www.voiceofsandiego.org/topics/government/the-city-doesnt-know-where-14m-in-ash-street-deal-went/">never got a final accounting of $14.4 million</a> in costs passed along by Cisterra.</p>
<p>Cisterra and Hughes both refused to answer questions about whether Hughes was compensated for his work on the 101 Ash deal, or the Civic Center Plaza deal that preceded it. Cisterra also has not provided additional details on the unaccounted-for funds despite multiple requests from the city.</p>
<p>Hughes shared this statement: “I have too much respect for the principals of the 101 Ash Street transaction to discuss their business dealings in the press, especially when those principals are involved in litigation, but you can be absolutely sure that I would not participate in any transaction without making the requisite disclosures. Any assertion to the contrary would be defamatory.”</p>
<p>It appears Hughes was referencing a <a href="http://www.sddt.com/News/article.cfm?SourceCode=20150416czc">state law</a> he championed that requires commercial brokers like him to reveal to tenants they help if they are also representing the landlords’ interest and get tenants’ approval. Hughes has long touted his sole focus on representing tenants.</p>
<p>But the state law does not necessarily mean a representative of a tenant cannot get paid by landlords. That’s how, in fact, they are typically paid commissions on the lease deals they help make.</p>
<p>Gustafson said the city never received any disclosures from Hughes about potential conflicts and had understood that he was only assisting the city and its interests in talks about Civic Center Plaza and 101 Ash.</p>
<p>If Hughes did not disclose a financial arrangement he had with Cisterra or other landlords he negotiated with as a representative for the city, he wouldn’t necessarily have failed to make disclosures required by law.</p>
<p>“The way deals work is you are not dual agent if all you are doing is getting compensation from the other party,” said Todd Moore, a Pasadena-based attorney whose focuses include real estate.  “You are not tasked with representing the interest of the other party, just getting compensation through that.”</p>
<p>Although there is no evidence that Hughes received a payment, if he had, that might trigger another state law, which bars government officials from having financial interests in contracts they broker in their official capacities.</p>
<p>Unpaid consultants and appointed officials like Hughes can also be subject to the law if they consistently provide advice that a city follows, said James Markman, an Orange County-based attorney who has long represented cities.</p>
<p>Markman said there are typically three outcomes following prosecutions of violations of Government Code 1090. The violator can be charged with a felony or misdemeanor, a court could order the violator to repay the money he or she received, or the transaction or contract could be declared null and void.</p>
<p>“You endanger the validity of the whole project,” Markman said.</p>
<p>Hilary Nemchik, a spokeswoman for City Attorney Mara Elliott, said outside attorneys hired by the city to investigate the 101 Ash transaction have also sought more details on the Civic Center Plaza deal.</p>
<p>“The city&#8217;s outside counsel has sought additional information from outside the city on the other side of both transactions, but those efforts have been unsuccessful,” Nemchik wrote in an email to VOSD.</p>
<p>The city has been more aggressive in trying to seek details on the 101 Ash deal, a building that was already on Hughes’ radar around the time he started working with Filner.</p>
<p>Word that Sempra might be moving out – and that then-owner Sandy Shapery was interested in having the city move in – first leaked out in 2013, shortly after Hughes took the volunteer post at the city. Hughes <a href="https://hughesmarino.com/san-diego/blog/2013/04/29/sempra-on-verge-of-signing-lease-for-new-downtown-headquarters/">blogged</a> about the Sempra news, noting that the company was likely to work with Cisterra to build a new headquarters.</p>
<p>By the following July, emails obtained by VOSD show Shapery was trying to sell Hughes on the possibility of converting 101 Ash into a new City Hall. Hughes shared his skepticism about an initial lease proposal from Shapery with city officials. The conversations continued in 2015, a time when Hughes repeatedly met with Faulconer.</p>
<p>Cybele Thompson, then the city’s real estate chief, declined a 10-year lease offer from Shapery in March 2015. Shapery emailed Thompson again a month later, describing a conversation he had with Hughes about a 10-year, 150,000 square foot lease Shapery thought might meet the city’s needs.</p>
<p>At city officials’ direction, Hughes soon got to work on a counteroffer to Shapery. Shapery eventually sent another response.</p>
<p>By summer 2015, Manchester had <a href="https://www.sdbj.com/news/2015/jul/21/manchester-buys-49-percent-stake-former-sempra-bui/">purchased a 49 percent</a> share of the building. Shapery sent another proposal to the mayor, Hughes and others in late July.</p>
<p>Around the same time, Manchester told VOSD that Hughes suggested the real estate magnate pay him a commission for an introduction to Kilroy Realty in hopes the company would buy into Manchester’s Pacific Gateway project. But Manchester understood Hughes to imply that the payment might also help facilitate a deal with the city.</p>
<p>“We didn’t need any introduction to Kilroy,” Manchester said. “That was a ruse.”</p>
<p>Manchester said he ultimately refused to pay Hughes.</p>
<p>A late July 2015 email exchange obtained by VOSD confirms that Manchester was communicating with Hughes at the time, though their conversation focused more on the Pacific Gateway project. Manchester seemed to bring up 101 Ash after referencing a potential payment for assistance with his other project.</p>
<p>“Even though you have not worked very hard for it, I will honor if they purchase in its entirety, however anything less we will negotiate something reasonable,” Manchester wrote in the email, first referring to the introduction to Kilroy before referencing what seems to be 101 Ash. “Let&#8217;s get the City deal done and then sell the building to them as a start, and find us some great space or another building to purchase.”</p>
<p>Manchester told VOSD he believes he was referring to 101 Ash in the second sentence of the email. At the time, Manchester was working out of the 101 Ash building.</p>
<p>Hughes replied the following day, only acknowledging what Manchester wrote about Kilroy.</p>
<p>“Thanks. Agreed,” Hughes wrote, and went on to discuss a $1.5 million to $2.5 million fee that the two debated in subsequent emails.</p>
<p>Discussions about a potential deal between Shapery, Manchester and the city continued for the remainder of the summer and early fall.</p>
<p>Records from Faulconer’s office show Hughes and Faulconer met on Oct. 26, 2015. The next day, Hughes emailed Shapery and Manchester a response to their latest lease offer. Three days later, Hughes emailed Shapery to let him know the city would be passing.</p>
<p>Manchester shared his skepticism about Hughes’ message in an email obtained by VOSD.</p>
<p>“What a snake! I doubt whether or not he even consulted the city prior to his response,” Manchester wrote in an Oct. 30, 2015, email. “Since we did not agree to all he wants he decided by himself to call all off, simply said to city we were not reasonable.”</p>
<p>Shapery told VOSD he could not confirm Manchester’s claims that Hughes asked to be paid, but said he had wondered why their talks with Hughes had been so challenging.</p>
<p>“It was always in the back of my mind why it was so difficult to try and negotiate a deal with the city with (Hughes),” Shapery said.</p>
<p>City officials have said the deals Shapery presented simply weren’t workable – and were too costly.</p>
<p>By January 2016, Cisterra was in the picture – and Hughes continued to weigh in.</p>
<p>Wood of Cisterra emailed Thompson to say that Cisterra had reached an agreement to purchase 101 Ash and wanted to pursue a lease-to-own deal like the one they had struck on Civic Center Plaza.</p>
<p>The next day, Hughes asked city officials if he could “interface with Cisterra.”</p>
<p>Thompson gave Hughes the go-ahead but told him the deal would be difficult to sell to city officials.</p>
<p>The following week, Hughes emailed spreadsheets to Thompson evaluating Cisterra’s lease-to-own proposal. Thompson later replied telling Hughes that the city had advised Wood it couldn’t consider a large lease like 101 Ash until it finished reviewing its space needs.</p>
<p>Talks stalled.</p>
<p>In late May, Hughes argued in an email to Thompson that Cisterra’s lease-to-own deal might be worth pursuing as competing lease negotiations at 110 West A St., another high-rise across the street from 101 Ash and just steps away from City Hall, started to look less advantageous.</p>
<p>“It still is $25 million cheaper to do the 101 Ash deal over the next 20 years – and the city would own it,” Hughes wrote. “Seems like a no brainer.”</p>
<p>A purchase and sale agreement signed by Shapery, a representative for Manchester and Cisterra in June 2016 indicates all agreed that Eastdil Secured, which helped Shapery market the building, was the only broker set to be paid in the sale or related subsequent transactions – at least at that time.</p>
<p>Within a few weeks, city officials exchanged more specific emails with Cisterra about a likely purchase or lease of 101 Ash after Wood sent Thompson and Hughes detailed lease terms.</p>
<p>Faulconer’s calendar shows he, his chief of staff and a policy adviser had a meeting with Hughes a day after Wood emailed the detailed numbers in July 2016.</p>
<p>In a December interview, Faulconer told VOSD he couldn’t recall the specifics of his discussions with Hughes about 101 Ash.</p>
<p>Thompson signed a letter of intent with Cisterra formalizing the city’s interest in buying or leasing 101 Ash a week after the mayor’s meeting with Hughes.</p>
<p>Hughes was scheduled to join city officials on a tour of the building two weeks later.</p>
<p>City officials continued communicating with Cisterra about the specifics of a purchase or lease – and expected to seek the purchase option they believed would <a href="https://www.sandiego.gov/sites/default/files/16_34_101_ash_st_review.pdf">save the city $17 million</a>.</p>
<p>In early September 2016, those officials pivoted after presenting the details to Faulconer.</p>
<p>Faulconer, Gustafson and then-Chief of Staff Stephen Puetz told VOSD that the city made the call to go with a lease-to-own deal based on a recommendation from staff.</p>
<p>“Mayor Faulconer recalls being informed by city staff that a straight purchase of the 101 Ash Street property was no longer possible because negotiations had broken down,” Gustafson wrote in an email to VOSD. “City staff recommended moving forward with a lease-to-own option that would result in tens of millions of dollars in savings over time by eliminating costly office leases elsewhere. Mayor Faulconer approved pursuing that direction.”</p>
<p>But three former city officials told VOSD that it was Faulconer who wanted to pursue the lease-to-own structure, even as one city executive argued that a purchase would be a better deal. The former officials said the mayor expressed concern about the optics of a direct transaction with Manchester in the September 2016 meeting. Manchester, a Faulconer supporter, was considered a political lightning rod due, in part, to his <a href="https://www.sandiegouniontribune.com/news/politics/sd-me-manhester-hearing-20170803-story.html">backing of a 2008 state ballot measure</a> to ban gay marriage.</p>
<p>Interestingly, Manchester told VOSD he had agreed to sell his share of 101 Ash to Shapery before the sale to Cisterra and was not a party in Shapery’s transaction with the developer. Manchester also said Shapery handled the negotiations with Cisterra. The City Council ultimately voted in fall 2016 to approve the lease-to-own deal.</p>
<p>The evening of the second City Council vote in November 2016, Hughes emailed Thompson about the lease with Cisterra.</p>
<p>“So does (Faulconer) now sign it? Or do you?” he wrote.</p>
<p>A couple months later, on the day the 101 Ash lease-to-own transaction closed, Wood emailed both Thompson and Hughes to let them know the deal had been consummated.</p>
<p>Hughes remained interested in 101 Ash after the deal was done.</p>
<p>Months earlier, Hughes Marino had submitted a bid to provide construction management services for the city’s Real Estate Assets Department. A selection committee deemed Hughes Marino the winning bidder in fall 2016.</p>
<p>In early 2017, Gustafson told VOSD that city officials asked city attorneys to analyze whether Hughes might have a conflict of interest given his previous work for the city.</p>
<p>Gustafson and Nemchik would not comment on the conclusion of that review.</p>
<p>But by May 2017, the city appeared ready to move forward with that contract with Hughes Marino – except it wouldn’t include work on 101 Ash.</p>
<p>Hughes wasn’t happy when he learned work on the building had proceeded without him as Hughes Marino went back and forth with the city on specific contract requirements. Hughes Marino would be paid up to $4.5 million but only for work the city requested.</p>
<p>“On a personal note, I&#8217;m beyond disappointed that you did this to me,” Hughes wrote in an email to Thompson after learning 101 Ash wouldn’t be included in the contract. “Save yourself birthday cards in the future. I have been so incredibly generous to you and the city – and to be treated with such disrespect is incredibly hurtful.”</p>
<p>Hughes never signed the contract.</p>
<p>Almost exactly a year later, Hughes met with Faulconer, his Chief of Staff Aimee Faucett and Chief Operating Officer Kris Michell in the mayor’s office.</p>
<p>At that point, more than a year had passed since the city had acquired 101 Ash St. and city officials were preparing to return to the City Council to ask for tens of millions more than the $5 million tenant improvement loan included in the 101 Ash deal. Thompson had told the City Council in 2016 that the building needed little more than a power wash but now the city had decided the building <a href="https://www.sandiegouniontribune.com/news/watchdog/sd-me-ash-lease-20180807-story.html">required far more work</a>.</p>
<p>Faucett told VOSD the May 2018 meeting did not focus on 101 Ash but rather, Hughes’ frustration about a contract to provide real estate brokerage services for the city that he had expressed interest in but never formally sought.</p>
<p>“The mayor met with Hughes after hearing that he was critical of the city of San Diego over a contract Hughes believed he should have received,” Faucett wrote in an email to VOSD.</p>
<p>Faucett said Hughes was “reminded that he was encouraged to submit a proposal to the (September 2017 request for proposals) but never did.”</p>
<p>The city moved forward with three other firms that had responded.</p>

    </div>

    
    
              <div class="vo-post-content-widgets" 
        data-module="post-content-widgets"
        data-into-id="post-content"
        data-frequency="0.2"
        data-before-post="4"
        data-selector=".widget,.vo-sidebar,.insertion">

                        <div class="vo-sidebar -subscribe widget -sz -sz-mobile" data-module="newsletter-signup" data-tracker="sidebar">
        <h4 class="sidebar-title">Stay up to Date</h4>

        <div class="sidebar-content">
            <div class="convince">
                <div class="vo-table">
                                            <div class="newsletter-thumb">
                                
        
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url=""
        data-bg="true"
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/uploads\/2017\/11\/Morning-Report-F.jpg","width":90}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                        </div>
                                                                <div class="thumb-align">
                            <p>Our daily roundup of San Diego’s most important stories (Monday-Friday)</p>                        
                        </div>
                                    </div>
            </div>
            <div class="vo-form">
                <form action="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php" method="POST">
                    <div class="form-body">
                        <div class="fields">
                            <input name="action" type="hidden" value="newsletter_signup" />
                                                            <input type="hidden" name="morning_report" value="on" />
                                                        <div class="field">
                                    <div class="vo-field -email -text-submit -style-default signup-email " data-id="sidebar_subscribe_dynamic-3">
         
        <div style="width:100%;max-width:100%;">
            <div class="faux-input">
                <i class="ic-env fa fa-envelope-o"></i>
                <i class="ic-think fa fa-circle-o-notch spin"></i>
                <div class="field">
                             
    
    <div class="vo-field -text -style-default   " data-id="sidebar_subscribe_dynamic-3" data-module="field-text">
                            <input type="text" name="email" id="sidebar_subscribe_dynamic-3" placeholder="Enter Email"  value="" />
                            </div>
                </div> 
                <button class="vo-button -icon">
                    <i class="ic ion-ios-arrow-thin-right"></i>
                </button>
            </div>
        </div>
    </div>
                            </div>
                                
                            <input type="hidden" name="referrer" value="" />

                            <div class="form-message -none -dark">
                                <i class="ic -error ion-android-warning"></i>
                                <i class="ic -success ion-android-checkmark-circle"></i>
                                <span></span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>  
        </div>
    </div>

            </div>
                  <div class="vo-post-tags">
        <h4 class="tags-header">Tags:</h4>

        <div class="tags">
                            <a class="tag-link" href="https://www.voiceofsandiego.org/tag/101-ash-st/">101 Ash St.</a>
                            <a class="tag-link" href="https://www.voiceofsandiego.org/tag/jason-hughes-tag/">jason hughes</a>
                    </div>
    </div>
                        
        
  <div class="vo-comments " 
       data-module="comments-coral"
       data-id="688997">
       <a id="comments-toggle" href="#comments-toggle" class="show-comments -toggle"><span class="label">Show Comments</span></a>

       <div id="comments" class="toggled">
         <div class="loading">
           <i class="fa fa-circle-o-notch fa-spin fa-fw"></i> Loading
         </div>

                                                      
                                            
                                                                                          
                                                                                                            
	 <div id="coral_thread"></div>
	 <script type="text/javascript">
	   (function() {
	   var d = document, s = d.createElement('script');
	   s.src = 'https://vosd.coral.coralproject.net/assets/js/embed.js';
	   s.async = false;
	   s.defer = true;
	   s.onload = function() {
           Coral.createStreamEmbed({
           id: "coral_thread",
           autoRender: true,
           rootURL: 'https://vosd.coral.coralproject.net',
           // Uncomment these lines and replace with the ID of the
           // story's ID and URL from your CMS to provide the
           // tightest integration. Refer to our documentation at
           // https://docs.coralproject.net for all the configuration
           // options.
           // storyID: '${storyID}',
           // storyURL: '${storyURL}',
           });
	   };
	   (d.head || d.body).appendChild(s);
	   })();
	 </script>
       </div>
  </div>

                <div id="author">
          <div class="byline-boxes">
                            <div class="vo-byline-box ">
        <div class="byline-thumb">
                            
            <div class="vo-thumb-author -large  ">
        <a href="https://www.voiceofsandiego.org/author/lisa-halverstadt/">
                                

    
    <div class="vo-thumb -bg -round " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2015/01/"
        data-bg="true"
        data-sizes='[{"file":"lisa-halverstadt.jpg","width":280},{"file":"lisa-halverstadt-60x60.jpg","width":60},{"file":"lisa-halverstadt-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
        </div>
        <div class="byline-thumb-align">
            <small>Written By</small>
            <h4 class="author-name"><a href="https://www.voiceofsandiego.org/author/lisa-halverstadt/">Lisa Halverstadt</a></h4>
            <div class="bio">
                <p>Lisa Halverstadt writes about San Diego city and county governments. She welcomes story tips and questions. Contact her directly at <a href="mailto:lisa@vosd.org">lisa@vosd.org</a> or 619.325.0528.</p>

            </div>
        </div>
    </div>
                      </div>
        </div>
        
                    <div class="vo-nudge ">
        <div class="nudge-align">
            <h3 class="nudge-title">
                                    <span>More in News</span>
                            </h3> 
                        <div class="nudge-content">
                                    <div class="vo-grid -flush">
                        <div class="row -uniform">
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="689017">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/news/morning-report-the-other-big-player-in-the-citys-disastrous-101-ash-deal/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2020/09/"
        data-retina="1"
        data-sizes='[{"file":"101-Ash-St.-9-scaled.jpg","width":2048},{"file":"101-Ash-St.-9-570x380.jpg","width":570},{"file":"101-Ash-St.-9-768x512.jpg","width":768},{"file":"101-Ash-St.-9-1536x1024.jpg","width":1536},{"file":"101-Ash-St.-9-2048x1366.jpg","width":2048},{"file":"101-Ash-St.-9-570x380.jpg","width":570},{"file":"101-Ash-St.-9-800x533.jpg","width":800},{"file":"101-Ash-St.-9-1200x800.jpg","width":1200}]'>
        <div class="aspect" style="padding-top:66.69921875%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/news/morning-report-the-other-big-player-in-the-citys-disastrous-101-ash-deal/">Morning Report: The Other Big Player in the City’s Disastrous 101 Ash Deal</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="688993">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/news/morning-report-san-diegans-are-drowning-in-water-debt/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2021/01/"
        data-retina="1"
        data-sizes='[{"file":"Shara-Sin-08-scaled.jpg","width":2048},{"file":"Shara-Sin-08-570x380.jpg","width":570},{"file":"Shara-Sin-08-768x512.jpg","width":768},{"file":"Shara-Sin-08-1536x1024.jpg","width":1536},{"file":"Shara-Sin-08-2048x1366.jpg","width":2048},{"file":"Shara-Sin-08-570x380.jpg","width":570},{"file":"Shara-Sin-08-800x533.jpg","width":800},{"file":"Shara-Sin-08-1200x800.jpg","width":1200}]'>
        <div class="aspect" style="padding-top:66.69921875%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/news/morning-report-san-diegans-are-drowning-in-water-debt/">Morning Report: San Diegans Are Drowning in Water Debt</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="688983">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/news/morning-report-how-vaccines-and-new-rules-impact-school-reopenings/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2020/10/"
        data-retina="1"
        data-sizes='[{"file":"SDUSD-Phase-1-Reopen_10-13-20-02-2-scaled.jpg","width":2048},{"file":"SDUSD-Phase-1-Reopen_10-13-20-02-2-570x380.jpg","width":570},{"file":"SDUSD-Phase-1-Reopen_10-13-20-02-2-768x512.jpg","width":768},{"file":"SDUSD-Phase-1-Reopen_10-13-20-02-2-1536x1024.jpg","width":1536},{"file":"SDUSD-Phase-1-Reopen_10-13-20-02-2-2048x1366.jpg","width":2048},{"file":"SDUSD-Phase-1-Reopen_10-13-20-02-2-570x380.jpg","width":570},{"file":"SDUSD-Phase-1-Reopen_10-13-20-02-2-800x533.jpg","width":800},{"file":"SDUSD-Phase-1-Reopen_10-13-20-02-2-1200x800.jpg","width":1200}]'>
        <div class="aspect" style="padding-top:66.69921875%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/news/morning-report-how-vaccines-and-new-rules-impact-school-reopenings/">Morning Report: How Vaccines and New Rules Impact School Reopenings</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                    </div>
                    </div> 
                            </div>
        </div>
    </div>
        
                <div class="vo-excerpt-list -large">
          <h4 class="section-title">What to Read Next</h4>
          <div class="results">
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="687897">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/real-estate-debacles-loomed-large-on-faulconers-watch/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/12/"
        data-bg="true"
        data-sizes='[{"file":"Faulconer_Real-Estate-1.png","width":1800},{"file":"Faulconer_Real-Estate-1-300x200.png","width":300},{"file":"Faulconer_Real-Estate-1-570x380.png","width":570},{"file":"Faulconer_Real-Estate-1-768x512.png","width":768},{"file":"Faulconer_Real-Estate-1-1536x1024.png","width":1536},{"file":"Faulconer_Real-Estate-1-400x267.png","width":400},{"file":"Faulconer_Real-Estate-1-570x380.png","width":570},{"file":"Faulconer_Real-Estate-1-800x533.png","width":800},{"file":"Faulconer_Real-Estate-1-1200x800.png","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-government -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/government/">
                Government
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/government/real-estate-debacles-loomed-large-on-faulconers-watch/">Real Estate Debacles Loomed Large on Faulconer’s Watch</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/lisa-halverstadt/">Lisa Halverstadt</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/government/real-estate-debacles-loomed-large-on-faulconers-watch/">
                    <time>December 9, 2020</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="686337">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/101-ash-landlord-accuses-city-of-violations-beyond-missed-rent/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/09/"
        data-bg="true"
        data-sizes='[{"file":"101-Ash-St.-9-scaled.jpg","width":2048},{"file":"101-Ash-St.-9-300x200.jpg","width":300},{"file":"101-Ash-St.-9-570x380.jpg","width":570},{"file":"101-Ash-St.-9-768x512.jpg","width":768},{"file":"101-Ash-St.-9-1536x1024.jpg","width":1536},{"file":"101-Ash-St.-9-2048x1366.jpg","width":2048},{"file":"101-Ash-St.-9-400x267.jpg","width":400},{"file":"101-Ash-St.-9-570x380.jpg","width":570},{"file":"101-Ash-St.-9-800x533.jpg","width":800},{"file":"101-Ash-St.-9-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-government -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/government/">
                Government
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/government/101-ash-landlord-accuses-city-of-violations-beyond-missed-rent/">101 Ash Landlord Accuses City of Violations Beyond Missed Rent</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/lisa-halverstadt/">Lisa Halverstadt</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/government/101-ash-landlord-accuses-city-of-violations-beyond-missed-rent/">
                    <time>October 15, 2020</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="686045">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/bry-has-a-different-take-on-another-downtown-building-debacle/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/03/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_Indoor-Skydiving-3-of-3.jpg","width":2048},{"file":"VOSD_Indoor-Skydiving-3-of-3-300x198.jpg","width":300},{"file":"VOSD_Indoor-Skydiving-3-of-3-768x506.jpg","width":768},{"file":"VOSD_Indoor-Skydiving-3-of-3-570x376.jpg","width":570},{"file":"VOSD_Indoor-Skydiving-3-of-3-400x264.jpg","width":400},{"file":"VOSD_Indoor-Skydiving-3-of-3-570x376.jpg","width":570},{"file":"VOSD_Indoor-Skydiving-3-of-3-800x527.jpg","width":800},{"file":"VOSD_Indoor-Skydiving-3-of-3-1200x791.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-government -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/government/">
                Government
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/government/bry-has-a-different-take-on-another-downtown-building-debacle/">Bry Has a Different Take on Another Downtown Building Debacle</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/lisa-halverstadt/">Lisa Halverstadt</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/government/bry-has-a-different-take-on-another-downtown-building-debacle/">
                    <time>October 6, 2020</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="685757">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/the-city-doesnt-know-where-14m-in-ash-street-deal-went/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/09/"
        data-bg="true"
        data-sizes='[{"file":"101-Ash-St.-6-scaled.jpg","width":2048},{"file":"101-Ash-St.-6-300x200.jpg","width":300},{"file":"101-Ash-St.-6-570x380.jpg","width":570},{"file":"101-Ash-St.-6-768x512.jpg","width":768},{"file":"101-Ash-St.-6-1536x1024.jpg","width":1536},{"file":"101-Ash-St.-6-2048x1366.jpg","width":2048},{"file":"101-Ash-St.-6-400x267.jpg","width":400},{"file":"101-Ash-St.-6-570x380.jpg","width":570},{"file":"101-Ash-St.-6-800x533.jpg","width":800},{"file":"101-Ash-St.-6-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-government -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/government/">
                Government
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/government/the-city-doesnt-know-where-14m-in-ash-street-deal-went/">The City Doesn't Know Where $14M in Ash Street Deal Went</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/lisa-halverstadt/">Lisa Halverstadt</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/government/the-city-doesnt-know-where-14m-in-ash-street-deal-went/">
                    <time>September 25, 2020</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                      </div>
                  </div>
              </div>
      <div class="aside">
        <div class="vo-sidebar-list">
              <div class="vo-sidebar -subscribe widget" data-module="newsletter-signup" data-tracker="sidebar">
        <h4 class="sidebar-title">Stay up to Date</h4>

        <div class="sidebar-content">
            <div class="convince">
                <div class="vo-table">
                                            <div class="newsletter-thumb">
                                
        
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url=""
        data-bg="true"
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/uploads\/2017\/11\/Morning-Report-F.jpg","width":90}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                        </div>
                                                                <div class="thumb-align">
                            <p>Our daily roundup of San Diego’s most important stories (Monday-Friday)</p>                        
                        </div>
                                    </div>
            </div>
            <div class="vo-form">
                <form action="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php" method="POST">
                    <div class="form-body">
                        <div class="fields">
                            <input name="action" type="hidden" value="newsletter_signup" />
                                                            <input type="hidden" name="morning_report" value="on" />
                                                        <div class="field">
                                    <div class="vo-field -email -text-submit -style-default signup-email " data-id="sidebar_subscribe_dynamic-9">
         
        <div style="width:100%;max-width:100%;">
            <div class="faux-input">
                <i class="ic-env fa fa-envelope-o"></i>
                <i class="ic-think fa fa-circle-o-notch spin"></i>
                <div class="field">
                             
    
    <div class="vo-field -text -style-default   " data-id="sidebar_subscribe_dynamic-9" data-module="field-text">
                            <input type="text" name="email" id="sidebar_subscribe_dynamic-9" placeholder="Enter Email"  value="" />
                            </div>
                </div> 
                <button class="vo-button -icon">
                    <i class="ic ion-ios-arrow-thin-right"></i>
                </button>
            </div>
        </div>
    </div>
                            </div>
                                
                            <input type="hidden" name="referrer" value="" />

                            <div class="form-message -none -dark">
                                <i class="ic -error ion-android-warning"></i>
                                <i class="ic -success ion-android-checkmark-circle"></i>
                                <span></span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>  
        </div>
    </div>

    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-9" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-4">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-4">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>

    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-21" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-7">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-7">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>

        </div>
      </div>
    </div>
  </div>
</div>
	 </main>

	 	   <div class="vo-curtain " data-module="curtain"></div>	   <div class="vo-popup" data-module="popup">
    <a class="close ion-android-close" href="javascript:hub.please('close popup');"></a>
    <div class="dynamic">
  </div>
</div>
	   <div id="popup-sign-in" class="popup -sign-in">
    <div class="popup-sign-in-content">
            
        
    
    <div class="vo-thumb -trans" 
        data-module="thumb" 
        data-url=""
        data-retina=""
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/themes\/voiceover\/.dist\/images\/logo-default@2x.png","width":160}]'>
        <div class="aspect" style="padding-top:12.5%;"></div>
    </div>
        <div class="vo-form -sign-in -wp ">
    
		<form name="loginform" id="loginform" action="https://www.voiceofsandiego.org/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/" />
			</p>
			
		</form>
</div>
                    <div class="popup-footer">
                Don't have an account? <a href="/register">Sign Up <i class="fa fa-angle-double-right"></i></a>
            </div>
            </div>
</div>	    
	   	 
	 	   
    <footer class="vo-footer ">
        <div class="vo-grid footer-grid">
            <div class="row">
                <div class="w5 logo-col">
                    <a href="/">
                        <div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div>                    </a>
                    <div class="nonp">
                        <p>Voice of San Diego is a 501(c)(3) nonprofit organization.</p>                                        
                    </div>            

                    <div class="-sz-small-footer-donate"></div>

                                        <div class="vo-menu -about">
                        <div class="menu vo-grid -flush">
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="">
                                                About Us
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                                                Contact Us
                                            </a>
                                        </div>
                                                                    </div>
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                                                Submit a News Tip
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="">
                                                Submit an Op-Ed
                                            </a>
                                        </div>
                                                                    </div>
                                                    </div>
                    </div>
                                        
                    <div class="vo-grid -flush -social-content">
                        <div class="row">
                            <div class="w6">
                                                                    <div class="vo-menu -elevator-buttons -social">
                                        <ul class="menu">
                                                                                            <li class="menu-item">
                                                    <a href="https://twitter.com/voiceofsandiego" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-twitter"></i>
                                                        <span class="-srt">Twitter</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-facebook"></i>
                                                        <span class="-srt">Facebook</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-instagram"></i>
                                                        <span class="-srt">Instagram</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-youtube"></i>
                                                        <span class="-srt">YouTube</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-rss"></i>
                                                        <span class="-srt">RSS</span>
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                            <div class="w6">
                                <div class="podcasts">
                                    <p>Podcasts available on:<br />
<a href="https://itunes.apple.com/us/podcast/voice-of-san-diego-podcast/id430101991?mt=2">iTunes</a> and <a href="https://www.stitcher.com/podcast/voice-of-san-diego/vosd-radio">Stitcher</a></p>

                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="w12">
                                <address><p><a href="https://www.google.com/maps/place/110+W+A+St,+San+Diego,+CA+92101" target="_blank" rel="noopener">110 West A St. Suite 650, San Diego, CA 92101</a><br />
Phone: 619-325-0525</p>
</address>
                            </div>
                        </div>
                    </div>
                </div>

                                <div class="w7 donate-col" data-module="responsive-leaper" data-id="footer-donate" data-sizes='{"small":700}'>
                    <div class="footer-section -rich-text">
                        <h4 class="section-title">Support Public Service Journalism</h4>
                        
                        <div class="section-content">
                            <p>We rely on people like you to support this service. Please donate or <a style="text-decoration: underline;" href="/sponsorships/">sponsor VOSD</a> today.</p>

                        </div>
                    </div>
                        <div class="vo-sidebar -donate-long "
        data-id="footer_donate"
        data-module="form-donation-simple"
        data-money="footer_donate_money"
        data-increment="footer_donate_increment"
        data-domain="https://checkout.fundjournalism.org"
        data-default-money="15"
        data-member="memberform"
        data-org="vosd"
        data-once="donateform"
        data-target="_self">

        <h4 class="sidebar-title">Help support us by donating</h4>

        <div class="sidebar-content">
            <div class="vo-form">
                <form>
                    <div class="form-body">
                        <div class="fields">
                            <div class="w2">
                                    <div class="vo-field -money -style-default  " data-id="footer_donate_money">
                    
        <div class="faux-input">
            <div class="prefix">$</div>
            <input type="number" step="1" min="1" name="footer_donate_money" id="footer_donate_money" placeholder="15" value=""  />
                    </div>
    </div>
                            </div>
                            <div class="w4">
                                                
    <div class="vo-field -dropdown -style-dark-outline  " 
        data-placeholder="Select One"
        data-module="field-dropdown" 
        data-selected="monthly"
        data-id="footer_donate_increment">
                <div class="faux-input -null">
            <span>Select One</span>
            <i class="arrow ion-arrow-down-b"></i>
        </div>
        <div class="options">
            <ul>
                                    <li data-value="monthly">Monthly</li>
                                    <li data-value="yearly">Yearly</li>
                                    <li data-value="once">One Time</li>
                            </ul>
            <select name="footer_donate_increment">
                                    <option value="monthly">Monthly</option>
                                    <option value="yearly">Yearly</option>
                                    <option value="once">One Time</option>
                            </select>
        </div>
                    </div>
                            </div>
                            <div class="w6">
                                <button class="vo-button -up -f16">Donate Now</button>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
                </div>
            </div>
            <div class="row copyright">
                <div class="w12">
                    <div class="rights">
                        © 2021 Voice of San Diego, Inc. All Rights Reserved
                    </div>
                                            <ul class="vo-menu -inline">
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/terms-of-use/" target="">Terms of Use</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/privacy-policy/" target="">Policy</a>
                                </li>
                                                    </ul>
                                    </div>
            </div>
        </div>
    </footer>
	 
	 
	 	 
	 <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Border Report Slide-in campaign May 2020 --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='vgv2kklqdyzdwh19wukt';s.dataset.user='61461';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Environment Report Slide-in campaign May 2020 --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='qkkmmu9uqsmbd18zhose';s.dataset.user='61461';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Politics Report Slide-in campaign --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='culxg6pta09k147aoddi';s.dataset.user='61461';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">
		var vgv2kklqdyzdwh19wukt_shortcode = true;var qkkmmu9uqsmbd18zhose_shortcode = true;var culxg6pta09k147aoddi_shortcode = true;		</script>
		<script type='text/javascript' src='https://www.voiceofsandiego.org/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.1.1' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.voiceofsandiego.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '4b3f3908d1', slugs: {"vgv2kklqdyzdwh19wukt":{"slug":"vgv2kklqdyzdwh19wukt","mailpoet":false},"qkkmmu9uqsmbd18zhose":{"slug":"qkkmmu9uqsmbd18zhose","mailpoet":false},"culxg6pta09k147aoddi":{"slug":"culxg6pta09k147aoddi","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":283842,"object_key":"page","object_type":"post","term_ids":[]};</script>
		

	 	   <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9B6T7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="vo-tracking" data-module="tracking" data-user-id=""></div>
<script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '732533856875512'); fbq('track', 'PageView'); fbq('track', 'Search'); fbq('track', 'Lead'); </script>
<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', '87_33DV5OPvJIdwqoJfPZA');</script>
	             
	   <noscript id="deferred-styles"><link rel='stylesheet' type='text/css' href='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/1.1.7/68c9ec2015d290ba72988e9d9f33e6b63370adcc56285ddab17447d95712f853.min.css'>
</noscript>            
            <script>
            var loadDeferredStyles = function() { 
                var addStylesNode = document.getElementById("deferred-styles"); 
                var replacement = document.createElement("div"); 
                replacement.id = 'app-styles';
                replacement.innerHTML = addStylesNode.textContent; 
                document.body.appendChild(replacement); 
                addStylesNode.parentElement.removeChild(addStylesNode); 
            }; 
                    
            var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; 
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); }); else window.addEventListener('load', loadDeferredStyles);
            </script>
<script src='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/1.1.7/33c3e1e08a53f02c8b99b0663c8b233b6912211480bb99d9e67c559380e86baa.min.js' async></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script>
	   <script>
    WebFontConfig = {
        google: { 
            families: ['Montserrat:400,500,800', 'Open Sans']
        }
    };

    (function(d) {
      var wf = d.createElement('script'), s = d.scripts[0];
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
      wf.async = true;
      s.parentNode.insertBefore(wf, s);
   })(document);
</script>	         
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"4af45a9344","applicationID":"5016356","transactionName":"MwNSYhFZCxJXV0ELWgpJZUQKF0oIWFBQGhsUDkA=","queueTime":0,"applicationTime":601,"atts":"H0RRFFlDGBw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
