<!DOCTYPE html>
<html class="no-js" lang="en-US">
  <head>
    <script>document.documentElement.className = 'js';</script>
          <meta charset="UTF-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<script>window.dataLayer = window.dataLayer || [];</script>

    

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P9B6T7');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 975062141 -->

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-975062141"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-975062141');
</script>

<!-- StackAdapt -->
<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', '87_33DV5OPvJIdwqoJfPZA');</script>
<!-- End StackAdapt -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '899195477095106');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=899195477095106&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzyg1');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>


<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Morning Report: Council Moves Forward on Homelessness Plan - Voice of San Diego</title>
<link rel="canonical" href="https://www.voiceofsandiego.org/topics/news/morning-report-council-moves-forward-on-homelessness-plan/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Morning Report: Council Moves Forward on Homelessness Plan - Voice of San Diego" />
<meta property="og:description" content="Homeless San Diegans, advocates for them and courts have criticized the city of San Diego&#8217;s policing and its reliance on ticketing and arrests to deter homelessness. Now the new city-funded strategy meant to guide the response to homelessness is driving those concerns home: It suggests that the city and the Metropolitan Transit System swiftly review &hellip;" />
<meta property="og:url" content="https://www.voiceofsandiego.org/topics/news/morning-report-council-moves-forward-on-homelessness-plan/" />
<meta property="og:site_name" content="Voice of San Diego" />
<meta property="article:publisher" content="http://www.facebook.com/voiceofsandiego" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-10-15T11:30:54+00:00" />
<meta property="article:modified_time" content="2019-10-15T05:48:21+00:00" />
<meta property="og:updated_time" content="2019-10-15T05:48:21+00:00" />
<meta property="og:image" content="https://www.voiceofsandiego.org/wp-content/uploads/2017/07/Tents_3-570x380.jpg" />
<meta property="og:image:secure_url" content="https://www.voiceofsandiego.org/wp-content/uploads/2017/07/Tents_3-570x380.jpg" />
<meta property="og:image:width" content="570" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Homeless San Diegans, advocates for them and courts have criticized the city of San Diego&#8217;s policing and its reliance on ticketing and arrests to deter homelessness. Now the new city-funded strategy meant to guide the response to homelessness is driving those concerns home: It suggests that the city and the Metropolitan Transit System swiftly review [&hellip;]" />
<meta name="twitter:title" content="Morning Report: Council Moves Forward on Homelessness Plan - Voice of San Diego" />
<meta name="twitter:site" content="@voiceofsandiego" />
<meta name="twitter:image" content="https://www.voiceofsandiego.org/wp-content/uploads/2017/07/Tents_3.jpg" />
<meta name="twitter:creator" content="@SaraLibby" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.voiceofsandiego.org/#website","url":"https://www.voiceofsandiego.org/","name":"Voice of San Diego","potentialAction":{"@type":"SearchAction","target":"https://www.voiceofsandiego.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.voiceofsandiego.org/topics/news/morning-report-council-moves-forward-on-homelessness-plan/#primaryimage","url":"https://www.voiceofsandiego.org/wp-content/uploads/2017/07/Tents_3.jpg","width":2048,"height":1365,"caption":"A sign in San Diego notifying the homeless of an impending sweep."},{"@type":"WebPage","@id":"https://www.voiceofsandiego.org/topics/news/morning-report-council-moves-forward-on-homelessness-plan/#webpage","url":"https://www.voiceofsandiego.org/topics/news/morning-report-council-moves-forward-on-homelessness-plan/","inLanguage":"en-US","name":"Morning Report: Council Moves Forward on Homelessness Plan - Voice of San Diego","isPartOf":{"@id":"https://www.voiceofsandiego.org/#website"},"primaryImageOfPage":{"@id":"https://www.voiceofsandiego.org/topics/news/morning-report-council-moves-forward-on-homelessness-plan/#primaryimage"},"datePublished":"2019-10-15T11:30:54+00:00","dateModified":"2019-10-15T05:48:21+00:00","author":{"@id":"https://www.voiceofsandiego.org/#/schema/person/67773e57dd07352217d0369801a143ab"}},{"@type":["Person"],"@id":"https://www.voiceofsandiego.org/#/schema/person/67773e57dd07352217d0369801a143ab","name":"Sara Libby","image":{"@type":"ImageObject","@id":"https://www.voiceofsandiego.org/#authorlogo","url":"https://secure.gravatar.com/avatar/0906842d1ce9f204f9cdf46c7bad1dfd?s=96&d=mm&r=g","caption":"Sara Libby"},"description":"Sara Libby is VOSD\u2019s managing editor. She oversees VOSD\u2019s newsroom and its content. You can reach her at <a href=\"mailto:sara.libby@voiceofsandiego.org\">sara.libby@voiceofsandiego.org</a> or 619.325.0526.","sameAs":["https://twitter.com/https://www.twitter.com/SaraLibby"]}]}</script>
<!-- / Yoast SEO plugin. -->

<!-- afb Instant Articles -->
			<meta property="fb:pages" content="115629245026" /><style>genius-callout { display: none !important; }</style>

<style>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</style>
      
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/voiceover/modules/favicon/favicon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/themes/voiceover/modules/favicon/manifest.json">
<meta name="theme-color" content="#ffffff">       
    
          </head>
  <body class=" ">
                      <header class="vo-header ">
            <div class="identity">
                <div class="vo-grid -posrel">
                        <div class="vo-menu -bar -expanders">
        <ul class="menu">
                                        

            

<li class="menu-item  -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel');" target="">
            <i class="ion-navicon"></i>
            <span class="-srt">Open Panel
        </a>
    </li>                            

            

<li class="menu-item -search -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel search');" target="">
            <i class="ion-android-search"></i>
            <span class="-srt">Open Search
        </a>
    </li>                    </ul>
    </div>
                    <div class="logo-area">
                        <a href="/"><div class="vo-logo -style-large ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"logo-default@2x-1.png","width":596}]'>

        <div class="aspect" style="padding-top:12.080536912752%;"></div>
    </div>
</div></a>
                        <div class="tagline">UNVEILING THE UNSEEN</div>
                    </div>
                        <div class="vo-menu -bar -account">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register to Comment
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/donate" target="">
                            Donate or Renew
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Member Benefits
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletters
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                </div>
            </div>
            <nav class="navigation">
                <div class="vo-grid -flush">
                        <div class="vo-menu -bar -light">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            <span>All Stories</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            All Recent Stories
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/arts/" target="">
                            Arts/Culture
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/border/" target="">
                            Border
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/education/" target="">
                            Education
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/economy/" target="">
                            Economy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/government/" target="">
                            Government
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/immigration/" target="">
                            Immigration
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/land-use/" target="">
                            Land Use
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="">
                            Nonprofits/Community
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/opinion/" target="">
                            Opinion
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/politics/" target="">
                            Politics
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="">
                            Public Safety
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="">
                            Science/Environment
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/peoples-reporter/" target="">
                            The People's Reporter
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/vosd-en-espanol/" target="">
                            VOSD en Español
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="/newsletters" target="">
                            Newsletters
                    </a>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="" target="">
                            <span>Podcasts</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/" target="">
                            VOSD Podcast Network
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcast-production-services/" target="">
                            Podcast Production Services
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            <span>Events</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            All Events
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/brews-news/" target="">
                            Brews &#038; News
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/donor-recognition-events/" target="">
                            Donor Recognition Events
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/member-coffee/" target="">
                            Member Coffee
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/politifest/" target="">
                            Politifest 2019
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="/category/partner-voices" target="">
                            Partner Voices
                    </a>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Support Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Become a Member
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/corporate-community-partners/" target="">
                            Become a Sponsor
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/give-the-gift-of-membership/" target="">
                            Give the Gift of Membership
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/planned-giving/" target="">
                            Planned Giving
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/vehicle-donation-program/" target="">
                            Vehicle Donation
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>About Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/" target="">
                            About Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/" target="">
                            Our Team
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-mission/" target="">
                            Our Story and Mission
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="">
                            What We Stand For
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="">
                            Board of Directors
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/about-us/our-supporters/" target="">
                            Our Supporters
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/careers/" target="">
                            Careers
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/content-sharing-policy/" target="">
                            Content Sharing Policy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="">
                            Submit a Commentary
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                            Submit a News Tip
                    </a>
            </li>                            </ul>
            </li>                            

            
    <li class="menu-items -social -light">
        <ul class="menu -visible-sub">
                                                <li class="menu-item -icon -small">
                        <a href="https://twitter.com/voiceofsandiego" target="_blank" class="menu-item-link">
                            <i class="fa fa-twitter"></i>
                            <span class="-srt">Twitter</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-facebook"></i>
                            <span class="-srt">Facebook</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-instagram"></i>
                            <span class="-srt">Instagram</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-youtube"></i>
                            <span class="-srt">YouTube</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="" class="menu-item-link">
                            <i class="fa fa-rss"></i>
                            <span class="-srt">RSS</span>
                        </a>
                    </li>
                                    </ul>  
    </li>  
                    </ul>
    </div>
                </div>
            </nav>
                            <div class="tabs">
                    <div class="vo-grid -flush">
                            <div class="vo-menu -bar -small">
        <ul class="menu">
                                        


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/border/" target="">
                            Border
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/housing/" target="">
                            Housing
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/investigations/school-sexual-misconduct/" target="">
                            School Sexual Misconduct
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/north-county/" target="">
                            North County
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/topics/politics/" target="">
                            Politics
                    </a>
            </li>                    </ul>
    </div>
                    </div>
                </div>
                    </header>
    
    <div class="vo-header -slim -style-default -not-social  -fixed-after-scroll -shadow"
    data-module="header-slim"
    data-swap-social="1"
    data-swap-testimonial="">
    
    <div class="-posrel">
        <div class="vo-menu -bar -l">
            <ul class="menu">
                                    <li class="menu-item -icon ">
                        <a href="javascript:hub.please('open panel');" class="menu-item-link">
                            <i class="ic ion-navicon"></i>
                        </a>            
                    </li>   
                
                <li class="menu-item -logo">
                    <a href="/">
                                                    <div class="vo-logo -style-default -fixed-after-scroll -shadow">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"logo-default@2x-1.png","width":596}]'>

        <div class="aspect" style="padding-top:12.080536912752%;"></div>
    </div>
</div>                                            </a>
                </li>
            </ul>
        </div>
        
                    <h2 class="header-title">
                <a class="excerpt-cat " href="https://www.voiceofsandiego.org/category/topics/news/">News</a>
                                    <a href="https://www.voiceofsandiego.org/donate/" class="excerpt-crop -cta">UNVEILING THE UNSEEN</a>
                            </h2>

                <div class="vo-menu -bar -account -r">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register to Comment
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/donate" target="">
                            Donate or Renew
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Member Benefits
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletters
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                <div class="vo-menu -bar -social -r">
        <ul class="menu">
                                        

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/news/morning-report-council-moves-forward-on-homelessness-plan/" 
        data-module="popup-share"
        data-type="facebook"
        data-href="http://www.voiceofsandiego.org/topics/news/morning-report-council-moves-forward-on-homelessness-plan/"
        class=" vo-button -share -facebook">
        <i class="ic fa fa-facebook"></i> Facebook
    </a>
</li>
                            

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/news/morning-report-council-moves-forward-on-homelessness-plan/" 
        data-module="popup-share"
        data-type="twitter"
        data-href="http://www.voiceofsandiego.org/topics/news/morning-report-council-moves-forward-on-homelessness-plan/"
        data-tweet="%title% %url%"
        data-title="Morning Report: Council Moves Forward on Homelessness Plan"
        class=" vo-button -share -twitter">
        <i class="ic fa fa-twitter"></i> Twitter
    </a>
</li>                            

            
<li class="menu-item -pregnant">
    <span class="vo-button -share -more">
        <i class="ic -flush ion-more"></i>
    </span>

            <ul class="submenu -compact -r">
                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="https://www.voiceofsandiego.org/topics/news/morning-report-council-moves-forward-on-homelessness-plan/print" target="">
        <i class="fa fa-print"></i><span>Print</span>
    </a>
</li>                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="mailto:?subject=Morning Report: Council Moves Forward on Homelessness Plan&body=Morning Report: Council Moves Forward on Homelessness Plan%0D%0A%0D%0A%0D%0A%0D%0Ahttps://www.voiceofsandiego.org/topics/news/morning-report-council-moves-forward-on-homelessness-plan/%0D%0A%0D%0A" target="">
        <i class="fa fa-envelope-o"></i><span>Email</span>
    </a>
</li>                    </ul>
    </li>                       </ul>
    </div>

                        
                        </div>
</div>    
              <div class="vo-menu -main" data-module="panel">
        <div class="menu-header">
            <a href="/"><div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"logo-default@2x-1.png","width":596}]'>

        <div class="aspect" style="padding-top:12.080536912752%;"></div>
    </div>
</div></a>
            <a href="javascript:hub.please('close panel');" class="vo-ic close"></a>
        </div>
        <div class="menu-body">
            <ul class="menu -expanders">
                                                            <li class="menu-item -search ">
                            <div class="vo-form -search ">
    <form action="https://www.voiceofsandiego.org" method="GET">
        <div class="form-body">
            <div class="field">
                    
    <div class="vo-field -text-submit -style-default  " data-id="s">
        <div class="field">
                     
    
    <div class="vo-field -text -style-default   " data-id="s" data-module="field-text">
                            <input type="text" name="s" id="s" placeholder="Search by keyword&hellip;" data-placeholder-small="Search..." value="" />
                            </div>
        </div>
        <button class="vo-button -icon">
            <i class="ic ion-ios-arrow-thin-right"></i>
        </button>
    </div>
            </div>
        </div>
    </form>
</div>                         </li>
                                                                                                            <li class="menu-item -sign-in -sz-small">
                                <a class="menu-item-link" href="https://www.voiceofsandiego.org/wp-login.php">
                                    <i class="vo-ic ion ion-log-in"></i>
                                    <span>Sign In</span>
                                </a>
                            </li>
                                                                                                        <li class="menu-item  " data-id="panel-item-3">
                            <a href="/" target="" class="menu-item-link ">
                                <i class="vo-ic home"></i>
                                <span>Homepage</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-4">
                            <a href="/category/topics" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-fireball"></i>
                                <span>All Recent Stories</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-5">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic windows"></i>
                                <span>Topics</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/arts/" target="" class="submenu-item-link ">
                                                Arts/Culture
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/border/" target="" class="submenu-item-link ">
                                                Border
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/education/" target="" class="submenu-item-link ">
                                                Education
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/economy/" target="" class="submenu-item-link ">
                                                Economy
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/government/" target="" class="submenu-item-link ">
                                                Government
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/immigration/" target="" class="submenu-item-link ">
                                                Immigration
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/land-use/" target="" class="submenu-item-link ">
                                                Land Use
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="" class="submenu-item-link ">
                                                Nonprofits/Community
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/opinion/" target="" class="submenu-item-link ">
                                                Opinion
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/politics/" target="" class="submenu-item-link ">
                                                Politics
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="" class="submenu-item-link ">
                                                Public Safety
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="" class="submenu-item-link ">
                                                Science/Environment
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/peoples-reporter/" target="" class="submenu-item-link ">
                                                The People's Reporter
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/vosd-en-espanol/" target="" class="submenu-item-link ">
                                                VOSD en Español
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-6">
                            <a href="https://www.voiceofsandiego.org/newsletters/" target="" class="menu-item-link ">
                                <i class="vo-ic letter"></i>
                                <span>Newsletters</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-7">
                            <a href="/podcasts" target="" class="menu-item-link ">
                                <i class="vo-ic mic"></i>
                                <span>Podcasts</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-8">
                            <a href="https://www.voiceofsandiego.org/category/video/" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-play"></i>
                                <span>Video</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-9">
                            <a href="/events" target="" class="menu-item-link ">
                                <i class="vo-ic calendar"></i>
                                <span>Events</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/brews-news/" target="" class="submenu-item-link ">
                                                Brews &#038; News
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/donor-recognition-events/" target="" class="submenu-item-link ">
                                                Donor Recognition Events
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/member-coffee/" target="" class="submenu-item-link ">
                                                Member Coffee
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/politifest/" target="" class="submenu-item-link ">
                                                Politifest 2019
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-10">
                            <a href="/category/partner-voices" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-chatbubbles"></i>
                                <span>Partner Voices</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-11">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-heart"></i>
                                <span>Support Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/membership/" target="" class="submenu-item-link ">
                                                Become a Member
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/corporate-community-partners/" target="" class="submenu-item-link ">
                                                Become a Sponsor
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/membership/give-the-gift-of-membership/" target="" class="submenu-item-link ">
                                                Give the Gift of Membership
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/planned-giving/" target="" class="submenu-item-link ">
                                                Planned Giving
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/vehicle-donation-program/" target="" class="submenu-item-link ">
                                                Vehicle Donation
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-12">
                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="menu-item-link ">
                                <i class="vo-ic news"></i>
                                <span>About Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="submenu-item-link ">
                                                About Us
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/" target="" class="submenu-item-link ">
                                                Our Team
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-mission/" target="" class="submenu-item-link ">
                                                Our Story and Mission
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="" class="submenu-item-link ">
                                                What We Stand For
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/careers/" target="" class="submenu-item-link ">
                                                Careers
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="" class="submenu-item-link ">
                                                Board of Directors
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="" class="submenu-item-link ">
                                                Submit a Commentary
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="" class="submenu-item-link ">
                                                Submit a News Tip
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                </ul>
        </div>
                    <div class="menu-footer">
                <ul class="menu">
                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://twitter.com/voiceofsandiego" target="">
                            Twitter
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.facebook.com/voiceofsandiego/" target="">
                            Facebook
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.instagram.com/voiceofsandiego/" target="">
                            Instagram
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.youtube.com/user/voiceofsandiego" target="">
                            YouTube
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="">
                            RSS
                    </a>
            </li>                                    </ul>
            </div>
            </div>
    
    <!--[if lt IE 9]>
        <div class="browser-upgrade">
          <div class="grid">
            <div class="richtext">
              Hey! You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
            </div>
          </div>
        </div>
        <![endif]-->

	 <main id="main">
	   <div class="vo-page -single-post -fbord">
    
  <div class="vo-grid">
    <div class="page-titles">
      
    <div class="vo-post-tag  -cat-news -accent ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
      <h1>Morning Report: Council Moves Forward on Homelessness Plan</h1>
      <h6></h6>
    </div>
    <div class="page-byline">
              
    <div class="vo-byline-large -authors ">
        <div class="table">
                            <div class="thumb-cell -count-1 ">
                    <div class="thumb-align">
                                                                    
            <div class="vo-thumb-author - -thumb-1 ">
        <a href="https://www.voiceofsandiego.org/author/sara-libby/">
                                

    
    <div class="vo-thumb -bg -round -thumb-1" 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"sara-libby-400x400-1.jpg","width":400},{"file":"sara-libby-400x400-1-300x300.jpg","width":300},{"file":"sara-libby-400x400-1-400x400.jpg","width":400}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
                                            </div>
                </div>
                <div class="byline-cell">
                            
    <div class="vo-byline -author -tall">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/sara-libby/">Sara Libby</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/morning-report-council-moves-forward-on-homelessness-plan/">
                    <time>7 hours ago</time>
            </a>
                                </div>
    </div>
                </div>
                                                    <div class="social-cell">
                    <div class="vo-buttons -pill">
                                                                                    <a href="https://www.voiceofsandiego.org/topics/news/morning-report-council-moves-forward-on-homelessness-plan/" data-module="popup-share" data-type="facebook" data-content="" data-href="https://www.voiceofsandiego.org/topics/news/morning-report-council-moves-forward-on-homelessness-plan/" target=""><i class="fa fa-facebook ic -facebook"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/news/morning-report-council-moves-forward-on-homelessness-plan/" data-module="popup-share" data-type="twitter" data-content="Morning Report: Council Moves Forward on Homelessness Plan https://www.voiceofsandiego.org/topics/news/morning-report-council-moves-forward-on-homelessness-plan/" data-href="https://www.voiceofsandiego.org/topics/news/morning-report-council-moves-forward-on-homelessness-plan/" target=""><i class="fa fa-twitter ic -twitter"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/news/morning-report-council-moves-forward-on-homelessness-plan/" data-module="popup-share" data-type="linkedin" data-content="" data-href="https://www.voiceofsandiego.org/topics/news/morning-report-council-moves-forward-on-homelessness-plan/" target=""><i class="fa fa-linkedin ic -linkedin"></i></a>
                                                                                                                <a href="mailto:?subject=Morning Report: Council Moves Forward on Homelessness Plan&body=Morning Report: Council Moves Forward on Homelessness Plan%0D%0A%0D%0A%0D%0A%0D%0Ahttps://www.voiceofsandiego.org/topics/news/morning-report-council-moves-forward-on-homelessness-plan/%0D%0A%0D%0A" target=""><i class="fa fa-envelope-o ic -envelope-o"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/news/morning-report-council-moves-forward-on-homelessness-plan/print" target=""><i class="fa fa-print ic -print"></i></a>
                                                                        </div>  
                </div> 
                    </div> 
    </div>
    </div>
  </div>

  <div class="page-body">
    <div class="vo-grid -page">
      <div class="main">
        
    
    <div id="post-content" class="vo-rich-text -wysiwyg -article " 
        data-module="rich-text"
        data-resize-iframes="true"
        data-pop-external-links="true">
        <div id='attachment-attachment_640432' class='wp-caption alignnone' style='width:800px;'><figure id='post-attachment_640432 media-attachment_640432' class='align-alignnone'><img class="size-vo_med wp-image-640432" src="https://www.voiceofsandiego.org/wp-content/uploads/2017/07/Tents_3-800x533.jpg" alt="A sign in San Diego notifying the homeless of an impending sweep." width="800" height="533" srcset="https://www.voiceofsandiego.org/wp-content/uploads/2017/07/Tents_3-800x533.jpg 800w, https://www.voiceofsandiego.org/wp-content/uploads/2017/07/Tents_3-570x380.jpg 570w, https://www.voiceofsandiego.org/wp-content/uploads/2017/07/Tents_3-200x133.jpg 200w, https://www.voiceofsandiego.org/wp-content/uploads/2017/07/Tents_3-300x200.jpg 300w, https://www.voiceofsandiego.org/wp-content/uploads/2017/07/Tents_3-768x512.jpg 768w, https://www.voiceofsandiego.org/wp-content/uploads/2017/07/Tents_3-400x267.jpg 400w, https://www.voiceofsandiego.org/wp-content/uploads/2017/07/Tents_3-1200x800.jpg 1200w, https://www.voiceofsandiego.org/wp-content/uploads/2017/07/Tents_3-590x393.jpg 590w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class='wp-caption-text'>Signs posted on Harbor Drive in 2015 notify the homeless of an impending sweep. / Photo by Jamie Scott Lytle</figcaption></figure></div>
<p><span style="font-weight: 400;">Homeless San Diegans, advocates for them and courts have criticized the city of San Diego&#8217;s policing and its reliance on ticketing and arrests to deter homelessness.</span></p>
<p><span style="font-weight: 400;">Now the new city-funded strategy meant to guide the response to homelessness is driving those concerns home: It suggests that the city and the Metropolitan Transit System </span><a href="https://www.voiceofsandiego.org/topics/government/plan-urges-city-to-re-evaluate-police-departments-role-in-fighting-homelessness/"><span style="font-weight: 400;">swiftly review their policies and consider changes</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">As Lisa Halverstadt writes in her latest review of the long plan, </span>many homeless San Diegans and homeless service staff  told consultants they were frustrated with the time they spend resolving city and transit infractions when they could, instead, be looking for housing and jobs.</p>
<p><span style="font-weight: 400;">The plan makes recommendations to address this. </span></p>
<p><span style="font-weight: 400;">Monday, the City Council reviewed the whole plan and unanimously accepted it.</span></p>
<p>For review, <a href="https://www.voiceofsandiego.org/topics/government/heres-what-the-citys-new-homelessness-plan-says-it-would-take-to-stem-the-crisis/">here&#8217;s what the plan says</a> the city should do to make address the homelessness crisis in San Diego.</p>
<ul>
<li><span style="font-weight: 400;">Keely Halsey, the city’s chief of homelessness strategies, noted in statements to Voice of San Diego and before the City Council on Monday that the city is already taking steps to implement the plan, including expanding homeless court access.</span></li>
<li><span style="font-weight: 400;">Before unanimously voting to accept the plan, Council President Georgette Gómez and other City Council members acknowledged the challenges before them, particularly the target to deliver 3,500 new supportive housing units over the next decade.</span></li>
<li><span style="font-weight: 400;">“The way we treat people really needs to change in order for us to properly implement this,” said City Councilwoman Monica Montgomery, noting that she’d like the city to revisit its recently updated </span><a href="https://www.courthousenews.com/san-diego-revives-law-outlawing-living-in-vehicles/"><span style="font-weight: 400;">ban on living in vehicles</span></a><span style="font-weight: 400;">.</span></li>
<li><span style="font-weight: 400;">The Council members also lined up behind the plan’s aim to halve street homelessness and end homelessness among veterans and youth in its first three years.</span></li>
</ul>
<h2>SDSU Made the City an Offer</h2>
<div id='attachment-attachment_662010' class='wp-caption alignnone' style='width:800px;'><figure id='post-attachment_662010 media-attachment_662010' class='align-alignnone'><img class="size-vo_med wp-image-662010" src="https://www.voiceofsandiego.org/wp-content/uploads/2018/08/Adela-de-la-Torre-2-800x568.jpg" alt="SDSU" width="800" height="568" srcset="https://www.voiceofsandiego.org/wp-content/uploads/2018/08/Adela-de-la-Torre-2-800x568.jpg 800w, https://www.voiceofsandiego.org/wp-content/uploads/2018/08/Adela-de-la-Torre-2-200x142.jpg 200w, https://www.voiceofsandiego.org/wp-content/uploads/2018/08/Adela-de-la-Torre-2-300x213.jpg 300w, https://www.voiceofsandiego.org/wp-content/uploads/2018/08/Adela-de-la-Torre-2-768x545.jpg 768w, https://www.voiceofsandiego.org/wp-content/uploads/2018/08/Adela-de-la-Torre-2-570x404.jpg 570w, https://www.voiceofsandiego.org/wp-content/uploads/2018/08/Adela-de-la-Torre-2-400x284.jpg 400w, https://www.voiceofsandiego.org/wp-content/uploads/2018/08/Adela-de-la-Torre-2-1200x851.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class='wp-caption-text'>San Diego State University President Adela de la Torre / Photo by Adriana Heldiz</figcaption></figure></div>
<p>Also at the San Diego City Council Monday: SDSU President Adela de la Torre led a team from the university that presented the city with an official offer to purchase 133 acres of land in Mission Valley for $68.2 million along with a bevy of promises the university valued at $150 million in total.</p>
<p>John Kratzer, the CEO of JMI Realty, led the presentation, citing the need for the university to grow to accommodate student demand.</p>
<p>Here&#8217;s a copy of <a href="https://www.sdsu.edu/pdfs/offer-mission-valley-stadium-site.pdf">the full offer letter</a>. It says the university will construct a 34-acre river park, a football stadium, facilities for educational, research and entrepreneurial programs, along with housing and hotels. It also pledges to build the Fenton Parkway bridge along with other mitigation measures.</p>
<p><strong>More:</strong></p>
<ul>
<li>About 37 percent of the land is actually owned by the city&#8217;s water department and the City Council has a fiduciary responsibility to water ratepayers to use those assets wisely to secure water needs.</li>
<li>The city attorney will now review the offer and report back to the Council.</li>
</ul>
<h2>Council Dems Will Take a Shot at Overriding Inclusionary Housing Veto</h2>
<p><span style="font-weight: 400;">City Council Democrats are set to take a crack at </span><a href="https://www.voiceofsandiego.org/topics/government/gomez-has-a-big-choice-to-make-on-her-no-1-policy-priority/"><span style="font-weight: 400;">overriding Mayor Kevin Faulconer’s veto</span></a><span style="font-weight: 400;"> of City Council President Georgette Gómez’s proposal to reform the city’s foremost affordable housing mandate on Tuesday.</span></p>
<p><span style="font-weight: 400;">They’re unlikely to pull together the votes necessary to do it – and the City Council president has given herself a backup plan.</span></p>
<p><span style="font-weight: 400;">Gómez’s office has already scheduled the consideration of “additional potential amendments” to the so-called inclusionary housing ordinance right after the vote should the City Council override fail.</span></p>
<p><span style="font-weight: 400;">Gómez’s policy chief Lara Gates said Gómez’s office is eager to make a compromise.</span></p>
<p><span style="font-weight: 400;">“We’ve been talking with a lot of partners to understand what it would take to have an inclusionary policy be adopted by the majority of the City Council,” Gates said. “We are amenable to revisiting the numbers that we brought forward so on Tuesday we will be considering the veto override and then, as stated in the staff report, we will be hearing other considerations.”</span></p>
<p><span style="font-weight: 400;">Gómez’s </span><a href="https://www.voiceofsandiego.org/topics/government/builders-panic-as-council-prez-pushes-forward-with-affordable-housing-changes/"><span style="font-weight: 400;">current proposal</span></a><span style="font-weight: 400;"> calls for affordable units built in market-rate projects to serve low-income families making an average of 50 percent of the area median income – or about $53,500 annually for a family of four. In many cases, builders would either make 10 percent of the units in their project affordable to these families or eventually pay $22 a square foot fee to fund affordable housing elsewhere in the city.</span></p>
<p><span style="font-weight: 400;">City Council Democrat Vivian Moreno, who previously rejected Gómez’s proposal, has said she’d back the policy if it instead encouraged developments to serve families making an average of 60 percent of the median income, the equivalent of $64,200 annually for a family of four.</span></p>
<p><span style="font-weight: 400;">If Moreno, Gómez and other City Council members cut a deal that tweaks any of the numbers, they won’t be able to instantly approve the measure. They’ll need to order another study to assess the feasibility and potential impact of the proposal – and then schedule a couple more City Council votes.</span></p>
<h2>Governor Kills Email Retention Bill</h2>
<p>Gov. Gavin Newsom Sunday vetoed legislation that would have required government agencies <a href="https://www.voiceofsandiego.org/topics/government/gloria-bill-would-require-public-agencies-to-keep-emails-for-at-least-two-years/">to retain emails for two years</a>. Public records laws already require records be kept for two years, at least. But some cities and school districts do not consider emails public records and destroy them in as few as 30 days.</p>
<p>Voice of San Diego and San Diegans for Open Government sued San Diego Unified School District to stop its plan to destroy all emails over a year old. San Diego Unified <a href="https://t.co/8NF8Re4QNd">settled the suit</a> and agreed to keep the emails for two years. But the settlement expires after five years.</p>
<p>&#8220;This bill does not strike the appropriate balance between the benefits of greater transparency through the public&#8217;s access to public records, and the burdens of a dramatic increase in records-retention requirements, including associated personnel and data-management costs to taxpayer,&#8221; the governor wrote in his veto message.</p>
<p>To be clear, public records law already requires that documents be protected for at least two years and longer for specific types. The only dispute is whether emails are public records. Many agencies, like the city of San Diego, consider them records and preserve them.</p>
<h2>Border Police Have Their Own Lawlessness Issues</h2>
<p><span style="font-weight: 400;">The former Department of Homeland Security official convicted of lying to the FBI by a San Diego jury recently was far from the only DHS officer to have violated the law while tasked with enforcing it.</span></p>
<p><span style="font-weight: 400;">In fact, </span><a href="https://www.voiceofsandiego.org/topics/news/border-report-the-link-between-border-enforcement-and-corruption/"><span style="font-weight: 400;">it happens often enough that an SDSU sociologist decided to study it</span></a><span style="font-weight: 400;">, as Maya Srikrishnan reports in this week’s Border Report.</span></p>
<p><span style="font-weight: 400;">“One of the main implications of the study is that strict border enforcement may even increase corruption,” the sociologist, David Jancsics, said in an SDSU </span><a href="https://newscenter.sdsu.edu/sdsu_newscenter/news_story.aspx?sid=77780"><span style="font-weight: 400;">news release</span></a><span style="font-weight: 400;">. “Organized crime groups will actively target federal border law enforcement to assist with their illicit transport, since bribing agents is less risky than being caught by random inspections.”</span></p>
<h2>In Other News</h2>
<ul>
<li><a href="https://www.nbcsandiego.com/news/local/More-Cases-of-Revenge-Porn-Being-Reported-in-San-Diego-Investigates-Crime-563001241.html"><span style="font-weight: 400;">The number of so-called revenge porn cases reported to SDPD each year is growing</span></a><span style="font-weight: 400;">. (NBC San Diego)</span></li>
<li><span style="font-weight: 400;">The city passed a law to try to make “placemaking efforts” – small, focused attempts to clean up and enhance public spaces – easier and faster. But </span><a href="https://www.sandiegouniontribune.com/communities/san-diego/story/2019-10-14/san-diego-effort-to-enliven-commercial-areas-hits-snag"><span style="font-weight: 400;">the Coastal Commission says those projects need a special permit</span></a><span style="font-weight: 400;">, which basically defeats the purpose.</span></li>
<li><span style="font-weight: 400;">National Review is the latest publication to </span><a href="https://www.nationalreview.com/2019/10/san-diego-mayor-kevin-faulconer-model-for-struggling-california-gop/"><span style="font-weight: 400;">wonder whether national Republicans should follow San Diego Mayor Kevin Faulconer’s lead</span></a><span style="font-weight: 400;">.</span></li>
<li><span style="font-weight: 400;">If your trash bin is broken, </span><a href="https://www.kpbs.org/news/2019/oct/14/why-broken-trash-bins-san-diego/"><span style="font-weight: 400;">you’re far from alone</span></a><span style="font-weight: 400;">. (KPBS)</span></li>
</ul>
<p><i><span style="font-weight: 400;">The Morning Report was written by Lisa Halverstadt and Sara Libby, and edited by Scott Lewis.</span></i></p>

    </div>

    
    
                <div class="vo-post-content-widgets" 
        data-module="post-content-widgets"
        data-into-id="post-content"
        data-frequency="0.2"
        data-before-post="4"
        data-selector=".widget,.vo-sidebar,.insertion">

                        <div class="vo-sidebar -subscribe widget -sz -sz-mobile" data-module="newsletter-signup" data-tracker="sidebar">
        <h4 class="sidebar-title">Stay up to Date</h4>

        <div class="sidebar-content">
            <div class="convince">
                <div class="vo-table">
                                            <div class="newsletter-thumb">
                                
        
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url=""
        data-bg="true"
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/uploads\/2017\/11\/Morning-Report-F.jpg","width":90}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                        </div>
                                                                <div class="thumb-align">
                            <p>Subscribe to our daily roundup of San Diego’s most important stories (Monday-Friday)</p>                        
                        </div>
                                    </div>
            </div>
            <div class="vo-form">
                <form action="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php" method="POST">
                    <div class="form-body">
                        <div class="fields">
                            <input name="action" type="hidden" value="newsletter_signup" />
                                                            <input type="hidden" name="morning_report" value="on" />
                                                        <div class="field">
                                    <div class="vo-field -email -text-submit -style-default signup-email " data-id="sidebar_subscribe_dynamic-3">
         
        <div style="width:100%">
            <div class="faux-input">
                <i class="ic-env fa fa-envelope-o"></i>
                <i class="ic-think fa fa-circle-o-notch spin"></i>
                <div class="field">
                             
    
    <div class="vo-field -text -style-default   " data-id="sidebar_subscribe_dynamic-3" data-module="field-text">
                            <input type="text" name="email" id="sidebar_subscribe_dynamic-3" placeholder="Enter Email"  value="" />
                            </div>
                </div> 
                <button class="vo-button -icon">
                    <i class="ic ion-ios-arrow-thin-right"></i>
                </button>
            </div>
        </div>
    </div>
                            </div>
                                
                            <input type="hidden" name="referrer" value="" />

                            <div class="form-message -none -dark">
                                <i class="ic -error ion-android-warning"></i>
                                <i class="ic -success ion-android-checkmark-circle"></i>
                                <span></span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>  
        </div>
    </div>

            </div>
                                    
        
    <div class="vo-comments " 
        data-module="comments-coral"
        data-id="675764">
        <a id="comments-toggle" href="#comments-toggle" class="show-comments -toggle"><span class="label">Show Comments</span></a>

        <div id="comments" class="toggled">
            <div class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i> Loading
            </div>

                                        <div class="policy" style="display:block;text-align:left;margin-bottom:20px;">
                    <div class="vo-rich-text">
                        <p>We’re striving for the best possible discussion and may delete comments using our editorial judgment. All comments containing links will be reviewed by VOSD staff before they are published.<br />
<a href="javascript:hub.please('open html in popup', '#comments-policy')">Read our full comment policy.</a><br />
For longer comments, consider submitting an op-ed to Voice of San Diego.<br />
<a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/">Read the guidelines here.</a></p>
<p><strong>We have recently updated our commenting system. If you are unable to submit a comment, please clear the cache and cookies in your browser, or use a private browsing window. Click <a href="https://kb.iu.edu/d/ahic" rel="noopener" target="_blank">here</a> for detailed instructions.</strong> </p>

                    </div>

                    <div class="popup -policy" id="comments-policy">
                        <div class="popup-comments-policy-content">
                            <h2 class="popup-title">Voice of San Diego’s Comment Policy</h2>
                
                            <div class="popup-content">
                                <div class="vo-rich-text">
                                    <ul>
<li>We expect all commenters to be constructive and civil.</li>
<li>The best comments come from people who use their real names, but anonymous comments are allowed.</li>
<li>If your comment includes profanity, looks like spam, personally attacks someone else or is otherwise deemed offensive, we reserve the right to delete it.</li>
<li>Sometimes we might edit out profanity instead of deleting an entire comment.</li>
<li>We reserve the right to delete comments at any time without explanation.</li>
<li>If you use a handle similar to “Voice of San Diego,” we may ask you to change it or disable your commenter account until you do.</li>
<li>This comment policy is subject to change at any time.</li>
</ul>
<p>If you have any questions about this policy please email <a href="mailto:info@voiceofsandiego.org">info@voiceofsandiego.org</a>. If you have a longer, more thoughtful comment, <a href="/about-us/contact-us/submit-a-commentary-to-vosd/">consider submitting a commentary</a>.</p>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                        
                            <div class="coral-login">
                    <a class="vo-button -secondary -ic-left" href="javascript:hub.please('open html in popup', '#popup-sign-in');">
                        <i class="ic ion-quote"></i>
                        <span>Log In to Comment</span>
                    </a>
                </div>
            
            <div id="coral-comments">
            </div>
        </div>
    </div>

    <script src="https://comments.voiceofsandiego.org/embed.js?_=1.0.4" async onload="
        Coral.Talk.render(document.getElementById('coral-comments'), {
            talk: 'https://comments.voiceofsandiego.org/'
        });
    "></script>

                <div id="author">
          <div class="byline-boxes">
                            <div class="vo-byline-box ">
        <div class="byline-thumb">
                            
            <div class="vo-thumb-author -large  ">
        <a href="https://www.voiceofsandiego.org/author/sara-libby/">
                                

    
    <div class="vo-thumb -bg -round " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"sara-libby-400x400-1.jpg","width":400},{"file":"sara-libby-400x400-1-300x300.jpg","width":300},{"file":"sara-libby-400x400-1-400x400.jpg","width":400}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
        </div>
        <div class="byline-thumb-align">
            <small>Written By</small>
            <h4 class="author-name"><a href="https://www.voiceofsandiego.org/author/sara-libby/">Sara Libby</a></h4>
            <div class="bio">
                <p>Sara Libby is VOSD’s managing editor. She oversees VOSD’s newsroom and its content. You can reach her at <a href="mailto:sara.libby@voiceofsandiego.org">sara.libby@voiceofsandiego.org</a> or 619.325.0526.</p>

            </div>
        </div>
    </div>
                      </div>
        </div>
        
                    <div class="vo-nudge ">
        <div class="nudge-align">
            <h3 class="nudge-title">
                                    <span>More in News</span>
                            </h3> 
                        <div class="nudge-content">
                                    <div class="vo-grid -flush">
                        <div class="row -uniform">
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="675697">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/news/hotel-tax-san-diego/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2019/10/"
        data-retina="1"
        data-sizes='[{"file":"Mayor-Kevin-Faulconer-3.jpg","width":2000},{"file":"Mayor-Kevin-Faulconer-3-768x512.jpg","width":768},{"file":"Mayor-Kevin-Faulconer-3-570x380.jpg","width":570},{"file":"Mayor-Kevin-Faulconer-3-570x380.jpg","width":570},{"file":"Mayor-Kevin-Faulconer-3-800x533.jpg","width":800},{"file":"Mayor-Kevin-Faulconer-3-1200x800.jpg","width":1200}]'>
        <div class="aspect" style="padding-top:66.65%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/news/hotel-tax-san-diego/">Hotel Tax Campaign Officially Launches (Again)</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="675694">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/news/morning-report-charter-scandal-exposes-holes-in-state-processes/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2019/06/"
        data-retina="1"
        data-sizes='[{"file":"charter-lede.png","width":2048},{"file":"charter-lede-768x431.png","width":768},{"file":"charter-lede-570x320.png","width":570},{"file":"charter-lede-570x320.png","width":570},{"file":"charter-lede-800x449.png","width":800},{"file":"charter-lede-1200x674.png","width":1200}]'>
        <div class="aspect" style="padding-top:56.15234375%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/news/morning-report-charter-scandal-exposes-holes-in-state-processes/">Morning Report: Charter Scandal Exposes Holes in State Processes</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="675666">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/news/morning-report-the-big-homelessness-plan-has-dropped/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2019/10/"
        data-retina="1"
        data-sizes='[{"file":"bridge-shelter-10.jpg","width":2000},{"file":"bridge-shelter-10-768x512.jpg","width":768},{"file":"bridge-shelter-10-570x380.jpg","width":570},{"file":"bridge-shelter-10-570x380.jpg","width":570},{"file":"bridge-shelter-10-800x533.jpg","width":800},{"file":"bridge-shelter-10-1200x800.jpg","width":1200}]'>
        <div class="aspect" style="padding-top:66.65%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/news/morning-report-the-big-homelessness-plan-has-dropped/">Morning Report: The Big Homelessness Plan Has Dropped</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                    </div>
                    </div> 
                            </div>
        </div>
    </div>
        
                <div class="vo-excerpt-list -large">
          <h4 class="section-title">What to Read Next</h4>
          <div class="results">
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="675741">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/border-report-the-link-between-border-enforcement-and-corruption/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/08/"
        data-bg="true"
        data-sizes='[{"file":"border-patrol-drug-arrest.jpg","width":2048},{"file":"border-patrol-drug-arrest-300x200.jpg","width":300},{"file":"border-patrol-drug-arrest-768x512.jpg","width":768},{"file":"border-patrol-drug-arrest-570x380.jpg","width":570},{"file":"border-patrol-drug-arrest-400x267.jpg","width":400},{"file":"border-patrol-drug-arrest-570x380.jpg","width":570},{"file":"border-patrol-drug-arrest-800x533.jpg","width":800},{"file":"border-patrol-drug-arrest-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/border-report-the-link-between-border-enforcement-and-corruption/">Border Report: The Link Between Border Enforcement and Corruption</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/maya-srikrishnan/">Maya Srikrishnan</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/border-report-the-link-between-border-enforcement-and-corruption/">
                    <time>October 14, 2019</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="675738">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/morning-report-jerry-brown-was-right-about-prop-51/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/10/"
        data-bg="true"
        data-sizes='[{"file":"Pacific-Trails-Middle-School.jpg","width":2048},{"file":"Pacific-Trails-Middle-School-300x200.jpg","width":300},{"file":"Pacific-Trails-Middle-School-768x512.jpg","width":768},{"file":"Pacific-Trails-Middle-School-570x380.jpg","width":570},{"file":"Pacific-Trails-Middle-School-400x267.jpg","width":400},{"file":"Pacific-Trails-Middle-School-570x380.jpg","width":570},{"file":"Pacific-Trails-Middle-School-800x533.jpg","width":800},{"file":"Pacific-Trails-Middle-School-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/morning-report-jerry-brown-was-right-about-prop-51/">Morning Report: Jerry Brown Was Right About Prop. 51</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/voiceofsandiego/">Voice of San Diego</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/morning-report-jerry-brown-was-right-about-prop-51/">
                    <time>October 14, 2019</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="675727">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/what-we-learned-this-week-236/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2014/06/"
        data-bg="true"
        data-sizes='[{"file":"city-hall-door.jpg","width":776},{"file":"city-hall-door-300x199.jpg","width":300},{"file":"city-hall-door-768x510.jpg","width":768},{"file":"city-hall-door-570x378.jpg","width":570},{"file":"city-hall-door-400x265.jpg","width":400},{"file":"city-hall-door-570x378.jpg","width":570},{"file":"city-hall-door-590x392.jpg","width":590},{"file":"city-hall-door-753x500.jpg","width":753},{"file":"city-hall-door-60x40.jpg","width":60},{"file":"city-hall-door-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/what-we-learned-this-week-236/">What We Learned This Week</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/sara-libby/">Sara Libby</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/what-we-learned-this-week-236/">
                    <time>October 13, 2019</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="675711">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-the-state-of-san-diego-transit/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/09/"
        data-bg="true"
        data-sizes='[{"file":"vosd_downtown_2-e1504970506522.jpg","width":1000},{"file":"vosd_downtown_2-e1504970506522-570x380.jpg","width":570},{"file":"vosd_downtown_2-e1504970506522-300x200.jpg","width":300},{"file":"vosd_downtown_2-e1504970506522-768x512.jpg","width":768},{"file":"vosd_downtown_2-e1504970506522-570x380.jpg","width":570},{"file":"vosd_downtown_2-e1504970506522-400x267.jpg","width":400},{"file":"vosd_downtown_2-e1504970506522-800x534.jpg","width":800},{"file":"vosd_downtown_2-e1504970506522-590x394.jpg","width":590}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-the-state-of-san-diego-transit/">VOSD Podcast: The State of San Diego Transit</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="-multiple">
                <a href="https://www.voiceofsandiego.org/author/megan-wood/">Megan Wood</a><span class="delim"> and </span><a href="https://www.voiceofsandiego.org/author/nate-john/">Nate John</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-the-state-of-san-diego-transit/">
                    <time>October 11, 2019</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                      </div>
                  </div>
              </div>
      <div class="aside">
        <div class="vo-sidebar-list">
              <div class="vo-sidebar -subscribe widget" data-module="newsletter-signup" data-tracker="sidebar">
        <h4 class="sidebar-title">Stay up to Date</h4>

        <div class="sidebar-content">
            <div class="convince">
                <div class="vo-table">
                                            <div class="newsletter-thumb">
                                
        
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url=""
        data-bg="true"
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/uploads\/2017\/11\/Morning-Report-F.jpg","width":90}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                        </div>
                                                                <div class="thumb-align">
                            <p>Subscribe to our daily roundup of San Diego’s most important stories (Monday-Friday)</p>                        
                        </div>
                                    </div>
            </div>
            <div class="vo-form">
                <form action="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php" method="POST">
                    <div class="form-body">
                        <div class="fields">
                            <input name="action" type="hidden" value="newsletter_signup" />
                                                            <input type="hidden" name="morning_report" value="on" />
                                                        <div class="field">
                                    <div class="vo-field -email -text-submit -style-default signup-email " data-id="sidebar_subscribe_dynamic-5">
         
        <div style="width:100%">
            <div class="faux-input">
                <i class="ic-env fa fa-envelope-o"></i>
                <i class="ic-think fa fa-circle-o-notch spin"></i>
                <div class="field">
                             
    
    <div class="vo-field -text -style-default   " data-id="sidebar_subscribe_dynamic-5" data-module="field-text">
                            <input type="text" name="email" id="sidebar_subscribe_dynamic-5" placeholder="Enter Email"  value="" />
                            </div>
                </div> 
                <button class="vo-button -icon">
                    <i class="ic ion-ios-arrow-thin-right"></i>
                </button>
            </div>
        </div>
    </div>
                            </div>
                                
                            <input type="hidden" name="referrer" value="" />

                            <div class="form-message -none -dark">
                                <i class="ic -error ion-android-warning"></i>
                                <i class="ic -success ion-android-checkmark-circle"></i>
                                <span></span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>  
        </div>
    </div>
    <div class="vo-sidebar -excerpts -excerpts-tabbed -bare ">
        <h4 class="sidebar-title">Trending Stories</h4>
    
        <div class="sidebar-content">
            <div class="sidebar-tabs">
                <div class="vo-tabs" 
    data-id="tabs_sidebar_popular-2"
    data-module="tabs" 
    data-container=".sidebar-tabs"> 

    <ul class="tabs">
                                <li data-reveal="week" class="tab "><a href="#week">Week</a></li>
                                <li data-reveal="month" class="tab -current"><a href="#month">Month</a></li>
                                <li data-reveal="year" class="tab "><a href="#year">Year</a></li>
            </ul>
</div>                                    <div data-tab-content="week" class="week  -lead -tab">
                        <a href="#week"></a>
                        
                                                    <div class="excerpts">
                                                                            <div class="vo-excerpt -small -thumb " data-id="675721">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/politics/politics-report-stephan-drops-the-gop/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/07/"
        data-bg="true"
        data-sizes='[{"file":"Premary_23.jpg","width":2048},{"file":"Premary_23-300x200.jpg","width":300},{"file":"Premary_23-768x512.jpg","width":768},{"file":"Premary_23-570x380.jpg","width":570},{"file":"Premary_23-400x267.jpg","width":400},{"file":"Premary_23-570x380.jpg","width":570},{"file":"Premary_23-800x533.jpg","width":800},{"file":"Premary_23-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/politics/politics-report-stephan-drops-the-gop/">Politics Report: Stephan Drops the GOP</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="675604">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/the-major-dispute-exposed-by-a-new-appraisal-of-the-mission-valley-stadium-land/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/09/"
        data-bg="true"
        data-sizes='[{"file":"SDSU-River-Park-and-Innovation-District-Residences.jpg","width":2048},{"file":"SDSU-River-Park-and-Innovation-District-Residences-300x177.jpg","width":300},{"file":"SDSU-River-Park-and-Innovation-District-Residences-768x454.jpg","width":768},{"file":"SDSU-River-Park-and-Innovation-District-Residences-570x337.jpg","width":570},{"file":"SDSU-River-Park-and-Innovation-District-Residences-400x236.jpg","width":400},{"file":"SDSU-River-Park-and-Innovation-District-Residences-570x337.jpg","width":570},{"file":"SDSU-River-Park-and-Innovation-District-Residences-800x472.jpg","width":800},{"file":"SDSU-River-Park-and-Innovation-District-Residences-1200x709.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/government/the-major-dispute-exposed-by-a-new-appraisal-of-the-mission-valley-stadium-land/">The Major Dispute Exposed by a New Appraisal of the Mission Valley Stadium Land</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="675618">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/morning-report-mission-valley-stadium-negotiations-just-got-real/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/09/"
        data-bg="true"
        data-sizes='[{"file":"SDSU_Mission_Valley_Site_Plan_Looking_Northwest_Medium.jpg","width":2048},{"file":"SDSU_Mission_Valley_Site_Plan_Looking_Northwest_Medium-300x225.jpg","width":300},{"file":"SDSU_Mission_Valley_Site_Plan_Looking_Northwest_Medium-768x576.jpg","width":768},{"file":"SDSU_Mission_Valley_Site_Plan_Looking_Northwest_Medium-570x428.jpg","width":570},{"file":"SDSU_Mission_Valley_Site_Plan_Looking_Northwest_Medium-400x300.jpg","width":400},{"file":"SDSU_Mission_Valley_Site_Plan_Looking_Northwest_Medium-570x428.jpg","width":570},{"file":"SDSU_Mission_Valley_Site_Plan_Looking_Northwest_Medium-800x600.jpg","width":800},{"file":"SDSU_Mission_Valley_Site_Plan_Looking_Northwest_Medium-1200x900.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/morning-report-mission-valley-stadium-negotiations-just-got-real/">Morning Report: Mission Valley Stadium Negotiations Just Got Real</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="675738">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/morning-report-jerry-brown-was-right-about-prop-51/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/10/"
        data-bg="true"
        data-sizes='[{"file":"Pacific-Trails-Middle-School.jpg","width":2048},{"file":"Pacific-Trails-Middle-School-300x200.jpg","width":300},{"file":"Pacific-Trails-Middle-School-768x512.jpg","width":768},{"file":"Pacific-Trails-Middle-School-570x380.jpg","width":570},{"file":"Pacific-Trails-Middle-School-400x267.jpg","width":400},{"file":"Pacific-Trails-Middle-School-570x380.jpg","width":570},{"file":"Pacific-Trails-Middle-School-800x533.jpg","width":800},{"file":"Pacific-Trails-Middle-School-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/morning-report-jerry-brown-was-right-about-prop-51/">Morning Report: Jerry Brown Was Right About Prop. 51</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="675754">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/plan-urges-city-to-re-evaluate-police-departments-role-in-fighting-homelessness/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2016/07/"
        data-bg="true"
        data-sizes='[{"file":"IMG_1422-e1502383838100.jpg","width":1000},{"file":"IMG_1422-e1502383838100-300x200.jpg","width":300},{"file":"IMG_1422-e1502383838100-768x511.jpg","width":768},{"file":"IMG_1422-e1502383838100-570x379.jpg","width":570},{"file":"IMG_1422-e1502383838100-400x266.jpg","width":400},{"file":"IMG_1422-e1502383838100-570x379.jpg","width":570},{"file":"IMG_1422-e1502383838100-800x532.jpg","width":800}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/government/plan-urges-city-to-re-evaluate-police-departments-role-in-fighting-homelessness/">Plan Urges City to Re-Evaluate Police Department’s Role in Fighting Homelessness</a>
            </div>
        </div>
    </div>
                                                            </div>
                                            </div>
                                    <div data-tab-content="month" class="month  -lead -tab">
                        <a href="#month"></a>
                        
                                                    <div class="excerpts">
                                                                            <div class="vo-excerpt -small -thumb " data-id="675721">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/politics/politics-report-stephan-drops-the-gop/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/07/"
        data-bg="true"
        data-sizes='[{"file":"Premary_23.jpg","width":2048},{"file":"Premary_23-300x200.jpg","width":300},{"file":"Premary_23-768x512.jpg","width":768},{"file":"Premary_23-570x380.jpg","width":570},{"file":"Premary_23-400x267.jpg","width":400},{"file":"Premary_23-570x380.jpg","width":570},{"file":"Premary_23-800x533.jpg","width":800},{"file":"Premary_23-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/politics/politics-report-stephan-drops-the-gop/">Politics Report: Stephan Drops the GOP</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="675213">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/sports/nine-things-to-know-about-stan-kroenkes-chargers-predicament/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/09/"
        data-bg="true"
        data-sizes='[{"file":"shutterstock_1344894956.jpg","width":1000},{"file":"shutterstock_1344894956-300x200.jpg","width":300},{"file":"shutterstock_1344894956-768x512.jpg","width":768},{"file":"shutterstock_1344894956-570x380.jpg","width":570},{"file":"shutterstock_1344894956-400x267.jpg","width":400},{"file":"shutterstock_1344894956-570x380.jpg","width":570},{"file":"shutterstock_1344894956-800x534.jpg","width":800}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/sports/nine-things-to-know-about-stan-kroenkes-chargers-predicament/">Nine Things to Know About Stan Kroenke’s Chargers Predicament</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="675453">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/education/southwestern-officials-agreed-to-keep-quiet-about-professor-who-had-trove-of-nude-student-photos-sex-videos/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/09/"
        data-bg="true"
        data-sizes='[{"file":"Southwestern-College_4.jpg","width":2048},{"file":"Southwestern-College_4-300x200.jpg","width":300},{"file":"Southwestern-College_4-768x512.jpg","width":768},{"file":"Southwestern-College_4-570x380.jpg","width":570},{"file":"Southwestern-College_4-400x267.jpg","width":400},{"file":"Southwestern-College_4-570x380.jpg","width":570},{"file":"Southwestern-College_4-800x533.jpg","width":800},{"file":"Southwestern-College_4-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/education/southwestern-officials-agreed-to-keep-quiet-about-professor-who-had-trove-of-nude-student-photos-sex-videos/">Southwestern Officials Agreed to Keep Quiet About Professor Who Had Trove of Nude Student Photos, Sex Videos</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="675026">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/public-safety/sdpd-lowered-testing-standards-to-help-clear-rape-kit-backlog-analysts-say/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/09/"
        data-bg="true"
        data-sizes='[{"file":"San-Diego-Police-Department-1-1.jpg","width":2048},{"file":"San-Diego-Police-Department-1-1-300x200.jpg","width":300},{"file":"San-Diego-Police-Department-1-1-768x512.jpg","width":768},{"file":"San-Diego-Police-Department-1-1-570x380.jpg","width":570},{"file":"San-Diego-Police-Department-1-1-400x267.jpg","width":400},{"file":"San-Diego-Police-Department-1-1-570x380.jpg","width":570},{"file":"San-Diego-Police-Department-1-1-800x533.jpg","width":800},{"file":"San-Diego-Police-Department-1-1-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/public-safety/sdpd-lowered-testing-standards-to-help-clear-rape-kit-backlog-analysts-say/">SDPD Lowered Testing Standards to Help Clear Rape Kit Backlog, Analysts Say</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="675604">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/the-major-dispute-exposed-by-a-new-appraisal-of-the-mission-valley-stadium-land/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/09/"
        data-bg="true"
        data-sizes='[{"file":"SDSU-River-Park-and-Innovation-District-Residences.jpg","width":2048},{"file":"SDSU-River-Park-and-Innovation-District-Residences-300x177.jpg","width":300},{"file":"SDSU-River-Park-and-Innovation-District-Residences-768x454.jpg","width":768},{"file":"SDSU-River-Park-and-Innovation-District-Residences-570x337.jpg","width":570},{"file":"SDSU-River-Park-and-Innovation-District-Residences-400x236.jpg","width":400},{"file":"SDSU-River-Park-and-Innovation-District-Residences-570x337.jpg","width":570},{"file":"SDSU-River-Park-and-Innovation-District-Residences-800x472.jpg","width":800},{"file":"SDSU-River-Park-and-Innovation-District-Residences-1200x709.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/government/the-major-dispute-exposed-by-a-new-appraisal-of-the-mission-valley-stadium-land/">The Major Dispute Exposed by a New Appraisal of the Mission Valley Stadium Land</a>
            </div>
        </div>
    </div>
                                                            </div>
                                            </div>
                                    <div data-tab-content="year" class="year  -lead -tab">
                        <a href="#year"></a>
                        
                                                    <div class="excerpts">
                                                                            <div class="vo-excerpt -small -thumb " data-id="669568">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/one-doctor-is-responsible-for-a-third-of-all-medical-vaccine-exemptions-in-san-diego/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/03/"
        data-bg="true"
        data-sizes='[{"file":"South-Park-Doctor-2.jpg","width":2000},{"file":"South-Park-Doctor-2-300x200.jpg","width":300},{"file":"South-Park-Doctor-2-768x512.jpg","width":768},{"file":"South-Park-Doctor-2-570x380.jpg","width":570},{"file":"South-Park-Doctor-2-400x267.jpg","width":400},{"file":"South-Park-Doctor-2-570x380.jpg","width":570},{"file":"South-Park-Doctor-2-800x533.jpg","width":800},{"file":"South-Park-Doctor-2-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/one-doctor-is-responsible-for-a-third-of-all-medical-vaccine-exemptions-in-san-diego/">One Doctor Is Responsible for a Third of All Medical Vaccine Exemptions in San Diego</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="672458">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/politics/trump-san-diego-mayor-thanked-me-for-the-wall-mayor-i-did-not/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/06/"
        data-bg="true"
        data-sizes='[{"file":"faulconerwtrump.jpg","width":1200},{"file":"faulconerwtrump-300x158.jpg","width":300},{"file":"faulconerwtrump-768x403.jpg","width":768},{"file":"faulconerwtrump-570x299.jpg","width":570},{"file":"faulconerwtrump-400x210.jpg","width":400},{"file":"faulconerwtrump-570x299.jpg","width":570},{"file":"faulconerwtrump-800x420.jpg","width":800},{"file":"faulconerwtrump-1200x630.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/politics/trump-san-diego-mayor-thanked-me-for-the-wall-mayor-i-did-not/">Trump: San Diego Mayor Thanked Me for the Wall. Mayor: I Did Not.</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="664173">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/politics/a-readers-guide-to-the-local-ballot-measures/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/10/"
        data-bg="true"
        data-sizes='[{"file":"IMG_2267.jpg","width":1776},{"file":"IMG_2267-300x200.jpg","width":300},{"file":"IMG_2267-768x512.jpg","width":768},{"file":"IMG_2267-570x380.jpg","width":570},{"file":"IMG_2267-400x267.jpg","width":400},{"file":"IMG_2267-570x380.jpg","width":570},{"file":"IMG_2267-800x533.jpg","width":800},{"file":"IMG_2267-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/politics/a-readers-guide-to-the-local-ballot-measures/">A Reader's Guide to the Local Ballot Measures</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="665651">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/politics/the-ultimate-san-diego-election-guide/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/11/"
        data-bg="true"
        data-sizes='[{"file":"IMG_2263.jpg","width":1776},{"file":"IMG_2263-300x200.jpg","width":300},{"file":"IMG_2263-768x512.jpg","width":768},{"file":"IMG_2263-570x380.jpg","width":570},{"file":"IMG_2263-400x267.jpg","width":400},{"file":"IMG_2263-570x380.jpg","width":570},{"file":"IMG_2263-800x533.jpg","width":800},{"file":"IMG_2263-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/politics/the-ultimate-san-diego-election-guide/">The Ultimate San Diego Election Guide</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="272148">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/police-tag/when-police-can-and-cant-pull-you-over/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2014/01/"
        data-bg="true"
        data-sizes='[{"file":"whenpullover-edit.jpg","width":776},{"file":"whenpullover-edit-300x200.jpg","width":300},{"file":"whenpullover-edit-768x512.jpg","width":768},{"file":"whenpullover-edit-570x380.jpg","width":570},{"file":"whenpullover-edit-400x266.jpg","width":400},{"file":"whenpullover-edit-570x380.jpg","width":570},{"file":"whenpullover-edit-590x393.jpg","width":590},{"file":"whenpullover-edit-750x500.jpg","width":750},{"file":"whenpullover-edit-60x40.jpg","width":60},{"file":"whenpullover-edit-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/police-tag/when-police-can-and-cant-pull-you-over/">When Police Can — and Can't — Pull You Over</a>
            </div>
        </div>
    </div>
                                                            </div>
                                            </div>
                            </div>
        </div>
    </div>

    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-9" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-4">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-4">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>
<aside id="custom_html-16" class="widget_text widget-even widget-4 -bare widget vo-sidebar widget_custom_html"><div class="textwidget custom-html-widget"><div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="202554797" data-num="20" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;202554797&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;MTA3NTBhZTI4MzI2N.GMwZmJmOTExNzQxMTg5MGJlMjM=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"><a class="sbi_load_btn" href="javascript:void(0);" style="display: none; "><span class="sbi_btn_text">Load More...</span><span class="sbi_loader sbi_hidden"></span></a><span class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank" rel="noopener noreferrer"><i class="fa fab fa-instagram"></i>Follow on Instagram</a></span></div></div></div></aside>
    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-21" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-7">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-7">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>
<aside id="custom_html-21" class="widget_text widget-even widget-last widget-6 -bare widget vo-sidebar widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://modules.wearehearken.com/voice-of-san-diego/embed/1265.js"></script></div></aside>
        </div>
      </div>
    </div>
  </div>
</div>
	 </main>

	 	   <div class="vo-curtain " data-module="curtain"></div>	   <div class="vo-popup" data-module="popup">
    <a class="close ion-android-close" href="javascript:hub.please('close popup');"></a>
    <div class="dynamic">
    </div>
</div>	   <div id="popup-sign-in" class="popup -sign-in">
    <div class="popup-sign-in-content">
            
        
    
    <div class="vo-thumb -trans" 
        data-module="thumb" 
        data-url=""
        data-retina=""
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/themes\/voiceover\/.dist\/images\/logo-default@2x.png","width":160}]'>
        <div class="aspect" style="padding-top:12.5%;"></div>
    </div>
        <div class="vo-form -sign-in -wp ">
    
		<form name="loginform" id="loginform" action="https://www.voiceofsandiego.org/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.voiceofsandiego.org/topics/news/morning-report-council-moves-forward-on-homelessness-plan/" />
			</p>
			
		</form>
</div>
                    <div class="popup-footer">
                Don't have an account? <a href="/register">Sign Up <i class="fa fa-angle-double-right"></i></a>
            </div>
            </div>
</div>	   
<div id="popup-members-only" class="popup -members-only">
    <div class="popup-members-only-content">
            
        
    
    <div class="vo-thumb -trans" 
        data-module="thumb" 
        data-url=""
        data-retina=""
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/themes\/voiceover\/.dist\/images\/logo-default@2x.png","width":160}]'>
        <div class="aspect" style="padding-top:12.5%;"></div>
    </div>
        <div class="vo-rich-text">
            <p><p>VOSD members get access to exclusive content. If you are a member, log in to view this post. If you&#8217;re not a member, join today!</p>
</p>

                            <p>
                                            <a class="vo-button donate-link" data-href="/wp-login.php?redirect_to=/category/member-content" href="/wp-login.php?redirect_to=/category/member-content" data-target="" target="" data-title="Log In">
                            Log In
                        </a>
                                            <a class="vo-button donate-link" data-href="/donate-member-content/" href="/donate-member-content/" data-target="" target="" data-title="Join">
                            Join
                        </a>
                                    </p>
                    </div>
    </div>
</div>	    
	       <div 
        data-module="popularity-tracker"
        data-id="675764"
		data-url="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php"
		data-action="track_popularity"></div>
	 
	 	   
    <footer class="vo-footer ">
        <div class="vo-grid footer-grid">
            <div class="row">
                <div class="w5 logo-col">
                    <a href="/">
                        <div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"logo-default@2x-1.png","width":596}]'>

        <div class="aspect" style="padding-top:12.080536912752%;"></div>
    </div>
</div>                    </a>
                    <div class="nonp">
                        <p>Voice of San Diego is a 501(c)(3) nonprofit organization.</p>                                        
                    </div>            

                    <div class="-sz-small-footer-donate"></div>

                                        <div class="vo-menu -about">
                        <div class="menu vo-grid -flush">
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="">
                                                About Us
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                                                Contact Us
                                            </a>
                                        </div>
                                                                    </div>
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                                                Submit a News Tip
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="">
                                                Submit an Op-Ed
                                            </a>
                                        </div>
                                                                    </div>
                                                    </div>
                    </div>
                                        
                    <div class="vo-grid -flush -social-content">
                        <div class="row">
                            <div class="w6">
                                                                    <div class="vo-menu -elevator-buttons -social">
                                        <ul class="menu">
                                                                                            <li class="menu-item">
                                                    <a href="https://twitter.com/voiceofsandiego" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-twitter"></i>
                                                        <span class="-srt">Twitter</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-facebook"></i>
                                                        <span class="-srt">Facebook</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-instagram"></i>
                                                        <span class="-srt">Instagram</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-youtube"></i>
                                                        <span class="-srt">YouTube</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-rss"></i>
                                                        <span class="-srt">RSS</span>
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                            <div class="w6">
                                <div class="podcasts">
                                    <p>Podcasts available on:<br />
<a href="https://itunes.apple.com/us/podcast/voice-of-san-diego-podcast/id430101991?mt=2">iTunes</a> and <a href="https://www.stitcher.com/podcast/voice-of-san-diego/vosd-radio">Stitcher</a></p>

                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="w12">
                                <address><p><a href="https://www.google.com/maps/place/110+W+A+St,+San+Diego,+CA+92101" target="_blank" rel="noopener">110 West A St. Suite 650, San Diego, CA 92101</a><br />
Phone: 619-325-0525</p>
</address>
                            </div>
                        </div>
                    </div>
                </div>

                                <div class="w7 donate-col" data-module="responsive-leaper" data-id="footer-donate" data-sizes='{"small":700}'>
                    <div class="footer-section -rich-text">
                        <h4 class="section-title">Support Public Service Journalism</h4>
                        
                        <div class="section-content">
                            <p>We rely on people like you to support this service. Please donate or <a style="text-decoration: underline;" href="/sponsorships/">sponsor VOSD</a> today.</p>

                        </div>
                    </div>
                        <div class="vo-sidebar -donate-long "
        data-id="footer_donate"
        data-module="form-donation-simple"
        data-money="footer_donate_money"
        data-increment="footer_donate_increment"
        data-domain="https://checkout.fundjournalism.org"
        data-default-money="15"
        data-member="memberform"
        data-org="vosd"
        data-once="donateform"
        data-target="_self">

        <h4 class="sidebar-title">Help support us by donating</h4>

        <div class="sidebar-content">
            <div class="vo-form">
                <form>
                    <div class="form-body">
                        <div class="fields">
                            <div class="w2">
                                    <div class="vo-field -money -style-default  " data-id="footer_donate_money">
                    
        <div class="faux-input">
            <div class="prefix">$</div>
            <input type="number" step="1" min="1" name="footer_donate_money" id="footer_donate_money" placeholder="15" value=""  />
                    </div>
    </div>
                            </div>
                            <div class="w4">
                                                
    <div class="vo-field -dropdown -style-dark-outline  " 
        data-placeholder="Select One"
        data-module="field-dropdown" 
        data-selected="monthly"
        data-id="footer_donate_increment">
                <div class="faux-input -null">
            <span>Select One</span>
            <i class="arrow ion-arrow-down-b"></i>
        </div>
        <div class="options">
            <ul>
                                    <li data-value="monthly">Monthly</li>
                                    <li data-value="yearly">Yearly</li>
                                    <li data-value="once">One Time</li>
                            </ul>
            <select name="footer_donate_increment">
                                    <option value="monthly">Monthly</option>
                                    <option value="yearly">Yearly</option>
                                    <option value="once">One Time</option>
                            </select>
        </div>
                    </div>
                            </div>
                            <div class="w6">
                                <button class="vo-button -up -f16">Donate Now</button>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
                </div>
            </div>
            <div class="row copyright">
                <div class="w12">
                    <div class="rights">
                        © 2019 Voice of San Diego, Inc. All Rights Reserved
                    </div>
                                            <ul class="vo-menu -inline">
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/terms-of-use/" target="">Terms of Use</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/privacy-policy/" target="">Policy</a>
                                </li>
                                                    </ul>
                                    </div>
            </div>
        </div>
    </footer>
	 
	 
	 	 
	 <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.voiceofsandiego.org/wp-admin/admin-ajax.php";
</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Exit Intent --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="kgeu2nn65neeruoy52qy" data-user="61461" data-env="production"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Twitter leads --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="w1zt9hvuoizqrahbrqvr" data-user="61461" data-env="production"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Facebook leads --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="inok9eolkq2jiokjk9vs" data-user="61461" data-env="production"></script><!-- / OptinMonster -->		<script type="text/javascript">var kgeu2nn65neeruoy52qy_shortcode = true;var w1zt9hvuoizqrahbrqvr_shortcode = true;var inok9eolkq2jiokjk9vs_shortcode = true;</script>
				<script type="text/javascript">var omapi_localized = { ajax: 'https://www.voiceofsandiego.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'b97dd6776d', slugs: {"kgeu2nn65neeruoy52qy":{"slug":"kgeu2nn65neeruoy52qy","mailpoet":false},"w1zt9hvuoizqrahbrqvr":{"slug":"w1zt9hvuoizqrahbrqvr","mailpoet":false},"inok9eolkq2jiokjk9vs":{"slug":"inok9eolkq2jiokjk9vs","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":283842,"object_key":"page","object_type":"post","term_ids":[]};</script>
		

	 	   <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9B6T7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="vo-tracking" data-module="tracking" data-user-id=""></div>
<script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '732533856875512'); fbq('track', 'PageView'); fbq('track', 'Search'); fbq('track', 'Lead'); </script>
<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', '87_33DV5OPvJIdwqoJfPZA');</script>
	             
	   <noscript id="deferred-styles"><link rel='stylesheet' type='text/css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css'>
<link rel='stylesheet' type='text/css' href='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/1.0.8/37f6e0c04dcb628196f0013cb33c10e841a62272b3389f5ea57122abb6f83f7b.min.css'>
</noscript>            
            <script>
            var loadDeferredStyles = function() { 
                var addStylesNode = document.getElementById("deferred-styles"); 
                var replacement = document.createElement("div"); 
                replacement.id = 'app-styles';
                replacement.innerHTML = addStylesNode.textContent; 
                document.body.appendChild(replacement); 
                addStylesNode.parentElement.removeChild(addStylesNode); 
            }; 
                    
            var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; 
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); }); else window.addEventListener('load', loadDeferredStyles);
            </script>
<script src='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/1.0.8/088c1d2fd8d7f721252380772b5916e1c2d21079ed5afbf12100c882e7907fb4.min.js' async></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
<script data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js' async></script>

	   <script>
    WebFontConfig = {
        google: { 
            families: ['Montserrat:400,500,800', 'Open Sans']
        }
    };

    (function(d) {
      var wf = d.createElement('script'), s = d.scripts[0];
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
      wf.async = true;
      s.parentNode.insertBefore(wf, s);
   })(document);
</script>	         
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4af45a9344","applicationID":"5016356","transactionName":"MwNSYhFZCxJXV0ELWgpJZUQKF0oIWFBQGhsUDkA=","queueTime":0,"applicationTime":1622,"atts":"H0RRFFlDGBw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
