<!DOCTYPE html>
<html class="no-js" lang="en-US">
  <head>
    <script>document.documentElement.className = 'js';</script>
          <meta charset="UTF-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<script>window.dataLayer = window.dataLayer || [];</script>

    

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P9B6T7');</script>
<!-- End Google Tag Manager -->


<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Morning Report: Sweetwater to Pay $2M to Former Student Abused by ROTC Instructor - Voice of San Diego</title>
<link rel="canonical" href="https://www.voiceofsandiego.org/topics/news/morning-report-sweetwater-to-pay-2m-to-former-student-abused-by-rotc-instructor/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Morning Report: Sweetwater to Pay $2M to Former Student Abused by ROTC Instructor - Voice of San Diego" />
<meta property="og:description" content="Sweetwater Union High School District will pay a former Mar Vista High School student $2.2 million to settle claims that officials negligently hired and retained a Navy Junior ROTC substitute teacher who pleaded guilty to statutory rape. The lawsuit alleged that Sweetwater Union should have known about ongoing sexual harassment and sexual abuse by the &hellip;" />
<meta property="og:url" content="https://www.voiceofsandiego.org/topics/news/morning-report-sweetwater-to-pay-2m-to-former-student-abused-by-rotc-instructor/" />
<meta property="og:site_name" content="Voice of San Diego" />
<meta property="article:publisher" content="http://www.facebook.com/voiceofsandiego" />
<meta property="article:author" content="https://www.facebook.com/voiceofsandiego/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-04-04T11:30:08+00:00" />
<meta property="article:modified_time" content="2019-04-04T04:37:06+00:00" />
<meta property="og:updated_time" content="2019-04-04T04:37:06+00:00" />
<meta property="og:image" content="https://www.voiceofsandiego.org/wp-content/uploads/2019/03/IMG_9366-2-570x380.jpg" />
<meta property="og:image:secure_url" content="https://www.voiceofsandiego.org/wp-content/uploads/2019/03/IMG_9366-2-570x380.jpg" />
<meta property="og:image:width" content="570" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sweetwater Union High School District will pay a former Mar Vista High School student $2.2 million to settle claims that officials negligently hired and retained a Navy Junior ROTC substitute teacher who pleaded guilty to statutory rape. The lawsuit alleged that Sweetwater Union should have known about ongoing sexual harassment and sexual abuse by the [&hellip;]" />
<meta name="twitter:title" content="Morning Report: Sweetwater to Pay $2M to Former Student Abused by ROTC Instructor - Voice of San Diego" />
<meta name="twitter:site" content="@voiceofsandiego" />
<meta name="twitter:image" content="https://www.voiceofsandiego.org/wp-content/uploads/2019/03/IMG_9366-2.jpg" />
<meta name="twitter:creator" content="@voiceofsandiego" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.voiceofsandiego.org/","sameAs":["http://www.facebook.com/voiceofsandiego","http://instagram.com/voiceofsandiego","https://www.youtube.com/user/voiceofsandiego","https://twitter.com/voiceofsandiego"],"@id":"https://www.voiceofsandiego.org/#organization","name":"Voice of San Diego","logo":"http://www.voiceofsandiego.org/wp-content/uploads/2017/08/VOSD_logo_200.png"}</script>
<!-- / Yoast SEO plugin. -->

<!-- afb Instant Articles -->
			<meta property="fb:pages" content="115629245026" /><style>genius-callout { display: none !important; }</style>

<style>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</style>
      
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/voiceover/modules/favicon/favicon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/themes/voiceover/modules/favicon/manifest.json">
<meta name="theme-color" content="#ffffff">       
    
          </head>
  <body class=" ">
                      <header class="vo-header ">
            <div class="identity">
                <div class="vo-grid -posrel">
                        <div class="vo-menu -bar -expanders">
        <ul class="menu">
                                        

            

<li class="menu-item  -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel');" target="">
            <i class="ion-navicon"></i>
            <span class="-srt">Open Panel
        </a>
    </li>                            

            

<li class="menu-item -search -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel search');" target="">
            <i class="ion-android-search"></i>
            <span class="-srt">Open Search
        </a>
    </li>                    </ul>
    </div>
                    <div class="logo-area">
                        <a href="/"><div class="vo-logo -style-large ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"logo-default@2x-1.png","width":596}]'>

        <div class="aspect" style="padding-top:12.080536912752%;"></div>
    </div>
</div></a>
                        <div class="tagline">Building a better region together, one story at a time</div>
                    </div>
                        <div class="vo-menu -bar -account">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register to Comment
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/donate" target="">
                            Donate or Renew
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Member Benefits
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletters
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                </div>
            </div>
            <nav class="navigation">
                <div class="vo-grid -flush">
                        <div class="vo-menu -bar -light">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            <span>All Stories</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            All Recent Stories
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/arts/" target="">
                            Arts/Culture
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/border/" target="">
                            Border
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/education/" target="">
                            Education
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/economy/" target="">
                            Economy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/food/" target="">
                            Food
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/government/" target="">
                            Government
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/immigration/" target="">
                            Immigration
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/land-use/" target="">
                            Land Use
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="">
                            Nonprofits/Community
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/opinion/" target="">
                            Opinion
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/politics/" target="">
                            Politics
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="">
                            Public Safety
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="">
                            Science/Environment
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/peoples-reporter/" target="">
                            The People's Reporter
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="/newsletters" target="">
                            Newsletters
                    </a>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="" target="">
                            <span>Podcasts</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/" target="">
                            VOSD Podcast Network
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcast-production-services/" target="">
                            Podcast Production Services
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            <span>Events</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            All Events
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/politifest/" target="">
                            Politifest
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="/category/partner-voices" target="">
                            Partner Voices
                    </a>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Support Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Become a Member
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/corporate-community-partners/" target="">
                            Become a Sponsor
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/give-the-gift-of-membership/" target="">
                            Give the Gift of Membership
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>About Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/" target="">
                            About Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/" target="">
                            Our Team
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-mission/" target="">
                            Our Story and Mission
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="">
                            What We Stand For
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="">
                            Board of Directors
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/about-us/our-supporters/" target="">
                            Our Supporters
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/careers/" target="">
                            Careers
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/content-sharing-policy/" target="">
                            Content Sharing Policy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="">
                            Submit a Commentary
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                            Submit a News Tip
                    </a>
            </li>                            </ul>
            </li>                            

            
    <li class="menu-items -social -light">
        <ul class="menu -visible-sub">
                                                <li class="menu-item -icon -small">
                        <a href="https://twitter.com/voiceofsandiego" target="_blank" class="menu-item-link">
                            <i class="fa fa-twitter"></i>
                            <span class="-srt">Twitter</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-facebook"></i>
                            <span class="-srt">Facebook</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-instagram"></i>
                            <span class="-srt">Instagram</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-youtube"></i>
                            <span class="-srt">YouTube</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="" class="menu-item-link">
                            <i class="fa fa-rss"></i>
                            <span class="-srt">RSS</span>
                        </a>
                    </li>
                                    </ul>  
    </li>  
                    </ul>
    </div>
                </div>
            </nav>
                            <div class="tabs">
                    <div class="vo-grid -flush">
                            <div class="vo-menu -bar -small">
        <ul class="menu">
                                        


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/border/" target="">
                            Border
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/housing/" target="">
                            Housing
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/investigations/school-sexual-misconduct/" target="">
                            School Sexual Misconduct
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/north-county/" target="">
                            North County
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/topics/politics/" target="">
                            Politics
                    </a>
            </li>                    </ul>
    </div>
                    </div>
                </div>
                    </header>
    
    <div class="vo-header -slim -style-default -not-social  -fixed-after-scroll -shadow"
    data-module="header-slim"
    data-swap-social="1"
    data-swap-testimonial="">
    
    <div class="-posrel">
        <div class="vo-menu -bar -l">
            <ul class="menu">
                                    <li class="menu-item -icon ">
                        <a href="javascript:hub.please('open panel');" class="menu-item-link">
                            <i class="ic ion-navicon"></i>
                        </a>            
                    </li>   
                
                <li class="menu-item -logo">
                    <a href="/">
                                                    <div class="vo-logo -style-default -fixed-after-scroll -shadow">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"logo-default@2x-1.png","width":596}]'>

        <div class="aspect" style="padding-top:12.080536912752%;"></div>
    </div>
</div>                                            </a>
                </li>
            </ul>
        </div>
        
                    <h2 class="header-title">
                <a class="excerpt-cat " href="https://www.voiceofsandiego.org/category/topics/news/">News</a>
                                    <a href="https://www.voiceofsandiego.org/donate/" class="excerpt-crop -cta">Building a better region together, one story at a time</a>
                            </h2>

                <div class="vo-menu -bar -account -r">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register to Comment
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/donate" target="">
                            Donate or Renew
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Member Benefits
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletters
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                <div class="vo-menu -bar -social -r">
        <ul class="menu">
                                        

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/news/morning-report-sweetwater-to-pay-2m-to-former-student-abused-by-rotc-instructor/" 
        data-module="popup-share"
        data-type="facebook"
        data-href="http://www.voiceofsandiego.org/topics/news/morning-report-sweetwater-to-pay-2m-to-former-student-abused-by-rotc-instructor/"
        class=" vo-button -share -facebook">
        <i class="ic fa fa-facebook"></i> Facebook
    </a>
</li>
                            

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/news/morning-report-sweetwater-to-pay-2m-to-former-student-abused-by-rotc-instructor/" 
        data-module="popup-share"
        data-type="twitter"
        data-href="http://www.voiceofsandiego.org/topics/news/morning-report-sweetwater-to-pay-2m-to-former-student-abused-by-rotc-instructor/"
        data-tweet="%title% %url%"
        data-title="Morning Report: Sweetwater to Pay $2M to Former Student Abused by ROTC Instructor"
        class=" vo-button -share -twitter">
        <i class="ic fa fa-twitter"></i> Twitter
    </a>
</li>                            

            
<li class="menu-item -pregnant">
    <span class="vo-button -share -more">
        <i class="ic -flush ion-more"></i>
    </span>

            <ul class="submenu -compact -r">
                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="https://www.voiceofsandiego.org/topics/news/morning-report-sweetwater-to-pay-2m-to-former-student-abused-by-rotc-instructor/print" target="">
        <i class="fa fa-print"></i><span>Print</span>
    </a>
</li>                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="mailto:?subject=Morning Report: Sweetwater to Pay $2M to Former Student Abused by ROTC Instructor&body=Morning Report: Sweetwater to Pay $2M to Former Student Abused by ROTC Instructor%0D%0A%0D%0A%0D%0A%0D%0Ahttps://www.voiceofsandiego.org/topics/news/morning-report-sweetwater-to-pay-2m-to-former-student-abused-by-rotc-instructor/%0D%0A%0D%0A" target="">
        <i class="fa fa-envelope-o"></i><span>Email</span>
    </a>
</li>                    </ul>
    </li>                       </ul>
    </div>

                        
                        </div>
</div>    
              <div class="vo-menu -main" data-module="panel">
        <div class="menu-header">
            <a href="/"><div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"logo-default@2x-1.png","width":596}]'>

        <div class="aspect" style="padding-top:12.080536912752%;"></div>
    </div>
</div></a>
            <a href="javascript:hub.please('close panel');" class="vo-ic close"></a>
        </div>
        <div class="menu-body">
            <ul class="menu -expanders">
                                                            <li class="menu-item -search ">
                            <div class="vo-form -search ">
    <form action="https://www.voiceofsandiego.org" method="GET">
        <div class="form-body">
            <div class="field">
                    
    <div class="vo-field -text-submit -style-default  " data-id="s">
        <div class="field">
                     
    
    <div class="vo-field -text -style-default   " data-id="s" data-module="field-text">
                            <input type="text" name="s" id="s" placeholder="Search by keyword&hellip;" data-placeholder-small="Search..." value="" />
                            </div>
        </div>
        <button class="vo-button -icon">
            <i class="ic ion-ios-arrow-thin-right"></i>
        </button>
    </div>
            </div>
        </div>
    </form>
</div>                         </li>
                                                                                                            <li class="menu-item -sign-in -sz-small">
                                <a class="menu-item-link" href="https://www.voiceofsandiego.org/wp-login.php">
                                    <i class="vo-ic ion ion-log-in"></i>
                                    <span>Sign In</span>
                                </a>
                            </li>
                                                                                                        <li class="menu-item  " data-id="panel-item-3">
                            <a href="/" target="" class="menu-item-link ">
                                <i class="vo-ic home"></i>
                                <span>Homepage</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-4">
                            <a href="/category/topics" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-fireball"></i>
                                <span>All Recent Stories</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-5">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic windows"></i>
                                <span>Topics</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/arts/" target="" class="submenu-item-link ">
                                                Arts/Culture
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/border/" target="" class="submenu-item-link ">
                                                Border
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/education/" target="" class="submenu-item-link ">
                                                Education
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/economy/" target="" class="submenu-item-link ">
                                                Economy
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/food/" target="" class="submenu-item-link ">
                                                Food
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/government/" target="" class="submenu-item-link ">
                                                Government
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/immigration/" target="" class="submenu-item-link ">
                                                Immigration
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/land-use/" target="" class="submenu-item-link ">
                                                Land Use
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="" class="submenu-item-link ">
                                                Nonprofits/Community
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/opinion/" target="" class="submenu-item-link ">
                                                Opinion
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/politics/" target="" class="submenu-item-link ">
                                                Politics
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="" class="submenu-item-link ">
                                                Public Safety
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="" class="submenu-item-link ">
                                                Science/Environment
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/peoples-reporter/" target="" class="submenu-item-link ">
                                                The People's Reporter
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-6">
                            <a href="https://www.voiceofsandiego.org/newsletters/" target="" class="menu-item-link ">
                                <i class="vo-ic letter"></i>
                                <span>Newsletters</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-7">
                            <a href="/podcasts" target="" class="menu-item-link ">
                                <i class="vo-ic mic"></i>
                                <span>Podcasts</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-8">
                            <a href="https://www.voiceofsandiego.org/category/video/" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-play"></i>
                                <span>Video</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-9">
                            <a href="/events" target="" class="menu-item-link ">
                                <i class="vo-ic calendar"></i>
                                <span>Events</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-10">
                            <a href="/category/partner-voices" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-chatbubbles"></i>
                                <span>Partner Voices</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-11">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-heart"></i>
                                <span>Support Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/membership/" target="" class="submenu-item-link ">
                                                Become a Member
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/corporate-community-partners/" target="" class="submenu-item-link ">
                                                Become a Sponsor
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/membership/give-the-gift-of-membership/" target="" class="submenu-item-link ">
                                                Give the Gift of Membership
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-12">
                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="menu-item-link ">
                                <i class="vo-ic news"></i>
                                <span>About Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="submenu-item-link ">
                                                About Us
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/" target="" class="submenu-item-link ">
                                                Our Team
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-mission/" target="" class="submenu-item-link ">
                                                Our Story and Mission
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="" class="submenu-item-link ">
                                                What We Stand For
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/careers/" target="" class="submenu-item-link ">
                                                Careers
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="" class="submenu-item-link ">
                                                Board of Directors
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="" class="submenu-item-link ">
                                                Submit a Commentary
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="" class="submenu-item-link ">
                                                Submit a News Tip
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                </ul>
        </div>
                    <div class="menu-footer">
                <ul class="menu">
                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://twitter.com/voiceofsandiego" target="">
                            Twitter
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.facebook.com/voiceofsandiego/" target="">
                            Facebook
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.instagram.com/voiceofsandiego/" target="">
                            Instagram
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.youtube.com/user/voiceofsandiego" target="">
                            YouTube
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="">
                            RSS
                    </a>
            </li>                                    </ul>
            </div>
            </div>
    
    <!--[if lt IE 9]>
        <div class="browser-upgrade">
          <div class="grid">
            <div class="richtext">
              Hey! You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
            </div>
          </div>
        </div>
        <![endif]-->

	 <main id="main">
	               <div class="vo-page -single-post -fbord">
                <div class="vo-nudge-banner " data-module="nudge-banner">
        
    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-26" 
        data-type="dfp"
        data-module="ad"
        data-width="728"
        data-height="90"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-14">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-14">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

                    <div class="sponsor-message">
                <a href="/sponsorships" target="_blank">
                    Sponsor Message
                </a>
            </div>
            </div>

    </div>
                
            <div class="vo-grid">
                <div class="page-titles">
                    
    <div class="vo-post-tag  -cat-news -accent ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
                    <span class="secondary">
                                                        <a href="https://www.voiceofsandiego.org/category/newsletters/morning-report/">
                        Morning Report
                    </a>
                            </span>
            </div>
                    <h1>Morning Report: Sweetwater to Pay $2M to Former Student Abused by ROTC Instructor</h1>
                    <h6></h6>
                </div>
                <div class="page-byline">
                            
    <div class="vo-byline-large -authors ">
        <div class="table">
                            <div class="thumb-cell -count-1 ">
                    <div class="thumb-align">
                                                                    
            <div class="vo-thumb-author - -thumb-1 ">
        <a href="https://www.voiceofsandiego.org/author/voiceofsandiego/">
                                

    
    <div class="vo-thumb -bg -round -thumb-1" 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/06/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_square.png","width":700},{"file":"VOSD_square-300x300.png","width":300},{"file":"VOSD_square-570x570.png","width":570},{"file":"VOSD_square-400x400.png","width":400},{"file":"VOSD_square-570x570.png","width":570}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
                                            </div>
                </div>
                <div class="byline-cell">
                            
    <div class="vo-byline -author -tall">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/voiceofsandiego/">Voice of San Diego</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/morning-report-sweetwater-to-pay-2m-to-former-student-abused-by-rotc-instructor/">
                    <time>2 hours ago</time>
            </a>
                                </div>
    </div>
                </div>
                                                    <div class="social-cell">
                    <div class="vo-buttons -pill">
                                                                                    <a href="https://www.voiceofsandiego.org/topics/news/morning-report-sweetwater-to-pay-2m-to-former-student-abused-by-rotc-instructor/" data-module="popup-share" data-type="facebook" data-content="" data-href="https://www.voiceofsandiego.org/topics/news/morning-report-sweetwater-to-pay-2m-to-former-student-abused-by-rotc-instructor/" target=""><i class="fa fa-facebook ic -facebook"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/news/morning-report-sweetwater-to-pay-2m-to-former-student-abused-by-rotc-instructor/" data-module="popup-share" data-type="twitter" data-content="Morning Report: Sweetwater to Pay $2M to Former Student Abused by ROTC Instructor https://www.voiceofsandiego.org/topics/news/morning-report-sweetwater-to-pay-2m-to-former-student-abused-by-rotc-instructor/" data-href="https://www.voiceofsandiego.org/topics/news/morning-report-sweetwater-to-pay-2m-to-former-student-abused-by-rotc-instructor/" target=""><i class="fa fa-twitter ic -twitter"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/news/morning-report-sweetwater-to-pay-2m-to-former-student-abused-by-rotc-instructor/" data-module="popup-share" data-type="linkedin" data-content="" data-href="https://www.voiceofsandiego.org/topics/news/morning-report-sweetwater-to-pay-2m-to-former-student-abused-by-rotc-instructor/" target=""><i class="fa fa-linkedin ic -linkedin"></i></a>
                                                                                                                <a href="mailto:?subject=Morning Report: Sweetwater to Pay $2M to Former Student Abused by ROTC Instructor&body=Morning Report: Sweetwater to Pay $2M to Former Student Abused by ROTC Instructor%0D%0A%0D%0A%0D%0A%0D%0Ahttps://www.voiceofsandiego.org/topics/news/morning-report-sweetwater-to-pay-2m-to-former-student-abused-by-rotc-instructor/%0D%0A%0D%0A" target=""><i class="fa fa-envelope-o ic -envelope-o"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/news/morning-report-sweetwater-to-pay-2m-to-former-student-abused-by-rotc-instructor/print" target=""><i class="fa fa-print ic -print"></i></a>
                                                                        </div>  
                </div> 
                    </div> 
    </div>
                </div>
            </div>

            <div class="page-body">
                <div class="vo-grid -page">
                    <div class="main">
                        
    
    <div id="post-content" class="vo-rich-text -wysiwyg -article " 
        data-module="rich-text"
        data-resize-iframes="true"
        data-pop-external-links="true">
        <div id="attachment_669774" style="width: 810px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-669774" class="size-vo_med wp-image-669774" src="https://www.voiceofsandiego.org/wp-content/uploads/2019/03/IMG_9366-2-800x533.jpg" alt="" width="800" height="533" srcset="https://www.voiceofsandiego.org/wp-content/uploads/2019/03/IMG_9366-2-800x533.jpg 800w, https://www.voiceofsandiego.org/wp-content/uploads/2019/03/IMG_9366-2-200x133.jpg 200w, https://www.voiceofsandiego.org/wp-content/uploads/2019/03/IMG_9366-2-300x200.jpg 300w, https://www.voiceofsandiego.org/wp-content/uploads/2019/03/IMG_9366-2-768x512.jpg 768w, https://www.voiceofsandiego.org/wp-content/uploads/2019/03/IMG_9366-2-570x380.jpg 570w, https://www.voiceofsandiego.org/wp-content/uploads/2019/03/IMG_9366-2-400x267.jpg 400w, https://www.voiceofsandiego.org/wp-content/uploads/2019/03/IMG_9366-2-1200x800.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><p id="caption-attachment-669774" class="wp-caption-text">Mar Vista High School / Photo by Adriana Heldiz</p></div>
<p><span style="font-weight: 400;">Sweetwater Union High School District will pay a former Mar Vista High School student $2.2 million to settle claims that officials negligently hired and retained a Navy Junior ROTC substitute teacher who pleaded guilty to statutory rape. </span></p>
<p><span style="font-weight: 400;">The lawsuit alleged that Sweetwater Union should have known about ongoing sexual harassment and sexual abuse by the teacher, Martin Gallegos. While at Coronado Unified, Gallegos was accused of sexual misconduct by another former Junior ROTC student and abruptly left his position. </span></p>
<p><span style="font-weight: 400;">The lawsuit originally named Coronado Unified but that school district was eventually dropped. Sweetwater settled with the student, identified only as Jane Roe, in 2018. </span><a href="https://www.voiceofsandiego.org/topics/education/sweetwater-agreed-to-pay-2-million-to-former-student-abused-by-jrotc-teacher/"><span style="font-weight: 400;">VOSD’s Kayla Jimenez is the first to report on the settlement</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Though only Sweetwater will pay the settlement, the suit makes clear more than one party failed Roe. Coronado never reported Gallegos to the state agency that handles teacher credentials, and Mar Vista High never contacted Sweetwater to discuss his employment there, nor did it contact Gallegos’ other previous employers. Schools aren’t required to make such inquiries, though lawmakers have tried and failed to change that.</span></p>
<p><span style="font-weight: 400;">The settlement not only illuminates the ways in which problem educators can move from school district to school district, but the extremely high cost – morally and financially – such moves can bring districts that decline to thoroughly examine the backgrounds of the educators they hire.</span></p>
<h2>Councilman Calls Out Threat from Former Somebody</h2>
<p><strong>From Scott Lewis:</strong> Today, the Airport Authority is <a href="https://www.san.org/DesktopModules/Bring2mind/DMX/Download.aspx?EntryId=12755&amp;Command=Core_Download&amp;language=en-US&amp;PortalId=0&amp;TabId=344">scheduled to vote</a> on a resolution &#8220;requiring contractors to enter into Project Labor<br />
Agreements for Airport Development Plan projects.&#8221; These deals, known as PLAs, mean unions guarantee not to strike and, in exchange, the airport will route all labor through the unions often paying for benefits and other fees. They have been controversial &#8212; city voters approved an initiative prohibiting City Hall from passing requirements like this.</p>
<p>Wednesday a group that has long advocated against these deals <a href="http://www.opencompca.com/news/fear-union-political-power-san-diego-airport-authority/">tried to raise fury</a> about today&#8217;s vote and labor moves to get it approved. Assemblywoman Lorena Gonzalez took to Twitter <a href="https://twitter.com/LorenaSGonzalez/status/1113621572307181568">to say</a> that while she supported the resolution, she had no details about what was happening at the Airport Authority and she wasn&#8217;t trying to twist arms. &#8220;The right-wingers saying that I bullied people into it are absolute idiots &amp; proven liars,&#8221; she wrote.</p>
<p>Then San Diego City Councilman Mark Kersey took to Twitter to highlight <a href="https://twitter.com/markkersey/status/1113648407900327936">a different threat</a>. He displayed a message he&#8217;d received from talk-show host Carl DeMaio. &#8220;Mark &#8211; if you vote for a PLA, I&#8217;ll bash you ever day I can on the radio. And we&#8217;ll do social media and ads and emails into D5. You won&#8217;t get a moment&#8217;s rest.&#8221;</p>
<p>Kersey obviously seemed scared out of his mind.</p>
<div id="attachment_648715" style="width: 810px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-648715" class="size-vo_med wp-image-648715" src="https://www.voiceofsandiego.org/wp-content/uploads/2017/12/VOSD_Vacation-Rental-Debate_14-800x488.jpg" alt="" width="800" height="488" srcset="https://www.voiceofsandiego.org/wp-content/uploads/2017/12/VOSD_Vacation-Rental-Debate_14-800x488.jpg 800w, https://www.voiceofsandiego.org/wp-content/uploads/2017/12/VOSD_Vacation-Rental-Debate_14-200x122.jpg 200w, https://www.voiceofsandiego.org/wp-content/uploads/2017/12/VOSD_Vacation-Rental-Debate_14-300x183.jpg 300w, https://www.voiceofsandiego.org/wp-content/uploads/2017/12/VOSD_Vacation-Rental-Debate_14-768x468.jpg 768w, https://www.voiceofsandiego.org/wp-content/uploads/2017/12/VOSD_Vacation-Rental-Debate_14-570x347.jpg 570w, https://www.voiceofsandiego.org/wp-content/uploads/2017/12/VOSD_Vacation-Rental-Debate_14-400x244.jpg 400w, https://www.voiceofsandiego.org/wp-content/uploads/2017/12/VOSD_Vacation-Rental-Debate_14-1200x732.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><p id="caption-attachment-648715" class="wp-caption-text">Councilman Mark Kersey / Photo by Adriana heldiz</p></div>
<h2>County Files Suit Against Trump Admin Over Asylum-Seekers</h2>
<p><a href="https://www.voiceofsandiego.org/topics/government/san-diego-county-sues-trump-admin-over-its-handling-of-asylum-seekers/"><span style="font-weight: 400;">The county has filed suit against the federal government</span></a><span style="font-weight: 400;"> for killing a policy under which officials provided assistance to asylum-seeking families who were entering the United States. Now that the policy has been killed, local government agencies and nonprofits have scrambled to shelter and provide medical care for those families, who are often dropped onto San Diego streets with few resources.</span></p>
<p><span style="font-weight: 400;">“The federal government’s negligent approach to those seeking asylum is taking a huge toll on San Diego County taxpayers. The county has already spent over $1.3 million to address health and safety issues at the asylum shelter,” Board of Supervisors Chairwoman Dianne Jacob wrote in a statement. “That figure is ballooning by the day. We are asking the court to require the feds to reinstate the Safe Release program and not leave local governments, nonprofits and taxpayers holding the bag.”</span></p>
<p><span style="font-weight: 400;">The county’s suit asks the courts to force the government to reinstate its safe release policy.</span></p>
<h2>How Local Leaders Are Responding to Escondido Mosque Fire</h2>
<p><span style="font-weight: 400;">In response to an alleged arson at an Escondido mosque, both secular and religious leaders have rallied behind San Diego County’s Islamic community, offering financial and other forms of support. </span></p>
<p><span style="font-weight: 400;">A recent vigil got plenty of media attention, but this isn’t the region’s first brush with hate. </span></p>
<p><span style="font-weight: 400;">In the North County Report, Jesse Marx cites FBI statistics showing that Vista, Carlsbad and Oceanside were </span><a href="https://www.voiceofsandiego.org/topics/news/north-county-report-mosque-fire-was-far-from-north-countys-first-brush-with-hate/"><span style="font-weight: 400;">home in 2017 to disproportionately high numbers of reported crimes</span></a><span style="font-weight: 400;"> based on race, religion and sexual orientation. </span></p>
<p><span style="font-weight: 400;">San Diego’s top prosecutor of hate crimes said different parts of the county experience spikes in reported hate crimes at different times and it’s not clear why. But he put part of the blame on social media, which helps connect people with similarly biased beliefs. </span></p>
<p><span style="font-weight: 400;">An Islamic Society of Escondido board member said he did not think it’s a coincidence that a mosque within California’s 50th Congressional District is now the site of an arson and hate crime investigation. A spokesman for Rep. Duncan Hunter disagreed with the suggestion that last year’s campaign rhetoric — about a Muslim infiltration of Congress — might have influenced the attack. </span></p>
<h2>More Census Funding on the Way</h2>
<p><span style="font-weight: 400;">The Times of San Diego reports that SANDAG received </span><a href="https://timesofsandiego.com/politics/2019/04/01/sandag-receives-1-5-million-grant-in-preparation-for-2020-census/"><span style="font-weight: 400;">a $1.5 million grant in preparation for the 2020 Census</span></a><span style="font-weight: 400;">. That’s in addition to the $1.66 million contract awarded recently to a local coalition of organizers and officials. </span></p>
<p><span style="font-weight: 400;">Their task over the next year and a half will be to ensure every community is included in the next big survey. About a third of all Census tracts in San Diego and Imperial counties are considered “hard to count,” meaning the households there experience poverty or language barriers or lack internet access, among other things.</span></p>
<p><span style="font-weight: 400;">As Marx explained last month, the count is important because it </span><a href="https://www.voiceofsandiego.org/topics/news/north-county-report-activists-want-to-avoid-being-underserved-and-undercounted-in-next-census/"><span style="font-weight: 400;">determines the distribution of federal resources and shapes politics from Congress on down</span></a><span style="font-weight: 400;">. </span></p>
<h2>In Other News</h2>
<ul>
<li><span style="font-weight: 400;">The behavioral health unit at Paradise Valley Hospital in National City has stopped accepting patients, temporarily </span><a href="https://www.sandiegouniontribune.com/news/health/story/2019-04-02/paradise-valley-hospital-psychiatric-unit-temporarily-shut-down-after-inspection"><span style="font-weight: 400;">forcing the region’s already-stressed psychiatric emergency system</span></a><span style="font-weight: 400;"> to absorb more. (Union-Tribune) </span></li>
<li><span style="font-weight: 400;">A mother who was separated from her daughter by immigration agents has </span><a href="https://www.nytimes.com/2019/04/03/opinion/border-honduras-separation-gangs.html"><span style="font-weight: 400;">written an op-ed for the New York Times</span></a><span style="font-weight: 400;">. “I still don’t know where or in whose care my daughter was when we were apart. She’s still traumatized,” Sindy Flores wrote. VOSD’s Maya Srikrishnan </span><a href="https://www.voiceofsandiego.org/topics/government/they-still-havent-given-her-back-to-me/"><span style="font-weight: 400;">shared Flores’ story</span></a><span style="font-weight: 400;"> in January. </span></li>
<li><span style="font-weight: 400;">NBC News looked at President Donald Trump’s picks for ambassador and found that some were </span><a href="https://www.nbcnews.com/politics/donald-trump/donors-trump-inaugural-committee-got-ambassador-nominations-are-they-qualified-n990116?cid=sm_npd_nn_tw_ma"><span style="font-weight: 400;">big donors to Trump&#8217;s presidential inaugural committee</span></a><span style="font-weight: 400;">. They also seem to be less qualified than past presidents’ nominees. San Diego real estate developer Doug Manchester, for instance, incorrectly told Congress that the Bahamas were a part of the United States.</span></li>
<li><span style="font-weight: 400;">A San Diego audit finds that community planning group members are </span><a href="http://sdcitybeat.com/news-and-opinion/news/community-planning-groups-suffer-from-lack-of-training/"><span style="font-weight: 400;">not receiving sufficient training to fulfill their role</span></a><span style="font-weight: 400;"> as development and land use advisors to city officials. CityBeat also reports that City Councilman Chris Ward plans to propose </span><a href="http://sdcitybeat.com/culture/cannabeat/equity-programs-coming-soon/"><span style="font-weight: 400;">a cannabis equity program that gives government assistance</span></a><span style="font-weight: 400;"> to entrepreneurs who’ve been disproportionately affected by the war on drugs. </span></li>
<li><span style="font-weight: 400;">The Port of San Diego&#8217;s </span><a href="https://www.nbcsandiego.com/news/local/Coronado-Ferry-Landing-Port-of-San-Diego-Redevelopment-Idea-Garry-Bonelli-508013241.html"><span style="font-weight: 400;">new chairman sees a &#8220;renaissance on the bay&#8221;</span></a><span style="font-weight: 400;"> and wants the Coronado Ferry Landing to be a part of it, but residents are apprehensive of development. &#8220;We like it quiet and we like it quaint,” is how one woman put it. (NBC 7) </span></li>
<li><span style="font-weight: 400;">SDSU will let students put </span><a href="https://www.sandiegouniontribune.com/news/education/story/2019-04-03/sdsu-will-let-students-put-any-name-they-wish-on-their-college-diploma"><span style="font-weight: 400;">any name they wish on their college diploma</span></a><span style="font-weight: 400;"> — a change mostly meant to allow transgender and non-binary people use names that reflect their preferred gender and sexual identity. (Union-Tribune) </span></li>
<li><span style="font-weight: 400;">The U.S. government will pay $250,000 to </span><a href="https://www.sandiegouniontribune.com/business/defense/story/2019-04-03/sd-me-veteran-lawsuit"><span style="font-weight: 400;">settle a lawsuit by a disabled veteran</span></a><span style="font-weight: 400;"> who was detained after parking in disabled spot. (Union-Tribune) </span></li>
<li><span style="font-weight: 400;">The days of Julian’s volunteer fire department — the last in the county — </span><a href="https://timesofsandiego.com/politics/2019/04/03/julian-fire-department-in-final-days-voter-fraud-grand-jury-probe-alleged/"><span style="font-weight: 400;">appear to be numbered</span></a><span style="font-weight: 400;">. (Times of San Diego) </span></li>
</ul>
<p><i><span style="font-weight: 400;">The Morning Report was written by Jesse Marx, and edited by Sara Libby.</span></i></p>

    </div>

    
    
                <div class="vo-post-content-widgets" 
        data-module="post-content-widgets"
        data-into-id="post-content"
        data-frequency="0.2"
        data-before-post="4"
        data-selector=".widget,.vo-sidebar,.insertion">

                        <div class="vo-sidebar -subscribe widget -sz -sz-mobile" data-module="newsletter-signup" data-tracker="sidebar">
        <h4 class="sidebar-title">Stay up to Date</h4>

        <div class="sidebar-content">
            <div class="convince">
                <div class="vo-table">
                                            <div class="newsletter-thumb">
                                
        
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url=""
        data-bg="true"
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/uploads\/2017\/11\/Morning-Report-F.jpg","width":90}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                        </div>
                                                                <div class="thumb-align">
                            <p>Subscribe to our daily roundup of San Diego’s most important stories (Monday-Friday)</p>                        
                        </div>
                                    </div>
            </div>
            <div class="vo-form">
                <form action="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php" method="POST">
                    <div class="form-body">
                        <div class="fields">
                            <input name="action" type="hidden" value="newsletter_signup" />
                                                            <input type="hidden" name="morning_report" value="on" />
                                                        <div class="field">
                                    <div class="vo-field -email -text-submit -style-default signup-email " data-id="sidebar_subscribe_dynamic-3">
         
        <div style="width:100%">
            <div class="faux-input">
                <i class="ic-env fa fa-envelope-o"></i>
                <i class="ic-think fa fa-circle-o-notch spin"></i>
                <div class="field">
                             
    
    <div class="vo-field -text -style-default   " data-id="sidebar_subscribe_dynamic-3" data-module="field-text">
                            <input type="text" name="email" id="sidebar_subscribe_dynamic-3" placeholder="Enter Email"  value="" />
                            </div>
                </div> 
                <button class="vo-button -icon">
                    <i class="ic ion-ios-arrow-thin-right"></i>
                </button>
            </div>
        </div>
    </div>
                            </div>
                                
                            <input type="hidden" name="referrer" value="" />

                            <div class="form-message -none -dark">
                                <i class="ic -error ion-android-warning"></i>
                                <i class="ic -success ion-android-checkmark-circle"></i>
                                <span></span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>  
        </div>
    </div>

    <div class="vo-ad widget -sz -sz-mobile" 
        id="sidebar_ad-5" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-4">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-4">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>

    <div class="vo-ad widget -sz -sz-mobile" 
        id="sidebar_ad-7" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-5">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-5">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>

    <div class="vo-ad widget -sz -sz-mobile" 
        id="sidebar_ad-22" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-7">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-7">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>

            </div>
                                                    
                        
    <div class="vo-comments " 
        data-module="comments-coral"
        data-id="670197">
        <a id="comments-toggle" href="#comments-toggle" class="show-comments -toggle"><span class="label">Show Comments</span></a>

        <div id="comments" class="toggled">
            <div class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i> Loading
            </div>

                                        <div class="policy" style="display:block;text-align:left;margin-bottom:20px;">
                    <div class="vo-rich-text">
                        <p>We’re striving for the best possible discussion and may delete comments using our editorial judgment. All comments containing links will be reviewed by VOSD staff before they are published.<br />
<a href="javascript:hub.please('open html in popup', '#comments-policy')">Read our full comment policy.</a><br />
For longer comments, consider submitting an op-ed to Voice of San Diego.<br />
<a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/">Read the guidelines here.</a></p>
<p><strong>We have recently updated our commenting system. If you are unable to submit a comment, please clear the cache and cookies in your browser, or use a private browsing window. Click <a href="https://kb.iu.edu/d/ahic" rel="noopener" target="_blank">here</a> for detailed instructions.</strong> </p>

                    </div>

                    <div class="popup -policy" id="comments-policy">
                        <div class="popup-comments-policy-content">
                            <h2 class="popup-title">Voice of San Diego’s Comment Policy</h2>
                
                            <div class="popup-content">
                                <div class="vo-rich-text">
                                    <ul>
<li>We expect all commenters to be constructive and civil.</li>
<li>The best comments come from people who use their real names, but anonymous comments are allowed.</li>
<li>If your comment includes profanity, looks like spam, personally attacks someone else or is otherwise deemed offensive, we reserve the right to delete it.</li>
<li>Sometimes we might edit out profanity instead of deleting an entire comment.</li>
<li>We reserve the right to delete comments at any time without explanation.</li>
<li>If you use a handle similar to “Voice of San Diego,” we may ask you to change it or disable your commenter account until you do.</li>
<li>This comment policy is subject to change at any time.</li>
</ul>
<p>If you have any questions about this policy please email <a href="mailto:info@voiceofsandiego.org">info@voiceofsandiego.org</a>. If you have a longer, more thoughtful comment, <a href="/about-us/contact-us/submit-a-commentary-to-vosd/">consider submitting a commentary</a>.</p>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                        
                            <div class="coral-login">
                    <a class="vo-button -secondary -ic-left" href="javascript:hub.please('open html in popup', '#popup-sign-in');">
                        <i class="ic ion-quote"></i>
                        <span>Log In to Comment</span>
                    </a>
                </div>
            
            <div id="coral-comments">
            </div>
        </div>
    </div>

    <script src="https://comments.voiceofsandiego.org/embed.js?_=1.0.4" async onload="
        Coral.Talk.render(document.getElementById('coral-comments'), {
            talk: 'https://comments.voiceofsandiego.org/'
        });
    "></script>

                                                    <div id="author">
                                <div class="byline-boxes">
                                                                                <div class="vo-byline-box ">
        <div class="byline-thumb">
                            
            <div class="vo-thumb-author -large  ">
        <a href="https://www.voiceofsandiego.org/author/voiceofsandiego/">
                                

    
    <div class="vo-thumb -bg -round " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/06/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_square.png","width":700},{"file":"VOSD_square-300x300.png","width":300},{"file":"VOSD_square-570x570.png","width":570},{"file":"VOSD_square-400x400.png","width":400},{"file":"VOSD_square-570x570.png","width":570}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
        </div>
        <div class="byline-thumb-align">
            <small>Written By</small>
            <h4 class="author-name"><a href="https://www.voiceofsandiego.org/author/voiceofsandiego/">Voice of San Diego</a></h4>
            <div class="bio">
                
            </div>
        </div>
    </div>
                                                                    </div>
                            </div>
                        
                                                        <div class="vo-nudge ">
        <div class="nudge-align">
            <h3 class="nudge-title">
                                    <span>More in News</span>
                            </h3> 
                        <div class="nudge-content">
                                    <div class="vo-grid -flush">
                        <div class="row -uniform">
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="670067">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/news/maienschein-party-switch-committee-shakeups/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2017/09/"
        data-retina="1"
        data-sizes='[{"file":"vosd_Brian-Maienschein_2-e1505937317282.jpg","width":1000},{"file":"vosd_Brian-Maienschein_2-e1505937317282-570x380.jpg","width":570},{"file":"vosd_Brian-Maienschein_2-e1505937317282-768x512.jpg","width":768},{"file":"vosd_Brian-Maienschein_2-e1505937317282-570x380.jpg","width":570},{"file":"vosd_Brian-Maienschein_2-e1505937317282-800x534.jpg","width":800},{"file":"vosd_Brian-Maienschein_2-e1505937317282-590x394.jpg","width":590}]'>
        <div class="aspect" style="padding-top:66.7%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/news/maienschein-party-switch-committee-shakeups/">Maienschein’s Party Switch Led to Committee Shakeups</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="670102">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/news/morning-report-what-recycled-sewage-will-do-to-your-water-bill/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2018/12/"
        data-retina="1"
        data-sizes='[{"file":"shutterstock_1035452143.jpg","width":2048},{"file":"shutterstock_1035452143-768x512.jpg","width":768},{"file":"shutterstock_1035452143-570x380.jpg","width":570},{"file":"shutterstock_1035452143-570x380.jpg","width":570},{"file":"shutterstock_1035452143-800x533.jpg","width":800},{"file":"shutterstock_1035452143-1200x800.jpg","width":1200}]'>
        <div class="aspect" style="padding-top:66.650390625%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/news/morning-report-what-recycled-sewage-will-do-to-your-water-bill/">Morning Report: What Recycled Sewage Will Do to Your Water Bill</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="670091">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/news/what-we-learned-this-week-209/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2014/03/"
        data-retina="1"
        data-sizes='[{"file":"Zimmerman68.jpg","width":776},{"file":"Zimmerman68-768x512.jpg","width":768},{"file":"Zimmerman68-570x380.jpg","width":570},{"file":"Zimmerman68-570x380.jpg","width":570},{"file":"Zimmerman68-590x393.jpg","width":590},{"file":"Zimmerman68-750x500.jpg","width":750}]'>
        <div class="aspect" style="padding-top:66.623711340206%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/news/what-we-learned-this-week-209/">What We Learned This Week</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                    </div>
                    </div> 
                            </div>
        </div>
    </div>
                        
                                                    <div class="vo-excerpt-list -large">
                                <h4 class="section-title">What to Read Next</h4>
                                <div class="results">
                                                                                    
    <div class="vo-excerpt -default  -thumb -large" data-id="670158">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/north-county-report-mosque-fire-was-far-from-north-countys-first-brush-with-hate/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/04/"
        data-bg="true"
        data-sizes='[{"file":"Escondido_Mosque.jpg","width":640},{"file":"Escondido_Mosque-300x169.jpg","width":300},{"file":"Escondido_Mosque-570x321.jpg","width":570},{"file":"Escondido_Mosque-400x225.jpg","width":400},{"file":"Escondido_Mosque-570x321.jpg","width":570}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/north-county-report-mosque-fire-was-far-from-north-countys-first-brush-with-hate/">North County Report: Mosque Fire Was Far From North County's First Brush With Hate</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/jesse-marx/">Jesse Marx</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/north-county-report-mosque-fire-was-far-from-north-countys-first-brush-with-hate/">
                    <time>April 3, 2019</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                                                                    
    <div class="vo-excerpt -default  -thumb -large" data-id="670155">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/morning-report-san-diego-unified-paid-a-problem-principal-to-go-away/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/04/"
        data-bg="true"
        data-sizes='[{"file":"Serra-High-5.jpg","width":2000},{"file":"Serra-High-5-300x200.jpg","width":300},{"file":"Serra-High-5-768x512.jpg","width":768},{"file":"Serra-High-5-570x380.jpg","width":570},{"file":"Serra-High-5-400x267.jpg","width":400},{"file":"Serra-High-5-570x380.jpg","width":570},{"file":"Serra-High-5-800x533.jpg","width":800},{"file":"Serra-High-5-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/morning-report-san-diego-unified-paid-a-problem-principal-to-go-away/">Morning Report: San Diego Unified Paid a Problem Principal to Go Away</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/voiceofsandiego/">Voice of San Diego</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/morning-report-san-diego-unified-paid-a-problem-principal-to-go-away/">
                    <time>April 3, 2019</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                                                                    
    <div class="vo-excerpt -default  -thumb -large" data-id="670127">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/morning-report-the-rise-and-fall-of-civic-san-diego/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/02/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_CIVIC-SD-1-of-1.jpg","width":2048},{"file":"VOSD_CIVIC-SD-1-of-1-300x192.jpg","width":300},{"file":"VOSD_CIVIC-SD-1-of-1-768x492.jpg","width":768},{"file":"VOSD_CIVIC-SD-1-of-1-570x366.jpg","width":570},{"file":"VOSD_CIVIC-SD-1-of-1-400x257.jpg","width":400},{"file":"VOSD_CIVIC-SD-1-of-1-570x366.jpg","width":570},{"file":"VOSD_CIVIC-SD-1-of-1-800x513.jpg","width":800},{"file":"VOSD_CIVIC-SD-1-of-1-1200x770.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/morning-report-the-rise-and-fall-of-civic-san-diego/">Morning Report: The Rise and Fall of Civic San Diego</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/voiceofsandiego/">Voice of San Diego</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/morning-report-the-rise-and-fall-of-civic-san-diego/">
                    <time>April 2, 2019</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                                                                    
    <div class="vo-excerpt -default  -thumb -large" data-id="670110">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/border-report-how-the-u-s-and-mexico-could-make-each-other-safer/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/11/"
        data-bg="true"
        data-sizes='[{"file":"border-troops-VOSD-FINAL-01.jpg","width":1800},{"file":"border-troops-VOSD-FINAL-01-300x200.jpg","width":300},{"file":"border-troops-VOSD-FINAL-01-768x511.jpg","width":768},{"file":"border-troops-VOSD-FINAL-01-570x379.jpg","width":570},{"file":"border-troops-VOSD-FINAL-01-400x266.jpg","width":400},{"file":"border-troops-VOSD-FINAL-01-570x379.jpg","width":570},{"file":"border-troops-VOSD-FINAL-01-800x532.jpg","width":800},{"file":"border-troops-VOSD-FINAL-01-1200x799.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/border-report-how-the-u-s-and-mexico-could-make-each-other-safer/">Border Report: How the U.S. and Mexico Could Make Each Other Safer</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/maya-srikrishnan/">Maya Srikrishnan</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/border-report-how-the-u-s-and-mexico-could-make-each-other-safer/">
                    <time>April 1, 2019</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                                                    </div>
                                                            </div>
                                            </div>
                    <div class="aside">
                        <div class="vo-sidebar-list">
                            
    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-9" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-4">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-4">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>
    <div class="vo-sidebar -subscribe widget" data-module="newsletter-signup" data-tracker="sidebar">
        <h4 class="sidebar-title">Stay up to Date</h4>

        <div class="sidebar-content">
            <div class="convince">
                <div class="vo-table">
                                            <div class="newsletter-thumb">
                                
        
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url=""
        data-bg="true"
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/uploads\/2017\/11\/Morning-Report-F.jpg","width":90}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                        </div>
                                                                <div class="thumb-align">
                            <p>Subscribe to our daily roundup of San Diego’s most important stories (Monday-Friday)</p>                        
                        </div>
                                    </div>
            </div>
            <div class="vo-form">
                <form action="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php" method="POST">
                    <div class="form-body">
                        <div class="fields">
                            <input name="action" type="hidden" value="newsletter_signup" />
                                                            <input type="hidden" name="morning_report" value="on" />
                                                        <div class="field">
                                    <div class="vo-field -email -text-submit -style-default signup-email " data-id="sidebar_subscribe_dynamic-5">
         
        <div style="width:100%">
            <div class="faux-input">
                <i class="ic-env fa fa-envelope-o"></i>
                <i class="ic-think fa fa-circle-o-notch spin"></i>
                <div class="field">
                             
    
    <div class="vo-field -text -style-default   " data-id="sidebar_subscribe_dynamic-5" data-module="field-text">
                            <input type="text" name="email" id="sidebar_subscribe_dynamic-5" placeholder="Enter Email"  value="" />
                            </div>
                </div> 
                <button class="vo-button -icon">
                    <i class="ic ion-ios-arrow-thin-right"></i>
                </button>
            </div>
        </div>
    </div>
                            </div>
                                
                            <input type="hidden" name="referrer" value="" />

                            <div class="form-message -none -dark">
                                <i class="ic -error ion-android-warning"></i>
                                <i class="ic -success ion-android-checkmark-circle"></i>
                                <span></span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>  
        </div>
    </div>

    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-21" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-7">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-7">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>
<aside id="custom_html-21" class="widget_text widget-even widget-4 -bare widget vo-sidebar widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://modules.wearehearken.com/voice-of-san-diego/embed/1265.js"></script></div></aside>    <div class="vo-sidebar -excerpts -excerpts-tabbed -bare ">
        <h4 class="sidebar-title">Trending Stories</h4>
    
        <div class="sidebar-content">
            <div class="sidebar-tabs">
                <div class="vo-tabs" 
    data-id="tabs_sidebar_popular-2"
    data-module="tabs" 
    data-container=".sidebar-tabs"> 

    <ul class="tabs">
                                <li data-reveal="week" class="tab "><a href="#week">Week</a></li>
                                <li data-reveal="month" class="tab -current"><a href="#month">Month</a></li>
                                <li data-reveal="year" class="tab "><a href="#year">Year</a></li>
            </ul>
</div>                                    <div data-tab-content="week" class="week  -lead -tab">
                        <a href="#week"></a>
                        
                                                    <div class="excerpts">
                                                                            <div class="vo-excerpt -small -thumb " data-id="670118">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/the-life-and-death-of-civic-san-diego/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/02/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_Civic-San-Diego-2-of-4.jpg","width":2048},{"file":"VOSD_Civic-San-Diego-2-of-4-300x172.jpg","width":300},{"file":"VOSD_Civic-San-Diego-2-of-4-768x441.jpg","width":768},{"file":"VOSD_Civic-San-Diego-2-of-4-570x327.jpg","width":570},{"file":"VOSD_Civic-San-Diego-2-of-4-400x230.jpg","width":400},{"file":"VOSD_Civic-San-Diego-2-of-4-570x327.jpg","width":570},{"file":"VOSD_Civic-San-Diego-2-of-4-800x459.jpg","width":800},{"file":"VOSD_Civic-San-Diego-2-of-4-1200x689.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/government/the-life-and-death-of-civic-san-diego/">The Life and Death of Civic San Diego</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="670022">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/newsom-has-offered-hints-hell-treat-del-mar-gun-show-bill-differently-than-brown/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/03/"
        data-bg="true"
        data-sizes='[{"file":"Last_Crossroads_of_the_West_Gun_Show_in_Del_Mar.jpg","width":652},{"file":"Last_Crossroads_of_the_West_Gun_Show_in_Del_Mar-300x169.jpg","width":300},{"file":"Last_Crossroads_of_the_West_Gun_Show_in_Del_Mar-570x321.jpg","width":570},{"file":"Last_Crossroads_of_the_West_Gun_Show_in_Del_Mar-400x225.jpg","width":400},{"file":"Last_Crossroads_of_the_West_Gun_Show_in_Del_Mar-570x321.jpg","width":570}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/newsom-has-offered-hints-hell-treat-del-mar-gun-show-bill-differently-than-brown/">Newsom Has Offered Hints He'll Treat Del Mar Gun Show Bill Differently Than Brown</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="670155">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/morning-report-san-diego-unified-paid-a-problem-principal-to-go-away/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/04/"
        data-bg="true"
        data-sizes='[{"file":"Serra-High-5.jpg","width":2000},{"file":"Serra-High-5-300x200.jpg","width":300},{"file":"Serra-High-5-768x512.jpg","width":768},{"file":"Serra-High-5-570x380.jpg","width":570},{"file":"Serra-High-5-400x267.jpg","width":400},{"file":"Serra-High-5-570x380.jpg","width":570},{"file":"Serra-High-5-800x533.jpg","width":800},{"file":"Serra-High-5-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/morning-report-san-diego-unified-paid-a-problem-principal-to-go-away/">Morning Report: San Diego Unified Paid a Problem Principal to Go Away</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="669946">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/after-decades-of-slow-going-city-plans-to-speed-up-utility-undergrounding/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/03/"
        data-bg="true"
        data-sizes='[{"file":"Utility_Poles-7.jpg","width":2000},{"file":"Utility_Poles-7-300x200.jpg","width":300},{"file":"Utility_Poles-7-768x512.jpg","width":768},{"file":"Utility_Poles-7-570x380.jpg","width":570},{"file":"Utility_Poles-7-400x267.jpg","width":400},{"file":"Utility_Poles-7-570x380.jpg","width":570},{"file":"Utility_Poles-7-800x533.jpg","width":800},{"file":"Utility_Poles-7-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/government/after-decades-of-slow-going-city-plans-to-speed-up-utility-undergrounding/">After Decades of Slow-Going, City Plans to Speed Up Utility Undergrounding</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="670147">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/education/san-diego-unified-moved-a-problem-principal-to-districtwide-role-then-paid-him-to-leave/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/04/"
        data-bg="true"
        data-sizes='[{"file":"Serra-High-3.jpg","width":2000},{"file":"Serra-High-3-300x200.jpg","width":300},{"file":"Serra-High-3-768x512.jpg","width":768},{"file":"Serra-High-3-570x380.jpg","width":570},{"file":"Serra-High-3-400x267.jpg","width":400},{"file":"Serra-High-3-570x380.jpg","width":570},{"file":"Serra-High-3-800x533.jpg","width":800},{"file":"Serra-High-3-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/education/san-diego-unified-moved-a-problem-principal-to-districtwide-role-then-paid-him-to-leave/">San Diego Unified Moved a Problem Principal to Districtwide Role, Then Paid Him to Leave</a>
            </div>
        </div>
    </div>
                                                            </div>
                                            </div>
                                    <div data-tab-content="month" class="month  -lead -tab">
                        <a href="#month"></a>
                        
                                                    <div class="excerpts">
                                                                            <div class="vo-excerpt -small -thumb " data-id="669568">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/one-doctor-is-responsible-for-a-third-of-all-medical-vaccine-exemptions-in-san-diego/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/03/"
        data-bg="true"
        data-sizes='[{"file":"South-Park-Doctor-2.jpg","width":2000},{"file":"South-Park-Doctor-2-300x200.jpg","width":300},{"file":"South-Park-Doctor-2-768x512.jpg","width":768},{"file":"South-Park-Doctor-2-570x380.jpg","width":570},{"file":"South-Park-Doctor-2-400x267.jpg","width":400},{"file":"South-Park-Doctor-2-570x380.jpg","width":570},{"file":"South-Park-Doctor-2-800x533.jpg","width":800},{"file":"South-Park-Doctor-2-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/one-doctor-is-responsible-for-a-third-of-all-medical-vaccine-exemptions-in-san-diego/">One Doctor Is Responsible for a Third of All Medical Vaccine Exemptions in San Diego</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="669695">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/politics/four-men-accuse-san-diego-unified-trustee-kevin-beiser-of-sexual-misconduct-abuse/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/03/"
        data-bg="true"
        data-sizes='[{"file":"SDUBE_Meeting_6.jpg","width":2048},{"file":"SDUBE_Meeting_6-300x200.jpg","width":300},{"file":"SDUBE_Meeting_6-768x512.jpg","width":768},{"file":"SDUBE_Meeting_6-570x380.jpg","width":570},{"file":"SDUBE_Meeting_6-400x267.jpg","width":400},{"file":"SDUBE_Meeting_6-570x380.jpg","width":570},{"file":"SDUBE_Meeting_6-800x533.jpg","width":800},{"file":"SDUBE_Meeting_6-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/politics/four-men-accuse-san-diego-unified-trustee-kevin-beiser-of-sexual-misconduct-abuse/">Four Men Accuse San Diego Unified Trustee Kevin Beiser of Sexual Misconduct, Abuse</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="669656">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/what-happens-now-that-the-u-s-supreme-court-told-the-city-to-deal-with-its-own-pension-mess/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/04/"
        data-bg="true"
        data-sizes='[{"file":"election-day-0015.jpg","width":938},{"file":"election-day-0015-570x379.jpg","width":570},{"file":"election-day-0015-300x199.jpg","width":300},{"file":"election-day-0015-768x510.jpg","width":768},{"file":"election-day-0015-570x379.jpg","width":570},{"file":"election-day-0015-400x266.jpg","width":400},{"file":"election-day-0015-800x531.jpg","width":800},{"file":"election-day-0015-590x392.jpg","width":590}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/what-happens-now-that-the-u-s-supreme-court-told-the-city-to-deal-with-its-own-pension-mess/">What Happens Now That the U.S. Supreme Court Told the City to Deal With Its Own Pension Mess</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="669628">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/opinion/30th-street-represents-a-big-test-for-the-city/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2015/03/"
        data-bg="true"
        data-sizes='[{"file":"CaffeCalabria_034.jpg","width":2048},{"file":"CaffeCalabria_034-300x200.jpg","width":300},{"file":"CaffeCalabria_034-768x512.jpg","width":768},{"file":"CaffeCalabria_034-570x380.jpg","width":570},{"file":"CaffeCalabria_034-400x267.jpg","width":400},{"file":"CaffeCalabria_034-570x380.jpg","width":570},{"file":"CaffeCalabria_034-800x533.jpg","width":800},{"file":"CaffeCalabria_034-1200x800.jpg","width":1200},{"file":"CaffeCalabria_034-590x393.jpg","width":590},{"file":"CaffeCalabria_034-750x500.jpg","width":750},{"file":"CaffeCalabria_034-800x533.jpg","width":800},{"file":"CaffeCalabria_034-800x533.jpg","width":800},{"file":"CaffeCalabria_034-60x40.jpg","width":60},{"file":"CaffeCalabria_034-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                    
    <div class="vo-post-tag  -cat-opinion  ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/opinion/">
                Opinion
            </a>
        </span>
            </div>
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/opinion/30th-street-represents-a-big-test-for-the-city/">30th Street Represents a Big Test for the City</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="272148">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/police-tag/when-police-can-and-cant-pull-you-over/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2014/01/"
        data-bg="true"
        data-sizes='[{"file":"whenpullover-edit.jpg","width":776},{"file":"whenpullover-edit-300x200.jpg","width":300},{"file":"whenpullover-edit-768x512.jpg","width":768},{"file":"whenpullover-edit-570x380.jpg","width":570},{"file":"whenpullover-edit-400x266.jpg","width":400},{"file":"whenpullover-edit-570x380.jpg","width":570},{"file":"whenpullover-edit-590x393.jpg","width":590},{"file":"whenpullover-edit-750x500.jpg","width":750},{"file":"whenpullover-edit-60x40.jpg","width":60},{"file":"whenpullover-edit-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/police-tag/when-police-can-and-cant-pull-you-over/">When Police Can — and Can't — Pull You Over</a>
            </div>
        </div>
    </div>
                                                            </div>
                                            </div>
                                    <div data-tab-content="year" class="year  -lead -tab">
                        <a href="#year"></a>
                        
                                                    <div class="excerpts">
                                                                            <div class="vo-excerpt -small -thumb " data-id="669568">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/one-doctor-is-responsible-for-a-third-of-all-medical-vaccine-exemptions-in-san-diego/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/03/"
        data-bg="true"
        data-sizes='[{"file":"South-Park-Doctor-2.jpg","width":2000},{"file":"South-Park-Doctor-2-300x200.jpg","width":300},{"file":"South-Park-Doctor-2-768x512.jpg","width":768},{"file":"South-Park-Doctor-2-570x380.jpg","width":570},{"file":"South-Park-Doctor-2-400x267.jpg","width":400},{"file":"South-Park-Doctor-2-570x380.jpg","width":570},{"file":"South-Park-Doctor-2-800x533.jpg","width":800},{"file":"South-Park-Doctor-2-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/one-doctor-is-responsible-for-a-third-of-all-medical-vaccine-exemptions-in-san-diego/">One Doctor Is Responsible for a Third of All Medical Vaccine Exemptions in San Diego</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="664173">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/politics/a-readers-guide-to-the-local-ballot-measures/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/10/"
        data-bg="true"
        data-sizes='[{"file":"IMG_2267.jpg","width":1776},{"file":"IMG_2267-300x200.jpg","width":300},{"file":"IMG_2267-768x512.jpg","width":768},{"file":"IMG_2267-570x380.jpg","width":570},{"file":"IMG_2267-400x267.jpg","width":400},{"file":"IMG_2267-570x380.jpg","width":570},{"file":"IMG_2267-800x533.jpg","width":800},{"file":"IMG_2267-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/politics/a-readers-guide-to-the-local-ballot-measures/">A Reader's Guide to the Local Ballot Measures</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="656693">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/education/she-was-17-he-was-her-46-year-old-teacher-despite-warning-signs-he-stayed-in-the-classroom-for-years/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/04/"
        data-bg="true"
        data-sizes='[{"file":"La-Costa-Canyon-High-Sign.jpg","width":1917},{"file":"La-Costa-Canyon-High-Sign-300x200.jpg","width":300},{"file":"La-Costa-Canyon-High-Sign-768x512.jpg","width":768},{"file":"La-Costa-Canyon-High-Sign-570x380.jpg","width":570},{"file":"La-Costa-Canyon-High-Sign-400x267.jpg","width":400},{"file":"La-Costa-Canyon-High-Sign-570x380.jpg","width":570},{"file":"La-Costa-Canyon-High-Sign-800x533.jpg","width":800},{"file":"La-Costa-Canyon-High-Sign-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/education/she-was-17-he-was-her-46-year-old-teacher-despite-warning-signs-he-stayed-in-the-classroom-for-years/">She Was 17. He Was Her 46-Year-Old Teacher. Despite Warning Signs, He Stayed in the Classroom for Years</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="272148">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/police-tag/when-police-can-and-cant-pull-you-over/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2014/01/"
        data-bg="true"
        data-sizes='[{"file":"whenpullover-edit.jpg","width":776},{"file":"whenpullover-edit-300x200.jpg","width":300},{"file":"whenpullover-edit-768x512.jpg","width":768},{"file":"whenpullover-edit-570x380.jpg","width":570},{"file":"whenpullover-edit-400x266.jpg","width":400},{"file":"whenpullover-edit-570x380.jpg","width":570},{"file":"whenpullover-edit-590x393.jpg","width":590},{"file":"whenpullover-edit-750x500.jpg","width":750},{"file":"whenpullover-edit-60x40.jpg","width":60},{"file":"whenpullover-edit-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/police-tag/when-police-can-and-cant-pull-you-over/">When Police Can — and Can't — Pull You Over</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="665651">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/politics/the-ultimate-san-diego-election-guide/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/11/"
        data-bg="true"
        data-sizes='[{"file":"IMG_2263.jpg","width":1776},{"file":"IMG_2263-300x200.jpg","width":300},{"file":"IMG_2263-768x512.jpg","width":768},{"file":"IMG_2263-570x380.jpg","width":570},{"file":"IMG_2263-400x267.jpg","width":400},{"file":"IMG_2263-570x380.jpg","width":570},{"file":"IMG_2263-800x533.jpg","width":800},{"file":"IMG_2263-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/politics/the-ultimate-san-diego-election-guide/">The Ultimate San Diego Election Guide</a>
            </div>
        </div>
    </div>
                                                            </div>
                                            </div>
                            </div>
        </div>
    </div>

    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-11" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-5">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-5">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>
<aside id="custom_html-16" class="widget_text widget-odd widget-last widget-7 -bare widget vo-sidebar widget_custom_html"><div class="textwidget custom-html-widget"><div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="202554797" data-num="20" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;202554797&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;MTA3NTBhZTI4MzI2N.GMwZmJmOTExNzQxMTg5MGJlMjM=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"><a class="sbi_load_btn" href="javascript:void(0);" style="display: none; "><span class="sbi_btn_text">Load More...</span><span class="sbi_loader sbi_hidden"></span></a><span class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank" rel="noopener"><i class="fa fab fa-instagram"></i>Follow on Instagram</a></span></div></div></div></aside>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    	 </main>

	 	   <div class="vo-curtain " data-module="curtain"></div>	   <div class="vo-popup" data-module="popup">
    <a class="close ion-android-close" href="javascript:hub.please('close popup');"></a>
    <div class="dynamic">
    </div>
</div>	   <div id="popup-sign-in" class="popup -sign-in">
    <div class="popup-sign-in-content">
            
        
    
    <div class="vo-thumb -trans" 
        data-module="thumb" 
        data-url=""
        data-retina=""
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/themes\/voiceover\/.dist\/images\/logo-default@2x.png","width":160}]'>
        <div class="aspect" style="padding-top:12.5%;"></div>
    </div>
        <div class="vo-form -sign-in -wp ">
    
		<form name="loginform" id="loginform" action="https://www.voiceofsandiego.org/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.voiceofsandiego.org/topics/news/morning-report-sweetwater-to-pay-2m-to-former-student-abused-by-rotc-instructor/" />
			</p>
			
		</form>
</div>
                    <div class="popup-footer">
                Don't have an account? <a href="/register">Sign Up <i class="fa fa-angle-double-right"></i></a>
            </div>
            </div>
</div>	   
<div id="popup-members-only" class="popup -members-only">
    <div class="popup-members-only-content">
            
        
    
    <div class="vo-thumb -trans" 
        data-module="thumb" 
        data-url=""
        data-retina=""
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/themes\/voiceover\/.dist\/images\/logo-default@2x.png","width":160}]'>
        <div class="aspect" style="padding-top:12.5%;"></div>
    </div>
        <div class="vo-rich-text">
            <p><p>VOSD members get access to exclusive content. If you are a member, log in to view this post. If you&#8217;re not a member, join today!</p>
</p>

                            <p>
                                            <a class="vo-button donate-link" data-href="/wp-login.php?redirect_to=/category/member-content" href="/wp-login.php?redirect_to=/category/member-content" data-target="" target="" data-title="Log In">
                            Log In
                        </a>
                                            <a class="vo-button donate-link" data-href="/donate-member-content/" href="/donate-member-content/" data-target="" target="" data-title="Join">
                            Join
                        </a>
                                    </p>
                    </div>
    </div>
</div>	   

    <div id="670197" 
        data-id="670197" 
        data-threshold="15" 
        data-toggle=""
        class="vo-popup-scroll -newsletter-signup -standout -center " data-module="popup-scroll">
        <div class="vo-grid">
            <div class="newsletter-halign" data-module="newsletter-signup">
  <div class="sidebar-content">
    <div class="newsletter-thumb">
          

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/11/"
        data-bg="true"
        data-sizes='[{"file":"Morning-Report-F.jpg","width":530},{"file":"Morning-Report-F-300x300.jpg","width":300},{"file":"Morning-Report-F-400x400.jpg","width":400}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
    </div>
    <div class="vo-form">
      <h1 class="popup-title">Get informed.</h1>
      <div class="description">
	Start your day with San Diego's most important news. Subscribe to the Morning Report. 
      </div>
      <form action="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php" method="POST">
        <div class="form-body">
          <div class="fields">
            <input name="action" type="hidden" value="newsletter_signup" />
                        <div class="field">
                  <div class="vo-field -email -text-submit -style-default signup-email " data-id="newsletters_sidebar_signup_email">
         
        <div style="width:100%">
            <div class="faux-input">
                <i class="ic-env fa fa-envelope-o"></i>
                <i class="ic-think fa fa-circle-o-notch spin"></i>
                <div class="field">
                             
    
    <div class="vo-field -text -style-default   " data-id="newsletters_sidebar_signup_email" data-module="field-text">
                            <input type="text" name="email" id="newsletters_sidebar_signup_email" placeholder="Enter Email"  value="" />
                            </div>
                </div> 
                <button class="vo-button -icon">
                    <i class="ic ion-ios-arrow-thin-right"></i>
                </button>
            </div>
        </div>
    </div>
	      <div style="display:none">
		    
  <div class="vo-field -checkbox  " 
       data-module="checkmark"
       data-checked="true"
       data-id="morning_report">

              <div class="faux-input">
         <div class="box">
           <i class="check ion-ios-checkmark-empty"></i>
         </div>
         <div class="label">
           <strong>Subscribe</strong>
                               </div>
       </div>
       <div class="input">
         <input type="checkbox" name="morning_report" />
       </div>
         </div>
	      </div>
            </div>
            <div class="form-message -none -light">
              <i class="ic -error ion-android-warning"></i>
              <i class="ic -success ion-android-checkmark-circle"></i>
              <span></span>
            </div>
          </div>
        </div>
      </form>
    </div>
  </div>
</div>

        </div>
        <a href="#close" class="close">
            <i class="ion-ios-close-outline"></i>
        </a>
    </div>

 
	       <div 
        data-module="popularity-tracker"
        data-id="670197"
		data-url="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php"
		data-action="track_popularity"></div>
	 
	 	   
    <footer class="vo-footer ">
        <div class="vo-grid footer-grid">
            <div class="row">
                <div class="w5 logo-col">
                    <a href="/">
                        <div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"logo-default@2x-1.png","width":596}]'>

        <div class="aspect" style="padding-top:12.080536912752%;"></div>
    </div>
</div>                    </a>
                    <div class="nonp">
                        <p>Voice of San Diego is a 501(c)(3) nonprofit organization.</p>                                        
                    </div>            

                    <div class="-sz-small-footer-donate"></div>

                                        <div class="vo-menu -about">
                        <div class="menu vo-grid -flush">
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="">
                                                About Us
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                                                Contact Us
                                            </a>
                                        </div>
                                                                    </div>
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                                                Submit a News Tip
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="">
                                                Submit an Op-Ed
                                            </a>
                                        </div>
                                                                    </div>
                                                    </div>
                    </div>
                                        
                    <div class="vo-grid -flush -social-content">
                        <div class="row">
                            <div class="w6">
                                                                    <div class="vo-menu -elevator-buttons -social">
                                        <ul class="menu">
                                                                                            <li class="menu-item">
                                                    <a href="https://twitter.com/voiceofsandiego" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-twitter"></i>
                                                        <span class="-srt">Twitter</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-facebook"></i>
                                                        <span class="-srt">Facebook</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-instagram"></i>
                                                        <span class="-srt">Instagram</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-youtube"></i>
                                                        <span class="-srt">YouTube</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-rss"></i>
                                                        <span class="-srt">RSS</span>
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                            <div class="w6">
                                <div class="podcasts">
                                    <p>Podcasts available on:<br />
<a href="https://itunes.apple.com/us/podcast/voice-of-san-diego-podcast/id430101991?mt=2">iTunes</a> and <a href="https://www.stitcher.com/podcast/voice-of-san-diego/vosd-radio">Stitcher</a></p>

                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="w12">
                                <address><p><a href="https://www.google.com/maps/place/110+W+A+St,+San+Diego,+CA+92101" target="_blank" rel="noopener">110 West A St. Suite 650, San Diego, CA 92101</a><br />
Phone: 619-325-0525</p>
</address>
                            </div>
                        </div>
                    </div>
                </div>

                                <div class="w7 donate-col" data-module="responsive-leaper" data-id="footer-donate" data-sizes='{"small":700}'>
                    <div class="footer-section -rich-text">
                        <h4 class="section-title">Support Public Service Journalism</h4>
                        
                        <div class="section-content">
                            <p>We rely on people like you to support this service. Please donate or <a style="text-decoration: underline;" href="/sponsorships/">sponsor VOSD</a> today.</p>

                        </div>
                    </div>
                        <div class="vo-sidebar -donate-long "
        data-id="footer_donate"
        data-module="form-donation-simple"
        data-money="footer_donate_money"
        data-increment="footer_donate_increment"
        data-domain="https://checkout.fundjournalism.org"
        data-default-money="15"
        data-member="memberform"
        data-org="vosd"
        data-once="donateform"
        data-target="_self">

        <h4 class="sidebar-title">Help support us by donating</h4>

        <div class="sidebar-content">
            <div class="vo-form">
                <form>
                    <div class="form-body">
                        <div class="fields">
                            <div class="w2">
                                    <div class="vo-field -money -style-default  " data-id="footer_donate_money">
                    
        <div class="faux-input">
            <div class="prefix">$</div>
            <input type="number" step="1" min="1" name="footer_donate_money" id="footer_donate_money" placeholder="15" value=""  />
                    </div>
    </div>
                            </div>
                            <div class="w4">
                                                
    <div class="vo-field -dropdown -style-dark-outline  " 
        data-placeholder="Select One"
        data-module="field-dropdown" 
        data-selected="monthly"
        data-id="footer_donate_increment">
                <div class="faux-input -null">
            <span>Select One</span>
            <i class="arrow ion-arrow-down-b"></i>
        </div>
        <div class="options">
            <ul>
                                    <li data-value="monthly">Monthly</li>
                                    <li data-value="yearly">Yearly</li>
                                    <li data-value="once">One Time</li>
                            </ul>
            <select name="footer_donate_increment">
                                    <option value="monthly">Monthly</option>
                                    <option value="yearly">Yearly</option>
                                    <option value="once">One Time</option>
                            </select>
        </div>
                    </div>
                            </div>
                            <div class="w6">
                                <button class="vo-button -up -f16">Donate Now</button>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
                </div>
            </div>
            <div class="row copyright">
                <div class="w12">
                    <div class="rights">
                        © 2019 Voice of San Diego, Inc. All Rights Reserved
                    </div>
                                            <ul class="vo-menu -inline">
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/terms-of-use/" target="">Terms of Use</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/privacy-policy/" target="">Policy</a>
                                </li>
                                                    </ul>
                                    </div>
            </div>
        </div>
    </footer>
	 
	 
	 	 
	 <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.voiceofsandiego.org/wp-admin/admin-ajax.php";
</script>


	 	   <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9B6T7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="vo-tracking" data-module="tracking" data-user-id=""></div>

<!-- Facebook Pixel Code -->
<script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '732533856875512'); fbq('track', 'PageView'); fbq('track', 'Search'); fbq('track', 'Lead'); </script>
<!-- End Facebook Pixel Code -->
	             
	   <noscript id="deferred-styles"><link rel='stylesheet' type='text/css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css'>
<link rel='stylesheet' type='text/css' href='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/1.0.4/37f6e0c04dcb628196f0013cb33c10e841a62272b3389f5ea57122abb6f83f7b.min.css'>
</noscript>            
            <script>
            var loadDeferredStyles = function() { 
                var addStylesNode = document.getElementById("deferred-styles"); 
                var replacement = document.createElement("div"); 
                replacement.id = 'app-styles';
                replacement.innerHTML = addStylesNode.textContent; 
                document.body.appendChild(replacement); 
                addStylesNode.parentElement.removeChild(addStylesNode); 
            }; 
                    
            var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; 
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); }); else window.addEventListener('load', loadDeferredStyles);
            </script>
<script src='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/1.0.4/088c1d2fd8d7f721252380772b5916e1c2d21079ed5afbf12100c882e7907fb4.min.js' async></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>

	   <script>
    WebFontConfig = {
        google: { 
            families: ['Montserrat:400,500,800', 'Open Sans']
        }
    };

    (function(d) {
      var wf = d.createElement('script'), s = d.scripts[0];
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
      wf.async = true;
      s.parentNode.insertBefore(wf, s);
   })(document);
</script>	         
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4af45a9344","applicationID":"5016356","transactionName":"MwNSYhFZCxJXV0ELWgpJZUQKF0oIWFBQGhsUDkA=","queueTime":0,"applicationTime":1071,"atts":"H0RRFFlDGBw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
