<!DOCTYPE html>
<html class="no-js" lang="en-US">
  <head>
    <script>document.documentElement.className = 'js';</script>
          <meta charset="UTF-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<script>window.dataLayer = window.dataLayer || [];</script>

    

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P9B6T7');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 975062141 -->

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-975062141"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-975062141');
</script>

<!-- StackAdapt -->
<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', '87_33DV5OPvJIdwqoJfPZA');</script>
<!-- End StackAdapt -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '899195477095106');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=899195477095106&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzyg1');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>




<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Morning Repot: Issa Goes Off - Voice of San Diego</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.voiceofsandiego.org/topics/news/morning-repot-issa-goes-off/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Morning Repot: Issa Goes Off - Voice of San Diego" />
<meta property="og:description" content="Former U.S. Rep. Darrell Issa appears to have decided this is an important week in his race to replace former Rep. Duncan Hunter. On Tuesday, Issa announced that San Diego Mayor Kevin Faulconer endorsed him. The campaign sent out a video of Faulconer praising Issa. On Wednesday, he launched a vicious advertisement against former City &hellip;" />
<meta property="og:url" content="https://www.voiceofsandiego.org/topics/news/morning-repot-issa-goes-off/" />
<meta property="og:site_name" content="Voice of San Diego" />
<meta property="article:publisher" content="http://www.facebook.com/voiceofsandiego" />
<meta property="article:author" content="https://www.facebook.com/scottmlewis" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-01-24T12:30:04+00:00" />
<meta property="article:modified_time" content="2020-01-24T06:27:44+00:00" />
<meta property="og:updated_time" content="2020-01-24T06:27:44+00:00" />
<meta property="og:image" content="https://www.voiceofsandiego.org/wp-content/uploads/2020/01/Issa-DEMAIO-1.jpg" />
<meta property="og:image:secure_url" content="https://www.voiceofsandiego.org/wp-content/uploads/2020/01/Issa-DEMAIO-1.jpg" />
<meta property="og:image:width" content="1542" />
<meta property="og:image:height" content="1102" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Former U.S. Rep. Darrell Issa appears to have decided this is an important week in his race to replace former Rep. Duncan Hunter. On Tuesday, Issa announced that San Diego Mayor Kevin Faulconer endorsed him. The campaign sent out a video of Faulconer praising Issa. On Wednesday, he launched a vicious advertisement against former City [&hellip;]" />
<meta name="twitter:title" content="Morning Repot: Issa Goes Off - Voice of San Diego" />
<meta name="twitter:site" content="@voiceofsandiego" />
<meta name="twitter:image" content="https://www.voiceofsandiego.org/wp-content/uploads/2020/01/Issa-DEMAIO-1.jpg" />
<meta name="twitter:creator" content="@vosdscott" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.voiceofsandiego.org/#website","url":"https://www.voiceofsandiego.org/","name":"Voice of San Diego","description":"UNVEILING THE UNSEEN","potentialAction":{"@type":"SearchAction","target":"https://www.voiceofsandiego.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.voiceofsandiego.org/topics/news/morning-repot-issa-goes-off/#primaryimage","url":"https://www.voiceofsandiego.org/wp-content/uploads/2020/01/Issa-DEMAIO-1.jpg","width":1542,"height":1102},{"@type":"WebPage","@id":"https://www.voiceofsandiego.org/topics/news/morning-repot-issa-goes-off/#webpage","url":"https://www.voiceofsandiego.org/topics/news/morning-repot-issa-goes-off/","inLanguage":"en-US","name":"Morning Repot: Issa Goes Off - Voice of San Diego","isPartOf":{"@id":"https://www.voiceofsandiego.org/#website"},"primaryImageOfPage":{"@id":"https://www.voiceofsandiego.org/topics/news/morning-repot-issa-goes-off/#primaryimage"},"datePublished":"2020-01-24T12:30:04+00:00","dateModified":"2020-01-24T06:27:44+00:00","author":{"@id":"https://www.voiceofsandiego.org/#/schema/person/7730335d398cdb008763216b2afff24e"}},{"@type":["Person"],"@id":"https://www.voiceofsandiego.org/#/schema/person/7730335d398cdb008763216b2afff24e","name":"Scott Lewis","image":{"@type":"ImageObject","@id":"https://www.voiceofsandiego.org/#authorlogo","url":"https://secure.gravatar.com/avatar/5d8b9cc73e5b6a734a22fe9d11f4ed12?s=96&d=mm&r=g","caption":"Scott Lewis"},"description":"Scott Lewis oversees Voice of San Diego\u2019s operations, website and daily functions as Editor in Chief. He also writes about local politics, where he frequently breaks news and goes back and forth with local political figures. Contact Scott at <a href=\"mailto:scott.lewis@voiceofsandiego.org\">scott.lewis@voiceofsandiego.org</a> or 619.325.0527, and follow him on Twitter at\r\n<a href=\"https://twitter.com/vosdscott\">@vosdscott</a>.","sameAs":["https://www.facebook.com/scottmlewis","https://twitter.com/https://www.twitter.com/vosdscott"]}]}</script>
<!-- / Yoast SEO plugin. -->

<!-- afb Instant Articles -->
			<meta property="fb:pages" content="115629245026" /><style>genius-callout { display: none !important; }</style>

<style>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</style>
      
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/voiceover/modules/favicon/favicon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/themes/voiceover/modules/favicon/manifest.json">
<meta name="theme-color" content="#ffffff">       
    
          </head>
  <body class=" ">
                      <header class="vo-header ">
            <div class="identity">
                <div class="vo-grid -posrel">
                        <div class="vo-menu -bar -expanders">
        <ul class="menu">
                                        

            

<li class="menu-item  -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel');" target="">
            <i class="ion-navicon"></i>
            <span class="-srt">Open Panel
        </a>
    </li>                            

            

<li class="menu-item -search -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel search');" target="">
            <i class="ion-android-search"></i>
            <span class="-srt">Open Search
        </a>
    </li>                    </ul>
    </div>
                    <div class="logo-area">
                        <a href="/"><div class="vo-logo -style-large ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"logo-default@2x-1.png","width":596}]'>

        <div class="aspect" style="padding-top:12.080536912752%;"></div>
    </div>
</div></a>
                        <div class="tagline">UNVEILING THE UNSEEN</div>
                    </div>
                        <div class="vo-menu -bar -account">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register to Comment
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/donate" target="">
                            Donate or Renew
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Member Benefits
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletters
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                </div>
            </div>
            <nav class="navigation">
                <div class="vo-grid -flush">
                        <div class="vo-menu -bar -light">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            <span>All Stories</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            All Recent Stories
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/arts/" target="">
                            Arts/Culture
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/border/" target="">
                            Border
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/education/" target="">
                            Education
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/economy/" target="">
                            Economy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/government/" target="">
                            Government
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/immigration/" target="">
                            Immigration
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/land-use/" target="">
                            Land Use
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="">
                            Nonprofits/Community
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/opinion/" target="">
                            Opinion
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/politics/" target="">
                            Politics
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="">
                            Public Safety
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/san-diego-101/" target="">
                            San Diego 101
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="">
                            Science/Environment
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="/newsletters" target="">
                            Newsletters
                    </a>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="" target="">
                            <span>Podcasts</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/" target="">
                            VOSD Podcast Network
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcast-production-services/" target="">
                            Podcast Production Services
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            <span>Events</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            All Events
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/brews-news/" target="">
                            Brews &#038; News
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/donor-recognition-events/" target="">
                            Donor Recognition Events
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/member-coffee/" target="">
                            Member Coffee
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/politifest/" target="">
                            Politifest 2019
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/politifest-2018/" target="">
                            Politifest 2018
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="/category/partner-voices" target="">
                            Partner Voices
                    </a>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Support Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Become a Member
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/corporate-community-partners/" target="">
                            Become a Sponsor
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/give-the-gift-of-membership/" target="">
                            Give the Gift of Membership
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/planned-giving/" target="">
                            Planned Giving
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/vehicle-donation-program/" target="">
                            Vehicle Donation
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>About Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/" target="">
                            About Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/" target="">
                            Our Team
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-mission/" target="">
                            Our Story and Mission
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="">
                            What We Stand For
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="">
                            Board of Directors
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/about-us/our-supporters/" target="">
                            Our Supporters
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/careers/" target="">
                            Careers
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/content-sharing-policy/" target="">
                            Content Sharing Policy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="">
                            Submit a Commentary
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                            Submit a News Tip
                    </a>
            </li>                            </ul>
            </li>                            

            
    <li class="menu-items -social -light">
        <ul class="menu -visible-sub">
                                                <li class="menu-item -icon -small">
                        <a href="https://twitter.com/voiceofsandiego" target="_blank" class="menu-item-link">
                            <i class="fa fa-twitter"></i>
                            <span class="-srt">Twitter</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-facebook"></i>
                            <span class="-srt">Facebook</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-instagram"></i>
                            <span class="-srt">Instagram</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-youtube"></i>
                            <span class="-srt">YouTube</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="" class="menu-item-link">
                            <i class="fa fa-rss"></i>
                            <span class="-srt">RSS</span>
                        </a>
                    </li>
                                    </ul>  
    </li>  
                    </ul>
    </div>
                </div>
            </nav>
                            <div class="tabs">
                    <div class="vo-grid -flush">
                            <div class="vo-menu -bar -small">
        <ul class="menu">
                                        


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/border/" target="">
                            Border
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/housing/" target="">
                            Housing
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/investigations/school-sexual-misconduct/" target="">
                            School Sexual Misconduct
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/north-county/" target="">
                            North County
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/topics/politics/" target="">
                            Politics
                    </a>
            </li>                    </ul>
    </div>
                    </div>
                </div>
                    </header>
    
    <div class="vo-header -slim -style-default -not-social  -fixed-after-scroll -shadow"
    data-module="header-slim"
    data-swap-social="1"
    data-swap-testimonial="">
    
    <div class="-posrel">
        <div class="vo-menu -bar -l">
            <ul class="menu">
                                    <li class="menu-item -icon ">
                        <a href="javascript:hub.please('open panel');" class="menu-item-link">
                            <i class="ic ion-navicon"></i>
                        </a>            
                    </li>   
                
                <li class="menu-item -logo">
                    <a href="/">
                                                    <div class="vo-logo -style-default -fixed-after-scroll -shadow">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"logo-default@2x-1.png","width":596}]'>

        <div class="aspect" style="padding-top:12.080536912752%;"></div>
    </div>
</div>                                            </a>
                </li>
            </ul>
        </div>
        
                    <h2 class="header-title">
                <a class="excerpt-cat " href="https://www.voiceofsandiego.org/category/topics/news/">News</a>
                                    <a href="https://www.voiceofsandiego.org/donate/" class="excerpt-crop -cta">UNVEILING THE UNSEEN</a>
                            </h2>

                <div class="vo-menu -bar -account -r">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register to Comment
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/donate" target="">
                            Donate or Renew
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Member Benefits
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletters
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                <div class="vo-menu -bar -social -r">
        <ul class="menu">
                                        

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/news/morning-repot-issa-goes-off/" 
        data-module="popup-share"
        data-type="facebook"
        data-href="http://www.voiceofsandiego.org/topics/news/morning-repot-issa-goes-off/"
        class=" vo-button -share -facebook">
        <i class="ic fa fa-facebook"></i> Facebook
    </a>
</li>
                            

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/news/morning-repot-issa-goes-off/" 
        data-module="popup-share"
        data-type="twitter"
        data-href="http://www.voiceofsandiego.org/topics/news/morning-repot-issa-goes-off/"
        data-tweet="%title% %url%"
        data-title="Morning Repot: Issa Goes Off"
        class=" vo-button -share -twitter">
        <i class="ic fa fa-twitter"></i> Twitter
    </a>
</li>                            

            
<li class="menu-item -pregnant">
    <span class="vo-button -share -more">
        <i class="ic -flush ion-more"></i>
    </span>

            <ul class="submenu -compact -r">
                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="https://www.voiceofsandiego.org/topics/news/morning-repot-issa-goes-off/print" target="">
        <i class="fa fa-print"></i><span>Print</span>
    </a>
</li>                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="mailto:?subject=Morning Repot: Issa Goes Off&body=Morning Repot: Issa Goes Off%0D%0A%0D%0A%0D%0A%0D%0Ahttps://www.voiceofsandiego.org/topics/news/morning-repot-issa-goes-off/%0D%0A%0D%0A" target="">
        <i class="fa fa-envelope-o"></i><span>Email</span>
    </a>
</li>                    </ul>
    </li>                       </ul>
    </div>

                        
                        </div>
</div>    
              <div class="vo-menu -main" data-module="panel">
        <div class="menu-header">
            <a href="/"><div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"logo-default@2x-1.png","width":596}]'>

        <div class="aspect" style="padding-top:12.080536912752%;"></div>
    </div>
</div></a>
            <a href="javascript:hub.please('close panel');" class="vo-ic close"></a>
        </div>
        <div class="menu-body">
            <ul class="menu -expanders">
                                                            <li class="menu-item -search ">
                            <div class="vo-form -search ">
    <form action="https://www.voiceofsandiego.org" method="GET">
        <div class="form-body">
            <div class="field">
                    
    <div class="vo-field -text-submit -style-default  " data-id="s">
        <div class="field">
                     
    
    <div class="vo-field -text -style-default   " data-id="s" data-module="field-text">
                            <input type="text" name="s" id="s" placeholder="Search by keyword&hellip;" data-placeholder-small="Search..." value="" />
                            </div>
        </div>
        <button class="vo-button -icon">
            <i class="ic ion-ios-arrow-thin-right"></i>
        </button>
    </div>
            </div>
        </div>
    </form>
</div>                         </li>
                                                                                                            <li class="menu-item -sign-in -sz-small">
                                <a class="menu-item-link" href="https://www.voiceofsandiego.org/wp-login.php">
                                    <i class="vo-ic ion ion-log-in"></i>
                                    <span>Sign In</span>
                                </a>
                            </li>
                                                                                                        <li class="menu-item  " data-id="panel-item-3">
                            <a href="/" target="" class="menu-item-link ">
                                <i class="vo-ic home"></i>
                                <span>Homepage</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-4">
                            <a href="/category/topics" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-fireball"></i>
                                <span>All Recent Stories</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-5">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic windows"></i>
                                <span>Topics</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/arts/" target="" class="submenu-item-link ">
                                                Arts/Culture
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/border/" target="" class="submenu-item-link ">
                                                Border
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/education/" target="" class="submenu-item-link ">
                                                Education
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/economy/" target="" class="submenu-item-link ">
                                                Economy
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/government/" target="" class="submenu-item-link ">
                                                Government
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/immigration/" target="" class="submenu-item-link ">
                                                Immigration
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/land-use/" target="" class="submenu-item-link ">
                                                Land Use
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="" class="submenu-item-link ">
                                                Nonprofits/Community
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/opinion/" target="" class="submenu-item-link ">
                                                Opinion
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/politics/" target="" class="submenu-item-link ">
                                                Politics
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="" class="submenu-item-link ">
                                                Public Safety
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/san-diego-101/" target="" class="submenu-item-link ">
                                                San Diego 101
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="" class="submenu-item-link ">
                                                Science/Environment
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-6">
                            <a href="https://www.voiceofsandiego.org/newsletters/" target="" class="menu-item-link ">
                                <i class="vo-ic letter"></i>
                                <span>Newsletters</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-7">
                            <a href="/podcasts" target="" class="menu-item-link ">
                                <i class="vo-ic mic"></i>
                                <span>Podcasts</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-8">
                            <a href="https://www.voiceofsandiego.org/category/video/" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-play"></i>
                                <span>Video</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-9">
                            <a href="/events" target="" class="menu-item-link ">
                                <i class="vo-ic calendar"></i>
                                <span>Events</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/brews-news/" target="" class="submenu-item-link ">
                                                Brews &#038; News
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/donor-recognition-events/" target="" class="submenu-item-link ">
                                                Donor Recognition Events
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/member-coffee/" target="" class="submenu-item-link ">
                                                Member Coffee
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/politifest/" target="" class="submenu-item-link ">
                                                Politifest 2019
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-10">
                            <a href="/category/partner-voices" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-chatbubbles"></i>
                                <span>Partner Voices</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-11">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-heart"></i>
                                <span>Support Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/membership/" target="" class="submenu-item-link ">
                                                Become a Member
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/corporate-community-partners/" target="" class="submenu-item-link ">
                                                Become a Sponsor
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/membership/give-the-gift-of-membership/" target="" class="submenu-item-link ">
                                                Give the Gift of Membership
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/planned-giving/" target="" class="submenu-item-link ">
                                                Planned Giving
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/vehicle-donation-program/" target="" class="submenu-item-link ">
                                                Vehicle Donation
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-12">
                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="menu-item-link ">
                                <i class="vo-ic news"></i>
                                <span>About Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="submenu-item-link ">
                                                About Us
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/" target="" class="submenu-item-link ">
                                                Our Team
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-mission/" target="" class="submenu-item-link ">
                                                Our Story and Mission
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="" class="submenu-item-link ">
                                                What We Stand For
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/careers/" target="" class="submenu-item-link ">
                                                Careers
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="" class="submenu-item-link ">
                                                Board of Directors
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="" class="submenu-item-link ">
                                                Submit a Commentary
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="" class="submenu-item-link ">
                                                Submit a News Tip
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                </ul>
        </div>
                    <div class="menu-footer">
                <ul class="menu">
                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://twitter.com/voiceofsandiego" target="">
                            Twitter
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.facebook.com/voiceofsandiego/" target="">
                            Facebook
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.instagram.com/voiceofsandiego/" target="">
                            Instagram
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.youtube.com/user/voiceofsandiego" target="">
                            YouTube
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="">
                            RSS
                    </a>
            </li>                                    </ul>
            </div>
            </div>
    
    <!--[if lt IE 9]>
        <div class="browser-upgrade">
          <div class="grid">
            <div class="richtext">
              Hey! You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
            </div>
          </div>
        </div>
        <![endif]-->

	 <main id="main">
	   <div class="vo-page -single-post -fbord">
      <div class="vo-nudge-banner " data-module="nudge-banner">
        
    <div class="vo-ad widget -responsive" 
        id="sidebar_ad_responsive-3" 
        data-type="dfpResponsive"
        data-module="ad"
        data-width="300"
        data-height="300"
        data-sizes='[{"id":"div-gpt-ad-1505158173075-14","screen_width":"9999","screen_width_min":"1025","width":"","height":""},{"id":"div-gpt-ad-1505158173075-14","screen_width":"767","screen_width_min":"0","width":"","height":""}]'
	data-targets=""
        data-id="sidebar_ad_responsive-3">

        <section class="ad-wrapper" id="sidebar_ad_responsive-3">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

                    <div class="sponsor-message">
                <a href="/sponsorships" target="_blank">
                    Sponsor Message
                </a>
            </div>
            </div>

    </div>
  
  <div class="vo-grid">
    <div class="page-titles">
      
    <div class="vo-post-tag  -cat-news -accent ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
      <h1>Morning Repot: Issa Goes Off</h1>
      <h6></h6>
    </div>
    <div class="page-byline">
              
    <div class="vo-byline-large -authors ">
        <div class="table">
                            <div class="thumb-cell -count-1 ">
                    <div class="thumb-align">
                                                                    
            <div class="vo-thumb-author - -thumb-1 ">
        <a href="https://www.voiceofsandiego.org/author/scott-lewis/">
                                

    
    <div class="vo-thumb -bg -round -thumb-1" 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/01/"
        data-bg="true"
        data-sizes='[{"file":"Scott-Lewis-400x400.jpg","width":400},{"file":"Scott-Lewis-400x400-300x300.jpg","width":300},{"file":"Scott-Lewis-400x400-400x400.jpg","width":400}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
                                            </div>
                </div>
                <div class="byline-cell">
                            
    <div class="vo-byline -author -tall">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/scott-lewis/">Scott Lewis</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/morning-repot-issa-goes-off/">
                    <time>2 hours ago</time>
            </a>
                                </div>
    </div>
                </div>
                                                    <div class="social-cell">
                    <div class="vo-buttons -pill">
                                                                                    <a href="https://www.voiceofsandiego.org/topics/news/morning-repot-issa-goes-off/" data-module="popup-share" data-type="facebook" data-content="" data-href="https://www.voiceofsandiego.org/topics/news/morning-repot-issa-goes-off/" target=""><i class="fa fa-facebook ic -facebook"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/news/morning-repot-issa-goes-off/" data-module="popup-share" data-type="twitter" data-content="Morning Repot: Issa Goes Off https://www.voiceofsandiego.org/topics/news/morning-repot-issa-goes-off/" data-href="https://www.voiceofsandiego.org/topics/news/morning-repot-issa-goes-off/" target=""><i class="fa fa-twitter ic -twitter"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/news/morning-repot-issa-goes-off/" data-module="popup-share" data-type="linkedin" data-content="" data-href="https://www.voiceofsandiego.org/topics/news/morning-repot-issa-goes-off/" target=""><i class="fa fa-linkedin ic -linkedin"></i></a>
                                                                                                                <a href="mailto:?subject=Morning Repot: Issa Goes Off&body=Morning Repot: Issa Goes Off%0D%0A%0D%0A%0D%0A%0D%0Ahttps://www.voiceofsandiego.org/topics/news/morning-repot-issa-goes-off/%0D%0A%0D%0A" target=""><i class="fa fa-envelope-o ic -envelope-o"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/news/morning-repot-issa-goes-off/print" target=""><i class="fa fa-print ic -print"></i></a>
                                                                        </div>  
                </div> 
                    </div> 
    </div>
    </div>
  </div>

  <div class="page-body">
    <div class="vo-grid -page">
      <div class="main">
        
    
    <div id="post-content" class="vo-rich-text -wysiwyg -article " 
        data-module="rich-text"
        data-resize-iframes="true"
        data-pop-external-links="true">
        <div id='attachment-attachment_678305' class='wp-caption alignnone' style='width:800px;'><figure id='post-attachment_678305 media-attachment_678305' class='align-alignnone'><img class="size-vo_med wp-image-678305" src="https://www.voiceofsandiego.org/wp-content/uploads/2020/01/Issa-DEMAIO-1-800x572.jpg" alt="" width="800" height="572" srcset="https://www.voiceofsandiego.org/wp-content/uploads/2020/01/Issa-DEMAIO-1-800x572.jpg 800w, https://www.voiceofsandiego.org/wp-content/uploads/2020/01/Issa-DEMAIO-1-200x143.jpg 200w, https://www.voiceofsandiego.org/wp-content/uploads/2020/01/Issa-DEMAIO-1-300x214.jpg 300w, https://www.voiceofsandiego.org/wp-content/uploads/2020/01/Issa-DEMAIO-1-768x549.jpg 768w, https://www.voiceofsandiego.org/wp-content/uploads/2020/01/Issa-DEMAIO-1-570x407.jpg 570w, https://www.voiceofsandiego.org/wp-content/uploads/2020/01/Issa-DEMAIO-1-400x286.jpg 400w, https://www.voiceofsandiego.org/wp-content/uploads/2020/01/Issa-DEMAIO-1-1200x858.jpg 1200w, https://www.voiceofsandiego.org/wp-content/uploads/2020/01/Issa-DEMAIO-1.jpg 1542w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class='wp-caption-text'>Carl DeMaio (left) and Darrell Issa (right) / Photos by Megan Wood</figcaption></figure></div>
<p>Former U.S. Rep. Darrell Issa appears to have decided this is an important week in his race to replace former Rep. Duncan Hunter. On Tuesday, Issa announced that San Diego Mayor Kevin Faulconer endorsed him. The campaign sent out a video of Faulconer praising Issa.</p>
<p>On Wednesday, he launched a vicious advertisement against former City Councilman Carl DeMaio that highlighted DeMaio&#8217;s sexual orientation and included a racist depiction of unauthorized immigrants as murderous gang members.</p>
<p>But then Republicans &#8212; the chairman of the Republican Party, Tony Krvaric, Councilman Chris Cate &#8212; stepped out to condemn the ad.</p>
<p>Thursday, Faulconer joined them. And, turns out, the video Issa released of Faulconer&#8217;s praise was shot in 2016. The Issa campaign had recycled it. By Wednesday night, Issa had taken it off YouTube. Faulconer re-affirmed his support for Issa though.</p>
<p>Scott Lewis <a href="https://www.voiceofsandiego.org/topics/politics/mayors-video-endorsement-of-issa-was-old-but-support-stands-after-nasty-ad/">wrote about the dramatic few days</a> and what they mean.</p>
<p><strong>Related:</strong> The U-T editorial board <a href="https://www.sandiegouniontribune.com/opinion/editorials/story/2020-01-23/issa-ad-demaio-gay-bashing?utm_source=dlvr.it&amp;utm_medium=twitter">weighed in</a>. &#8220;It’s a searing comment on Issa’s character that the former Vista congressman would try to take advantage of hateful views of the LGBTQ+ community.&#8221;</p>
<h2>Also on the 50th &#8230;</h2>
<p><span style="font-weight: 400;">The Union-Tribune released Thursday </span><a href="http://sandiegouniontribune.com/the50th"><span style="font-weight: 400;">a five-part documentary series</span></a><span style="font-weight: 400;"> on former Rep. Duncan Hunter, the district he and his father represented for three decades, their political dynasty, the scandal that brought him down and the race to replace him.</span></p>
<p><span style="font-weight: 400;">“The 50th: A Scandal. A Dynasty. An Election,” by U-T photojournalist Sam Hodgson, goes deep on the beginning of the Hunter dynasty, tracing how the family managed to become a force in local and national politics while drawing out how the East County district stands apart from the popular understanding of California as a state full of coastal liberals. </span></p>
<p><span style="font-weight: 400;">Hodgson also embedded with the major candidates as they made their case to voters to succeed Hunter, and profiled U-T reporter Morgan Cook and her investigation that led to Hunter’s conviction for campaign finance violations and his resignation. </span></p>
<p><strong>We&#8217;re proud:</strong> Hodgson was Voice of San Diego&#8217;s first intern. He later became a full-time photographer after serving many roles in the organization. He shot for The New York Times and now is doing some cool things at the U-T.</p>
<h2>There’s a New Plan to Create a Plan for Balboa Park</h2>
<p><span style="font-weight: 400;">The city is about to kick off a year-long effort to try to etch out a plan to address the challenges that have long plagued iconic Balboa Park.</span></p>
<p><span style="font-weight: 400;">For more than a decade, park advocates and civic leaders </span><a href="https://www.voiceofsandiego.org/topics/government/the-biggest-challenges-facing-balboa-park/"><span style="font-weight: 400;">have wearied over</span></a><span style="font-weight: 400;"> the park’s crumbling buildings, unexecuted long-range plans and the lack of clarity on </span><a href="https://www.voiceofsandiego.org/topics/government/whats-driving-the-balboa-park-leadership-vacuum/"><span style="font-weight: 400;">who’s in charge of setting priorities</span></a><span style="font-weight: 400;"> for the park often dubbed the city’s crown jewel.</span></p>
<p><span style="font-weight: 400;">Now the Union-Tribune </span><a href="https://www.sandiegouniontribune.com/business/growth-development/story/2020-01-23/whats-next-for-balboa-park"><span style="font-weight: 400;">reports</span></a><span style="font-weight: 400;"> that the city’s Balboa Park Committee hopes to lay out a holistic path forward for the park. The effort will begin with a Feb. 6 meeting where committee members hope to get public feedback on what shape the planning effort should take.</span></p>
<p><span style="font-weight: 400;">The announcement follows the collapse of plans to </span><a href="https://www.voiceofsandiego.org/topics/news/the-plaza-de-panama-project-is-officially-dead/"><span style="font-weight: 400;">overhaul the park’s central mesa</span></a><span style="font-weight: 400;"> and the </span><a href="https://www.sandiegouniontribune.com/business/growth-development/story/2019-10-29/city-abandons-plan-to-redevelop-inspiration-point-in-balboa-park"><span style="font-weight: 400;">Inspiration Point</span></a><span style="font-weight: 400;"> area.</span></p>
<p><span style="font-weight: 400;">Balboa Park Committee Chairwoman Katherine Johnston said the first step in the process will be to try to set a vision for the park and to establish its short-, medium- and long-term capital and maintenance needs.</span></p>
<p><span style="font-weight: 400;">That phase of the process will benefit from a $300,000 budget allocation pushed by City Councilman Chris Ward, who represents the park.</span></p>
<p><span style="font-weight: 400;">Discussions about park leadership and potential adjustments to the Balboa Park master plan could come later depending on public feedback on next steps, Johnston said.</span></p>
<h2>Notes From the Annual Homeless Count</h2>
<div id='attachment-attachment_678343' class='wp-caption alignnone' style='width:800px;'><figure id='post-attachment_678343 media-attachment_678343' class='align-alignnone'><img class="size-vo_med wp-image-678343" src="https://www.voiceofsandiego.org/wp-content/uploads/2020/01/PITC-10-800x533.jpg" alt="" width="800" height="533" srcset="https://www.voiceofsandiego.org/wp-content/uploads/2020/01/PITC-10-800x533.jpg 800w, https://www.voiceofsandiego.org/wp-content/uploads/2020/01/PITC-10-300x200.jpg 300w, https://www.voiceofsandiego.org/wp-content/uploads/2020/01/PITC-10-570x380.jpg 570w, https://www.voiceofsandiego.org/wp-content/uploads/2020/01/PITC-10-200x133.jpg 200w, https://www.voiceofsandiego.org/wp-content/uploads/2020/01/PITC-10-768x512.jpg 768w, https://www.voiceofsandiego.org/wp-content/uploads/2020/01/PITC-10-1536x1024.jpg 1536w, https://www.voiceofsandiego.org/wp-content/uploads/2020/01/PITC-10-400x267.jpg 400w, https://www.voiceofsandiego.org/wp-content/uploads/2020/01/PITC-10-1200x800.jpg 1200w, https://www.voiceofsandiego.org/wp-content/uploads/2020/01/PITC-10.jpg 2000w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class='wp-caption-text'>Councilman Chris Ward, chair of the Regional Task Force on the Homeless, takes part in the 2020 point-in-time count. / Photo by Megan Wood</figcaption></figure></div>
<p><span style="font-weight: 400;">About 1,750 volunteers took to streets, visited parks and hiked through canyons across the county early Thursday morning for the annual point-in-time count led by the Regional Task Force on the Homeless.</span></p>
<p><span style="font-weight: 400;">Volunteers were joined by Gov. Gavin Newsom, Senate President Pro Tem Toni Atkins and other local officials who took part in the effort.</span></p>
<p><span style="font-weight: 400;">“One thing I know, as a former county supervisor and county mayor and now as governor, is that city hall can’t do this alone,” Newsom said. “There’s no compassion stepping over people on the streets or sidewalks. We rely on the hundreds of volunteers across the state to conduct these point-in-time counts each year so we get a clearer picture of just how dire this crisis is.”</span></p>
<p><span style="font-weight: 400;">Last year’s group of volunteers counted 8,102 homeless San Diegans countywide — down from the previous year’s 8,576 estimate but task force officials have said those numbers are not comparable due to a </span><a href="https://www.voiceofsandiego.org/topics/news/what-the-latest-homelessness-census-shows-and-what-it-doesnt/"><span style="font-weight: 400;">change in the count’s methodology</span></a><span style="font-weight: 400;"> made at the direction of federal officials. The federal government requires communities to conduct at least every other year to receive homelessness funding from the Department of Housing and Urban Development. San Diego has for years conducted an annual census.</span></p>
<p><span style="font-weight: 400;">Among several new changes this year, the task force switched from using paper surveys to a smartphone app. Ward, who’s also chair of the task force, said using the app has allowed areas like Orange County to have preliminary numbers available within days. A Ward spokesman said the task force has yet to set a release date for San Diego’s numbers but that the councilman plans to try to have the data released earlier this year. Point-in-time data has typically been released in late spring.</span></p>
<p><b>Related:</b><span style="font-weight: 400;"> The Union-Tribune reported Wednesday that homeless advocates were </span><a href="https://www.sandiegouniontribune.com/news/homelessness/story/2020-01-22/homeless-advocates-see-increased-policing-days-before-annual-count"><span style="font-weight: 400;">seeing an increase of enforcement</span></a><span style="font-weight: 400;"> in the days leading up to the annual census. At the same time last year, data obtained by VOSD showed </span><a href="https://www.voiceofsandiego.org/topics/news/police-ramped-up-homeless-arrests-in-days-before-annual-homeless-count/"><span style="font-weight: 400;">police enforcement had in fact spiked</span></a><span style="font-weight: 400;"> in the downtown area most densely populated with homeless San Diegans. In both instances, city officials said they were responding to complaints from residents rather than trying to skew the count.</span></p>
<h2>Encinitas OKs Safe Parking Lot After Marathon Meeting</h2>
<p><span style="font-weight: 400;">After midnight Thursday, the Encinitas City Council voted 4-1 to open a safe parking program to homeless residents. Councilman Tony Kranz was the lone “no” vote.</span></p>
<p><span style="font-weight: 400;">Mayor Catherine Blakespear said she supports the program — the first to be approved in North County — because she believes it’s the moral thing to do.</span></p>
<p><span style="font-weight: 400;">“I want to protect our community character and make sure that we have as high a standard of living as we are used to and expect in Encinitas,” Blakespear said. “And in order to do that we have to do more to get in front of it because the people who are struggling unsheltered are going, there will be more of them.”</span></p>
<p><span style="font-weight: 400;">Emotions ran high on both sides of the debate at the meeting, which ran more than six hours and required overflow rooms. Blakespear called the turnout and passion for the plan “striking.”</span></p>
<p><span style="font-weight: 400;">The decision followed more than 100 two-minute speeches from members of the public. Some opponents of the plan stormed out of the City Council chambers during the Council members’ final comments.</span></p>
<p><span style="font-weight: 400;">Opponents aired numerous concerns with the plan, including that it would pose a risk to nearby communities and attract homeless people into the town.</span></p>
<p><span style="font-weight: 400;">Supervisor Kristin Gaspar spoke during public comment, reiterating part of her statement from a previous forum. She said Jewish Family Service, the nonprofit that will run the lot, won’t be able to screen for drugs and alcohol because of “housing first” policies.  “Homelessness is an addiction crisis disguised as a housing crisis,” she said. Yet a representative from Jewish Family Service said the agency does not allow drug or alcohol use at any of its Safe Parking Program lots, and that use of either is grounds for dismissal from the program.</span></p>
<p><span style="font-weight: 400;">Proponents said the safe parking program is not just a parking lot, but an access point for people living in their cars to connect with services to get out of homelessness. They also said there’s a lack of affordable housing in town for people living in their cars to obtain housing in Encinitas immediately and that there will be accountability over the plan because the City Council plans to evaluate the program’s success every four months.</span></p>
<p><span style="font-weight: 400;">It will be funded by a $256,000 California Homeless Emergency Aid Program grant and Encinitas will lease the 67-acre land owned by the Leichtag Foundation for $1. JFS will run the program and allow up to 25 homeless people to park with their vehicles.</span></p>
<h2>School Board Prez Urges State to Ramp Up Ed Funding</h2>
<p><span style="font-weight: 400;">In a new VOSD op-ed, San Diego Unified school board president John Lee Evans argues that the state needs to </span><a href="https://www.voiceofsandiego.org/topics/opinion/california-needs-to-step-up-education-funding-in-a-big-way/"><span style="font-weight: 400;">massively ramp up the amount of money it sends to local school districts</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">“We are no longer willing to make painful cuts that hurt our students,” he writes. “If the largest urban districts start cutting into the bone, it could require a bailout of billions of dollars from the state. We need to acknowledge that ‘the emperor has no clothes’ and quit pretending that the current funding system is sustainable.”</span></p>
<p><span style="font-weight: 400;">VOSD’s Ashly McGlone recently reported that the district will again consider laying off employees to </span><a href="https://www.voiceofsandiego.org/topics/education/san-diego-unifieds-budget-woes-widen-to-include-potential-layoffs/"><span style="font-weight: 400;">help close a $70 million budget hole</span></a><span style="font-weight: 400;"> expected this year following across-the-board raises. District officials have repeatedly pointed to the state as a primary source of their budget woes although records showed general fund revenues have surged to an all-time high.</span></p>
<p><span style="font-weight: 400;">McGlone </span><a href="https://www.voiceofsandiego.org/topics/education/fact-check-californias-not-blame-district-budget-woes/"><span style="font-weight: 400;">checked up on a similar statement</span></a><span style="font-weight: 400;"> made by the district in 2017 that said California ranked 46th in the nation on per-pupil funding. She determined that was … a stretch.</span></p>
<h2>In Other News</h2>
<ul>
<li><span style="font-weight: 400;">State Senate President Pro Tem Toni Atkins saved Senate Bill 50 from “certain death” last week when she pulled the bill into the Rules Committee for movement to the Senate floor. The bill was created to drive high-density housing near transit. “A big part of effective legislative leadership is knowing when and how to exercise extraordinary power,” </span><a href="https://www.latimes.com/california/story/2020-01-23/skelton-sb50-housing-bill-toni-atkins-scott-wiener-california-legislature"><span style="font-weight: 400;">writes columnist George Skelton</span></a><span style="font-weight: 400;"> in the Los Angeles Times.</span></li>
<li><span style="font-weight: 400;">The new episode of Matt Strabone’s podcast, “Show in Progress,” </span><a href="https://soundcloud.com/showinprogress/the-bike-lane-episode"><span style="font-weight: 400;">dove into the ongoing debate</span></a><span style="font-weight: 400;"> over building protected bike lanes in urban neighborhoods. For what it’s worth, a recent Union-Tribune poll found 55 percent of city residents </span><a href="https://www.sandiegouniontribune.com/communities/san-diego/story/2020-01-21/poll-shows-gloria-with-big-lead-in-san-diego-mayors-race-over-sherman-bry"><span style="font-weight: 400;">oppose building new bike lanes</span></a><span style="font-weight: 400;">, including opposition from 48 percent of Democrats.</span></li>
<li><span style="font-weight: 400;">Mayor Kevin Faulconer and SANDAG Executive Director Hasan Ikhrata </span><a href="https://www.sandiegouniontribune.com/business/growth-development/story/2020-01-23/navy-sandag-sign-exclusivity-agreement-for-navwar-redevelopment"><span style="font-weight: 400;">signed an exclusivity agreement with Navy officials</span></a><span style="font-weight: 400;"> Thursday to redevelop the 70-acre NAVWAR complex in Old Town. The agreement supplements a contract signed in September, reports the Union-Tribune.</span></li>
<li><span style="font-weight: 400;">The San Diego Republican Party joins a growing list of </span><a href="https://twitter.com/derekwillis/status/1220428269947949061"><span style="font-weight: 400;">GOP groups spending money at Trump properties</span></a><span style="font-weight: 400;">. The </span><a href="https://projects.propublica.org/itemizer/trump-properties/2020"><span style="font-weight: 400;">list</span></a><span style="font-weight: 400;"> also includes Hunter’s campaign committee, RIP. (ProPublica)</span></li>
<li><span style="font-weight: 400;">Our latest San Diego Explained video provides a rundown of the cities in the county that have OK’d marijuana businesses.</span></li>
</ul>
<p><i><span style="font-weight: 400;">The Morning Report was written by Megan Wood, Andrew Keatts, Lisa Halverstadt and Kayla Jimenez, and edited by Sara Libby.</span></i></p>

    </div>

    
    
                <div class="vo-post-content-widgets" 
        data-module="post-content-widgets"
        data-into-id="post-content"
        data-frequency="0.2"
        data-before-post="4"
        data-selector=".widget,.vo-sidebar,.insertion">

                        <div class="vo-sidebar -subscribe widget -sz -sz-mobile" data-module="newsletter-signup" data-tracker="sidebar">
        <h4 class="sidebar-title">Stay up to Date</h4>

        <div class="sidebar-content">
            <div class="convince">
                <div class="vo-table">
                                            <div class="newsletter-thumb">
                                
        
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url=""
        data-bg="true"
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/uploads\/2017\/11\/Morning-Report-F.jpg","width":90}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                        </div>
                                                                <div class="thumb-align">
                            <p>Subscribe to our daily roundup of San Diego’s most important stories (Monday-Friday)</p>                        
                        </div>
                                    </div>
            </div>
            <div class="vo-form">
                <form action="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php" method="POST">
                    <div class="form-body">
                        <div class="fields">
                            <input name="action" type="hidden" value="newsletter_signup" />
                                                            <input type="hidden" name="morning_report" value="on" />
                                                        <div class="field">
                                    <div class="vo-field -email -text-submit -style-default signup-email " data-id="sidebar_subscribe_dynamic-3">
         
        <div style="width:100%;max-width:100%;">
            <div class="faux-input">
                <i class="ic-env fa fa-envelope-o"></i>
                <i class="ic-think fa fa-circle-o-notch spin"></i>
                <div class="field">
                             
    
    <div class="vo-field -text -style-default   " data-id="sidebar_subscribe_dynamic-3" data-module="field-text">
                            <input type="text" name="email" id="sidebar_subscribe_dynamic-3" placeholder="Enter Email"  value="" />
                            </div>
                </div> 
                <button class="vo-button -icon">
                    <i class="ic ion-ios-arrow-thin-right"></i>
                </button>
            </div>
        </div>
    </div>
                            </div>
                                
                            <input type="hidden" name="referrer" value="" />

                            <div class="form-message -none -dark">
                                <i class="ic -error ion-android-warning"></i>
                                <i class="ic -success ion-android-checkmark-circle"></i>
                                <span></span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>  
        </div>
    </div>

            </div>
                                    
        
    <div class="vo-comments " 
        data-module="comments-coral"
        data-id="678381">
        <a id="comments-toggle" href="#comments-toggle" class="show-comments -toggle"><span class="label">Show Comments</span></a>

        <div id="comments" class="toggled">
            <div class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i> Loading
            </div>

                                        <div class="policy" style="display:block;text-align:left;margin-bottom:20px;">
                    <div class="vo-rich-text">
                        <p>We’re striving for the best possible discussion and may delete comments using our editorial judgment. All comments containing links will be reviewed by VOSD staff before they are published.<br />
<a href="javascript:hub.please('open html in popup', '#comments-policy')">Read our full comment policy.</a><br />
For longer comments, consider submitting an op-ed to Voice of San Diego.<br />
<a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/">Read the guidelines here.</a></p>
<p><strong>We have recently updated our commenting system. If you are unable to submit a comment, please clear the cache and cookies in your browser, or use a private browsing window. Click <a href="https://kb.iu.edu/d/ahic" rel="noopener" target="_blank">here</a> for detailed instructions.</strong> </p>

                    </div>

                    <div class="popup -policy" id="comments-policy">
                        <div class="popup-comments-policy-content">
                            <h2 class="popup-title">Voice of San Diego’s Comment Policy</h2>
                
                            <div class="popup-content">
                                <div class="vo-rich-text">
                                    <ul>
<li>We expect all commenters to be constructive and civil.</li>
<li>The best comments come from people who use their real names, but anonymous comments are allowed.</li>
<li>If your comment includes profanity, looks like spam, personally attacks someone else or is otherwise deemed offensive, we reserve the right to delete it.</li>
<li>Sometimes we might edit out profanity instead of deleting an entire comment.</li>
<li>We reserve the right to delete comments at any time without explanation.</li>
<li>If you use a handle similar to “Voice of San Diego,” we may ask you to change it or disable your commenter account until you do.</li>
<li>This comment policy is subject to change at any time.</li>
</ul>
<p>If you have any questions about this policy please email <a href="mailto:info@voiceofsandiego.org">info@voiceofsandiego.org</a>. If you have a longer, more thoughtful comment, <a href="/about-us/contact-us/submit-a-commentary-to-vosd/">consider submitting a commentary</a>.</p>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                        
                            <div class="coral-login">
                    <a class="vo-button -secondary -ic-left" href="javascript:hub.please('open html in popup', '#popup-sign-in');">
                        <i class="ic ion-quote"></i>
                        <span>Log In to Comment</span>
                    </a>
                </div>
            
            <div id="coral-comments">
            </div>
        </div>
    </div>

    <script src="https://comments.voiceofsandiego.org/embed.js?_=1.0.4" async onload="
        Coral.Talk.render(document.getElementById('coral-comments'), {
            talk: 'https://comments.voiceofsandiego.org/'
        });
    "></script>

                <div id="author">
          <div class="byline-boxes">
                            <div class="vo-byline-box ">
        <div class="byline-thumb">
                            
            <div class="vo-thumb-author -large  ">
        <a href="https://www.voiceofsandiego.org/author/scott-lewis/">
                                

    
    <div class="vo-thumb -bg -round " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/01/"
        data-bg="true"
        data-sizes='[{"file":"Scott-Lewis-400x400.jpg","width":400},{"file":"Scott-Lewis-400x400-300x300.jpg","width":300},{"file":"Scott-Lewis-400x400-400x400.jpg","width":400}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
        </div>
        <div class="byline-thumb-align">
            <small>Written By</small>
            <h4 class="author-name"><a href="https://www.voiceofsandiego.org/author/scott-lewis/">Scott Lewis</a></h4>
            <div class="bio">
                <p>Scott Lewis oversees Voice of San Diego’s operations, website and daily functions as Editor in Chief. He also writes about local politics, where he frequently breaks news and goes back and forth with local political figures. Contact Scott at <a href="mailto:scott.lewis@voiceofsandiego.org">scott.lewis@voiceofsandiego.org</a> or 619.325.0527, and follow him on Twitter at <a href="https://twitter.com/vosdscott" target="_blank" rel="noopener">@vosdscott</a>.</p>

            </div>
        </div>
    </div>
                      </div>
        </div>
        
                    <div class="vo-nudge ">
        <div class="nudge-align">
            <h3 class="nudge-title">
                                    <span>More in News</span>
                            </h3> 
                        <div class="nudge-content">
                                    <div class="vo-grid -flush">
                        <div class="row -uniform">
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="678293">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/news/morning-report-inside-labors-power-playbook/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2020/01/"
        data-retina="1"
        data-sizes='[{"file":"Lemmon-and-Kim-2.jpg","width":2048},{"file":"Lemmon-and-Kim-2-768x512.jpg","width":768},{"file":"Lemmon-and-Kim-2-570x380.jpg","width":570},{"file":"Lemmon-and-Kim-2-570x380.jpg","width":570},{"file":"Lemmon-and-Kim-2-800x533.jpg","width":800},{"file":"Lemmon-and-Kim-2-1200x800.jpg","width":1200}]'>
        <div class="aspect" style="padding-top:66.650390625%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/news/morning-report-inside-labors-power-playbook/">Morning Report: Inside Labor's Power Playbook</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="678246">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/news/san-diego-101-introduction/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2020/01/"
        data-retina="1"
        data-sizes='[{"file":"Screen-Shot-2020-01-21-at-11.11.50-AM.png","width":1806},{"file":"Screen-Shot-2020-01-21-at-11.11.50-AM-768x433.png","width":768},{"file":"Screen-Shot-2020-01-21-at-11.11.50-AM-570x321.png","width":570},{"file":"Screen-Shot-2020-01-21-at-11.11.50-AM-570x321.png","width":570},{"file":"Screen-Shot-2020-01-21-at-11.11.50-AM-800x451.png","width":800},{"file":"Screen-Shot-2020-01-21-at-11.11.50-AM-1200x676.png","width":1200}]'>
        <div class="aspect" style="padding-top:56.367663344408%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/news/san-diego-101-introduction/">San Diego 101: Class Is in Session</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="678242">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/news/morning-report-sweetwater-shakeups-could-disrupt-classroom-learning/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2018/04/"
        data-retina="1"
        data-sizes='[{"file":"VOSD_OHS-7-of-9.jpg","width":2048},{"file":"VOSD_OHS-7-of-9-768x514.jpg","width":768},{"file":"VOSD_OHS-7-of-9-570x382.jpg","width":570},{"file":"VOSD_OHS-7-of-9-570x382.jpg","width":570},{"file":"VOSD_OHS-7-of-9-800x536.jpg","width":800},{"file":"VOSD_OHS-7-of-9-1200x804.jpg","width":1200}]'>
        <div class="aspect" style="padding-top:66.9921875%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/news/morning-report-sweetwater-shakeups-could-disrupt-classroom-learning/">Morning Report: Sweetwater Shakeups Could Disrupt Classroom Learning</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                    </div>
                    </div> 
                            </div>
        </div>
    </div>
        
                <div class="vo-excerpt-list -large">
          <h4 class="section-title">What to Read Next</h4>
          <div class="results">
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="678378">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/mayors-video-endorsement-of-issa-was-old-but-support-stands-after-nasty-ad/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/09/"
        data-bg="true"
        data-sizes='[{"file":"Issa-5.jpg","width":2000},{"file":"Issa-5-300x200.jpg","width":300},{"file":"Issa-5-768x512.jpg","width":768},{"file":"Issa-5-570x380.jpg","width":570},{"file":"Issa-5-400x267.jpg","width":400},{"file":"Issa-5-570x380.jpg","width":570},{"file":"Issa-5-800x533.jpg","width":800},{"file":"Issa-5-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/mayors-video-endorsement-of-issa-was-old-but-support-stands-after-nasty-ad/">Mayor's Video Endorsement of Issa Was Old, But Support Stands After Nasty Ad</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/scott-lewis/">Scott Lewis</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/mayors-video-endorsement-of-issa-was-old-but-support-stands-after-nasty-ad/">
                    <time>12 hours ago</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="678348">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/san-diego-explained-where-you-can-legally-buy-weed/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/01/"
        data-bg="true"
        data-sizes='[{"file":"1-1-18-vito-di-stefano-26.jpg","width":1000},{"file":"1-1-18-vito-di-stefano-26-300x200.jpg","width":300},{"file":"1-1-18-vito-di-stefano-26-768x513.jpg","width":768},{"file":"1-1-18-vito-di-stefano-26-570x381.jpg","width":570},{"file":"1-1-18-vito-di-stefano-26-400x267.jpg","width":400},{"file":"1-1-18-vito-di-stefano-26-570x381.jpg","width":570},{"file":"1-1-18-vito-di-stefano-26-800x534.jpg","width":800}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/san-diego-explained-where-you-can-legally-buy-weed/">San Diego Explained: Where You Can Legally Buy Weed</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/jesse-marx/">Jesse Marx</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/san-diego-explained-where-you-can-legally-buy-weed/">
                    <time>14 hours ago</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="678320">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/morning-report-meet-the-mayoral-candidates/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/12/"
        data-bg="true"
        data-sizes='[{"file":"collage-2.png","width":1200},{"file":"collage-2-300x157.png","width":300},{"file":"collage-2-768x402.png","width":768},{"file":"collage-2-570x298.png","width":570},{"file":"collage-2-400x209.png","width":400},{"file":"collage-2-570x298.png","width":570},{"file":"collage-2-800x419.png","width":800},{"file":"collage-2-1200x628.png","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/morning-report-meet-the-mayoral-candidates/">Morning Report: Meet the Mayoral Candidates</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/voiceofsandiego/">Voice of San Diego</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/morning-report-meet-the-mayoral-candidates/">
                    <time>January 23, 2020</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="678306">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/north-county-report-decision-day-for-encinitas-homeless-parking-lot/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/10/"
        data-bg="true"
        data-sizes='[{"file":"10-26-19-Vito-Di-Stefano-6-1.jpg","width":1500},{"file":"10-26-19-Vito-Di-Stefano-6-1-300x200.jpg","width":300},{"file":"10-26-19-Vito-Di-Stefano-6-1-768x513.jpg","width":768},{"file":"10-26-19-Vito-Di-Stefano-6-1-570x380.jpg","width":570},{"file":"10-26-19-Vito-Di-Stefano-6-1-400x267.jpg","width":400},{"file":"10-26-19-Vito-Di-Stefano-6-1-570x380.jpg","width":570},{"file":"10-26-19-Vito-Di-Stefano-6-1-800x534.jpg","width":800},{"file":"10-26-19-Vito-Di-Stefano-6-1-1200x801.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/north-county-report-decision-day-for-encinitas-homeless-parking-lot/">North County Report: Decision Day for Encinitas Homeless Parking Lot</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/kayla-jimenez/">Kayla Jimenez</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/north-county-report-decision-day-for-encinitas-homeless-parking-lot/">
                    <time>January 22, 2020</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                      </div>
                  </div>
              </div>
      <div class="aside">
        <div class="vo-sidebar-list">
              <div class="vo-sidebar -subscribe widget" data-module="newsletter-signup" data-tracker="sidebar">
        <h4 class="sidebar-title">Stay up to Date</h4>

        <div class="sidebar-content">
            <div class="convince">
                <div class="vo-table">
                                            <div class="newsletter-thumb">
                                
        
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url=""
        data-bg="true"
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/uploads\/2017\/11\/Morning-Report-F.jpg","width":90}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                        </div>
                                                                <div class="thumb-align">
                            <p>Subscribe to our daily roundup of San Diego’s most important stories (Monday-Friday)</p>                        
                        </div>
                                    </div>
            </div>
            <div class="vo-form">
                <form action="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php" method="POST">
                    <div class="form-body">
                        <div class="fields">
                            <input name="action" type="hidden" value="newsletter_signup" />
                                                            <input type="hidden" name="morning_report" value="on" />
                                                        <div class="field">
                                    <div class="vo-field -email -text-submit -style-default signup-email " data-id="sidebar_subscribe_dynamic-5">
         
        <div style="width:100%;max-width:100%;">
            <div class="faux-input">
                <i class="ic-env fa fa-envelope-o"></i>
                <i class="ic-think fa fa-circle-o-notch spin"></i>
                <div class="field">
                             
    
    <div class="vo-field -text -style-default   " data-id="sidebar_subscribe_dynamic-5" data-module="field-text">
                            <input type="text" name="email" id="sidebar_subscribe_dynamic-5" placeholder="Enter Email"  value="" />
                            </div>
                </div> 
                <button class="vo-button -icon">
                    <i class="ic ion-ios-arrow-thin-right"></i>
                </button>
            </div>
        </div>
    </div>
                            </div>
                                
                            <input type="hidden" name="referrer" value="" />

                            <div class="form-message -none -dark">
                                <i class="ic -error ion-android-warning"></i>
                                <i class="ic -success ion-android-checkmark-circle"></i>
                                <span></span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>  
        </div>
    </div>

    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-9" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-4">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-4">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>
    <div class="vo-sidebar -excerpts -excerpts-tabbed -bare ">
        <h4 class="sidebar-title">Trending Stories</h4>
    
        <div class="sidebar-content">
            <div class="sidebar-tabs">
                <div class="vo-tabs" 
    data-id="tabs_sidebar_popular-2"
    data-module="tabs" 
    data-container=".sidebar-tabs"> 

    <ul class="tabs">
                                <li data-reveal="week" class="tab "><a href="#week">Week</a></li>
                                <li data-reveal="month" class="tab -current"><a href="#month">Month</a></li>
                                <li data-reveal="year" class="tab "><a href="#year">Year</a></li>
            </ul>
</div>                                    <div data-tab-content="week" class="week  -lead -tab">
                        <a href="#week"></a>
                        
                                                    <div class="excerpts">
                                                                            <div class="vo-excerpt -small -thumb " data-id="678057">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/education/grossmont-high-basketball-coach-is-cashing-in-on-tournaments/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/01/"
        data-bg="true"
        data-sizes='[{"file":"Frank-Foggiano-3.jpg","width":2048},{"file":"Frank-Foggiano-3-300x200.jpg","width":300},{"file":"Frank-Foggiano-3-768x512.jpg","width":768},{"file":"Frank-Foggiano-3-570x380.jpg","width":570},{"file":"Frank-Foggiano-3-400x267.jpg","width":400},{"file":"Frank-Foggiano-3-570x380.jpg","width":570},{"file":"Frank-Foggiano-3-800x533.jpg","width":800},{"file":"Frank-Foggiano-3-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/education/grossmont-high-basketball-coach-is-cashing-in-on-tournaments/">Grossmont High Basketball Coach Is Cashing in on Tournaments</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="678227">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/education/sweetwater-classroom-shakeups-affecting-students-this-year-and-next/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/05/"
        data-bg="true"
        data-sizes='[{"file":"bvhs-4.jpg","width":2048},{"file":"bvhs-4-300x200.jpg","width":300},{"file":"bvhs-4-768x512.jpg","width":768},{"file":"bvhs-4-570x380.jpg","width":570},{"file":"bvhs-4-400x267.jpg","width":400},{"file":"bvhs-4-570x380.jpg","width":570},{"file":"bvhs-4-800x533.jpg","width":800},{"file":"bvhs-4-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/education/sweetwater-classroom-shakeups-affecting-students-this-year-and-next/">Sweetwater Classroom Shakeups Affecting Students This Year and Next</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="678152">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/encinitas-parking-lot-for-the-homeless-continues-to-stir-fears-and-anger/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/01/"
        data-bg="true"
        data-sizes='[{"file":"Car_Homeless_11.jpg","width":1200},{"file":"Car_Homeless_11-300x200.jpg","width":300},{"file":"Car_Homeless_11-768x511.jpg","width":768},{"file":"Car_Homeless_11-570x380.jpg","width":570},{"file":"Car_Homeless_11-400x266.jpg","width":400},{"file":"Car_Homeless_11-570x380.jpg","width":570},{"file":"Car_Homeless_11-800x533.jpg","width":800},{"file":"Car_Homeless_11-1200x799.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/encinitas-parking-lot-for-the-homeless-continues-to-stir-fears-and-anger/">Encinitas Parking Lot for the Homeless Continues to Stir Fears and Anger</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="678256">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/politics/a-lawsuit-challenging-labors-playbook-is-dead-but-the-tensions-arent/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/01/"
        data-bg="true"
        data-sizes='[{"file":"Lemmon-and-Kim.jpg","width":2048},{"file":"Lemmon-and-Kim-300x200.jpg","width":300},{"file":"Lemmon-and-Kim-768x512.jpg","width":768},{"file":"Lemmon-and-Kim-570x380.jpg","width":570},{"file":"Lemmon-and-Kim-400x267.jpg","width":400},{"file":"Lemmon-and-Kim-570x380.jpg","width":570},{"file":"Lemmon-and-Kim-800x533.jpg","width":800},{"file":"Lemmon-and-Kim-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/politics/a-lawsuit-challenging-labors-playbook-is-dead-but-the-tensions-arent/">A Lawsuit Challenging Labor’s Playbook Is Dead But the Tensions Aren’t</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="678198">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/education/the-learning-curve-ashford-university-will-try-charter-school-strategy-to-keep-operating/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/"
        data-bg="true"
        data-sizes='[{"file":"4d8935386a373.image.jpg","width":610},{"file":"4d8935386a373.image-300x199.jpg","width":300},{"file":"4d8935386a373.image-570x378.jpg","width":570},{"file":"4d8935386a373.image-400x266.jpg","width":400},{"file":"4d8935386a373.image-570x378.jpg","width":570},{"file":"4d8935386a373.image-590x392.jpg","width":590},{"file":"4d8935386a373.image-60x40.jpg","width":60},{"file":"4d8935386a373.image-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/education/the-learning-curve-ashford-university-will-try-charter-school-strategy-to-keep-operating/">The Learning Curve: Ashford University Will Try Charter School Strategy to Keep Operating</a>
            </div>
        </div>
    </div>
                                                            </div>
                                            </div>
                                    <div data-tab-content="month" class="month  -lead -tab">
                        <a href="#month"></a>
                        
                                                    <div class="excerpts">
                                                                            <div class="vo-excerpt -small -thumb " data-id="677977">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/education/more-san-diego-unified-schools-will-be-listed-among-states-worst-performing/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/09/"
        data-bg="true"
        data-sizes='[{"file":"vosd_perkins_17.jpg","width":2048},{"file":"vosd_perkins_17-300x200.jpg","width":300},{"file":"vosd_perkins_17-768x512.jpg","width":768},{"file":"vosd_perkins_17-570x380.jpg","width":570},{"file":"vosd_perkins_17-400x267.jpg","width":400},{"file":"vosd_perkins_17-590x393.jpg","width":590},{"file":"vosd_perkins_17-800x533.jpg","width":800},{"file":"vosd_perkins_17-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/education/more-san-diego-unified-schools-will-be-listed-among-states-worst-performing/">More San Diego Unified Schools Will Be Listed Among State’s Worst-Performing</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="678057">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/education/grossmont-high-basketball-coach-is-cashing-in-on-tournaments/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/01/"
        data-bg="true"
        data-sizes='[{"file":"Frank-Foggiano-3.jpg","width":2048},{"file":"Frank-Foggiano-3-300x200.jpg","width":300},{"file":"Frank-Foggiano-3-768x512.jpg","width":768},{"file":"Frank-Foggiano-3-570x380.jpg","width":570},{"file":"Frank-Foggiano-3-400x267.jpg","width":400},{"file":"Frank-Foggiano-3-570x380.jpg","width":570},{"file":"Frank-Foggiano-3-800x533.jpg","width":800},{"file":"Frank-Foggiano-3-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/education/grossmont-high-basketball-coach-is-cashing-in-on-tournaments/">Grossmont High Basketball Coach Is Cashing in on Tournaments</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="678152">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/encinitas-parking-lot-for-the-homeless-continues-to-stir-fears-and-anger/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/01/"
        data-bg="true"
        data-sizes='[{"file":"Car_Homeless_11.jpg","width":1200},{"file":"Car_Homeless_11-300x200.jpg","width":300},{"file":"Car_Homeless_11-768x511.jpg","width":768},{"file":"Car_Homeless_11-570x380.jpg","width":570},{"file":"Car_Homeless_11-400x266.jpg","width":400},{"file":"Car_Homeless_11-570x380.jpg","width":570},{"file":"Car_Homeless_11-800x533.jpg","width":800},{"file":"Car_Homeless_11-1200x799.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/encinitas-parking-lot-for-the-homeless-continues-to-stir-fears-and-anger/">Encinitas Parking Lot for the Homeless Continues to Stir Fears and Anger</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="677895">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/public-safety/sdpd-crime-lab-manager-is-officially-out-following-rape-kit-testing-scandal/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/09/"
        data-bg="true"
        data-sizes='[{"file":"San-Diego-Police-Department-3.jpg","width":2048},{"file":"San-Diego-Police-Department-3-300x200.jpg","width":300},{"file":"San-Diego-Police-Department-3-768x512.jpg","width":768},{"file":"San-Diego-Police-Department-3-570x380.jpg","width":570},{"file":"San-Diego-Police-Department-3-400x267.jpg","width":400},{"file":"San-Diego-Police-Department-3-570x380.jpg","width":570},{"file":"San-Diego-Police-Department-3-800x533.jpg","width":800},{"file":"San-Diego-Police-Department-3-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/public-safety/sdpd-crime-lab-manager-is-officially-out-following-rape-kit-testing-scandal/">SDPD Crime Lab Manager Is Officially Out Following Rape Kit Testing Scandal</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="675871">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/education/teachers-at-san-diego-charter-schools-are-far-less-experienced-than-traditional-school-peers/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2015/07/"
        data-bg="true"
        data-sizes='[{"file":"HarrietTubmanCharter_VOSD_5-e1435794296362.jpg","width":776},{"file":"HarrietTubmanCharter_VOSD_5-e1435794296362-768x512.jpg","width":768},{"file":"HarrietTubmanCharter_VOSD_5-e1435794296362-570x380.jpg","width":570},{"file":"HarrietTubmanCharter_VOSD_5-e1435794296362-400x266.jpg","width":400},{"file":"HarrietTubmanCharter_VOSD_5-e1435794296362-570x380.jpg","width":570},{"file":"HarrietTubmanCharter_VOSD_5-e1435794296362-300x200.jpg","width":300},{"file":"HarrietTubmanCharter_VOSD_5-e1435794296362-590x393.jpg","width":590},{"file":"HarrietTubmanCharter_VOSD_5-e1435794296362-750x500.jpg","width":750},{"file":"HarrietTubmanCharter_VOSD_5-e1435794296362-60x40.jpg","width":60},{"file":"HarrietTubmanCharter_VOSD_5-e1435794296362-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/education/teachers-at-san-diego-charter-schools-are-far-less-experienced-than-traditional-school-peers/">Teachers at San Diego Charter Schools Are Far Less Experienced Than Traditional School Peers</a>
            </div>
        </div>
    </div>
                                                            </div>
                                            </div>
                                    <div data-tab-content="year" class="year  -lead -tab">
                        <a href="#year"></a>
                        
                                                    <div class="excerpts">
                                                                            <div class="vo-excerpt -small -thumb " data-id="669568">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/one-doctor-is-responsible-for-a-third-of-all-medical-vaccine-exemptions-in-san-diego/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/03/"
        data-bg="true"
        data-sizes='[{"file":"South-Park-Doctor-2.jpg","width":2000},{"file":"South-Park-Doctor-2-300x200.jpg","width":300},{"file":"South-Park-Doctor-2-768x512.jpg","width":768},{"file":"South-Park-Doctor-2-570x380.jpg","width":570},{"file":"South-Park-Doctor-2-400x267.jpg","width":400},{"file":"South-Park-Doctor-2-570x380.jpg","width":570},{"file":"South-Park-Doctor-2-800x533.jpg","width":800},{"file":"South-Park-Doctor-2-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/one-doctor-is-responsible-for-a-third-of-all-medical-vaccine-exemptions-in-san-diego/">One Doctor Is Responsible for a Third of All Medical Vaccine Exemptions in San Diego</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="672458">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/politics/trump-san-diego-mayor-thanked-me-for-the-wall-mayor-i-did-not/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/06/"
        data-bg="true"
        data-sizes='[{"file":"faulconerwtrump.jpg","width":1200},{"file":"faulconerwtrump-300x158.jpg","width":300},{"file":"faulconerwtrump-768x403.jpg","width":768},{"file":"faulconerwtrump-570x299.jpg","width":570},{"file":"faulconerwtrump-400x210.jpg","width":400},{"file":"faulconerwtrump-570x299.jpg","width":570},{"file":"faulconerwtrump-800x420.jpg","width":800},{"file":"faulconerwtrump-1200x630.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/politics/trump-san-diego-mayor-thanked-me-for-the-wall-mayor-i-did-not/">Trump: San Diego Mayor Thanked Me for the Wall. Mayor: I Did Not.</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="272148">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/police-tag/when-police-can-and-cant-pull-you-over/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2014/01/"
        data-bg="true"
        data-sizes='[{"file":"whenpullover-edit.jpg","width":776},{"file":"whenpullover-edit-300x200.jpg","width":300},{"file":"whenpullover-edit-768x512.jpg","width":768},{"file":"whenpullover-edit-570x380.jpg","width":570},{"file":"whenpullover-edit-400x266.jpg","width":400},{"file":"whenpullover-edit-570x380.jpg","width":570},{"file":"whenpullover-edit-590x393.jpg","width":590},{"file":"whenpullover-edit-750x500.jpg","width":750},{"file":"whenpullover-edit-60x40.jpg","width":60},{"file":"whenpullover-edit-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/police-tag/when-police-can-and-cant-pull-you-over/">When Police Can — and Can't — Pull You Over</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="673729">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/suicide-at-central-library-highlights-its-place-in-citys-mental-health-crisis/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2013/09/"
        data-bg="true"
        data-sizes='[{"file":"library-0009.jpg","width":776},{"file":"library-0009-300x200.jpg","width":300},{"file":"library-0009-768x512.jpg","width":768},{"file":"library-0009-570x380.jpg","width":570},{"file":"library-0009-400x266.jpg","width":400},{"file":"library-0009-570x380.jpg","width":570},{"file":"library-0009-590x393.jpg","width":590},{"file":"library-0009-750x500.jpg","width":750},{"file":"library-0009-60x40.jpg","width":60},{"file":"library-0009-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/suicide-at-central-library-highlights-its-place-in-citys-mental-health-crisis/">Suicide at Central Library Highlights Its Place in City's Mental Health Crisis</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="675213">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/sports/nine-things-to-know-about-stan-kroenkes-chargers-predicament/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/09/"
        data-bg="true"
        data-sizes='[{"file":"shutterstock_1344894956.jpg","width":1000},{"file":"shutterstock_1344894956-300x200.jpg","width":300},{"file":"shutterstock_1344894956-768x512.jpg","width":768},{"file":"shutterstock_1344894956-570x380.jpg","width":570},{"file":"shutterstock_1344894956-400x267.jpg","width":400},{"file":"shutterstock_1344894956-570x380.jpg","width":570},{"file":"shutterstock_1344894956-800x534.jpg","width":800}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/sports/nine-things-to-know-about-stan-kroenkes-chargers-predicament/">Nine Things to Know About Stan Kroenke’s Chargers Predicament</a>
            </div>
        </div>
    </div>
                                                            </div>
                                            </div>
                            </div>
        </div>
    </div>

    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-21" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-7">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-7">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>

        </div>
      </div>
    </div>
  </div>
</div>
	 </main>

	 	   <div class="vo-curtain " data-module="curtain"></div>	   <div class="vo-popup" data-module="popup">
    <a class="close ion-android-close" href="javascript:hub.please('close popup');"></a>
    <div class="dynamic">
    </div>
</div>	   <div id="popup-sign-in" class="popup -sign-in">
    <div class="popup-sign-in-content">
            
        
    
    <div class="vo-thumb -trans" 
        data-module="thumb" 
        data-url=""
        data-retina=""
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/themes\/voiceover\/.dist\/images\/logo-default@2x.png","width":160}]'>
        <div class="aspect" style="padding-top:12.5%;"></div>
    </div>
        <div class="vo-form -sign-in -wp ">
    
		<form name="loginform" id="loginform" action="https://www.voiceofsandiego.org/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.voiceofsandiego.org/topics/news/morning-repot-issa-goes-off/" />
			</p>
			
		</form>
</div>
                    <div class="popup-footer">
                Don't have an account? <a href="/register">Sign Up <i class="fa fa-angle-double-right"></i></a>
            </div>
            </div>
</div>	   
<div id="popup-members-only" class="popup -members-only">
    <div class="popup-members-only-content">
            
        
    
    <div class="vo-thumb -trans" 
        data-module="thumb" 
        data-url=""
        data-retina=""
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/themes\/voiceover\/.dist\/images\/logo-default@2x.png","width":160}]'>
        <div class="aspect" style="padding-top:12.5%;"></div>
    </div>
        <div class="vo-rich-text">
            <p><p>VOSD members get access to exclusive content. If you are a member, log in to view this post. If you&#8217;re not a member, join today!</p>
</p>

                            <p>
                                            <a class="vo-button donate-link" data-href="/wp-login.php?redirect_to=/category/member-content" href="/wp-login.php?redirect_to=/category/member-content" data-target="" target="" data-title="Log In">
                            Log In
                        </a>
                                            <a class="vo-button donate-link" data-href="/donate-member-content/" href="/donate-member-content/" data-target="" target="" data-title="Join">
                            Join
                        </a>
                                    </p>
                    </div>
    </div>
</div>	    
	       <div 
        data-module="popularity-tracker"
        data-id="678381"
		data-url="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php"
		data-action="track_popularity"></div>
	 
	 	   
    <footer class="vo-footer ">
        <div class="vo-grid footer-grid">
            <div class="row">
                <div class="w5 logo-col">
                    <a href="/">
                        <div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"logo-default@2x-1.png","width":596}]'>

        <div class="aspect" style="padding-top:12.080536912752%;"></div>
    </div>
</div>                    </a>
                    <div class="nonp">
                        <p>Voice of San Diego is a 501(c)(3) nonprofit organization.</p>                                        
                    </div>            

                    <div class="-sz-small-footer-donate"></div>

                                        <div class="vo-menu -about">
                        <div class="menu vo-grid -flush">
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="">
                                                About Us
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                                                Contact Us
                                            </a>
                                        </div>
                                                                    </div>
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                                                Submit a News Tip
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="">
                                                Submit an Op-Ed
                                            </a>
                                        </div>
                                                                    </div>
                                                    </div>
                    </div>
                                        
                    <div class="vo-grid -flush -social-content">
                        <div class="row">
                            <div class="w6">
                                                                    <div class="vo-menu -elevator-buttons -social">
                                        <ul class="menu">
                                                                                            <li class="menu-item">
                                                    <a href="https://twitter.com/voiceofsandiego" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-twitter"></i>
                                                        <span class="-srt">Twitter</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-facebook"></i>
                                                        <span class="-srt">Facebook</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-instagram"></i>
                                                        <span class="-srt">Instagram</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-youtube"></i>
                                                        <span class="-srt">YouTube</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-rss"></i>
                                                        <span class="-srt">RSS</span>
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                            <div class="w6">
                                <div class="podcasts">
                                    <p>Podcasts available on:<br />
<a href="https://itunes.apple.com/us/podcast/voice-of-san-diego-podcast/id430101991?mt=2">iTunes</a> and <a href="https://www.stitcher.com/podcast/voice-of-san-diego/vosd-radio">Stitcher</a></p>

                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="w12">
                                <address><p><a href="https://www.google.com/maps/place/110+W+A+St,+San+Diego,+CA+92101" target="_blank" rel="noopener">110 West A St. Suite 650, San Diego, CA 92101</a><br />
Phone: 619-325-0525</p>
</address>
                            </div>
                        </div>
                    </div>
                </div>

                                <div class="w7 donate-col" data-module="responsive-leaper" data-id="footer-donate" data-sizes='{"small":700}'>
                    <div class="footer-section -rich-text">
                        <h4 class="section-title">Support Public Service Journalism</h4>
                        
                        <div class="section-content">
                            <p>We rely on people like you to support this service. Please donate or <a style="text-decoration: underline;" href="/sponsorships/">sponsor VOSD</a> today.</p>

                        </div>
                    </div>
                        <div class="vo-sidebar -donate-long "
        data-id="footer_donate"
        data-module="form-donation-simple"
        data-money="footer_donate_money"
        data-increment="footer_donate_increment"
        data-domain="https://checkout.fundjournalism.org"
        data-default-money="15"
        data-member="memberform"
        data-org="vosd"
        data-once="donateform"
        data-target="_self">

        <h4 class="sidebar-title">Help support us by donating</h4>

        <div class="sidebar-content">
            <div class="vo-form">
                <form>
                    <div class="form-body">
                        <div class="fields">
                            <div class="w2">
                                    <div class="vo-field -money -style-default  " data-id="footer_donate_money">
                    
        <div class="faux-input">
            <div class="prefix">$</div>
            <input type="number" step="1" min="1" name="footer_donate_money" id="footer_donate_money" placeholder="15" value=""  />
                    </div>
    </div>
                            </div>
                            <div class="w4">
                                                
    <div class="vo-field -dropdown -style-dark-outline  " 
        data-placeholder="Select One"
        data-module="field-dropdown" 
        data-selected="monthly"
        data-id="footer_donate_increment">
                <div class="faux-input -null">
            <span>Select One</span>
            <i class="arrow ion-arrow-down-b"></i>
        </div>
        <div class="options">
            <ul>
                                    <li data-value="monthly">Monthly</li>
                                    <li data-value="yearly">Yearly</li>
                                    <li data-value="once">One Time</li>
                            </ul>
            <select name="footer_donate_increment">
                                    <option value="monthly">Monthly</option>
                                    <option value="yearly">Yearly</option>
                                    <option value="once">One Time</option>
                            </select>
        </div>
                    </div>
                            </div>
                            <div class="w6">
                                <button class="vo-button -up -f16">Donate Now</button>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
                </div>
            </div>
            <div class="row copyright">
                <div class="w12">
                    <div class="rights">
                        © 2020 Voice of San Diego, Inc. All Rights Reserved
                    </div>
                                            <ul class="vo-menu -inline">
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/terms-of-use/" target="">Terms of Use</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/privacy-policy/" target="">Policy</a>
                                </li>
                                                    </ul>
                                    </div>
            </div>
        </div>
    </footer>
	 
	 
	 	 
	 <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.voiceofsandiego.org/wp-admin/admin-ajax.php";
</script>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Politics Report Slide-in campaign --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="culxg6pta09k147aoddi" data-user="61461"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Exit Intent - Jan 2020 update --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="g3efrsgrm12fzmbtz9qv" data-user="61461"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Twitter leads - Jan 2020 update --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="uue32bhz5tbnvgiwzjuo" data-user="61461"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Facebook leads --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="inok9eolkq2jiokjk9vs" data-user="61461"></script><!-- / OptinMonster -->		<script type="text/javascript">var culxg6pta09k147aoddi_shortcode = true;var g3efrsgrm12fzmbtz9qv_shortcode = true;var uue32bhz5tbnvgiwzjuo_shortcode = true;var inok9eolkq2jiokjk9vs_shortcode = true;</script>
		<script type='text/javascript' src='https://www.voiceofsandiego.org/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.6'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.voiceofsandiego.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '0527e87b31', slugs: {"culxg6pta09k147aoddi":{"slug":"culxg6pta09k147aoddi","mailpoet":false},"g3efrsgrm12fzmbtz9qv":{"slug":"g3efrsgrm12fzmbtz9qv","mailpoet":false},"uue32bhz5tbnvgiwzjuo":{"slug":"uue32bhz5tbnvgiwzjuo","mailpoet":false},"inok9eolkq2jiokjk9vs":{"slug":"inok9eolkq2jiokjk9vs","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":283842,"object_key":"page","object_type":"post","term_ids":[]};</script>
		

	 	   <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9B6T7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="vo-tracking" data-module="tracking" data-user-id=""></div>
<script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '732533856875512'); fbq('track', 'PageView'); fbq('track', 'Search'); fbq('track', 'Lead'); </script>
<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', '87_33DV5OPvJIdwqoJfPZA');</script>
	             
	   <noscript id="deferred-styles"><link rel='stylesheet' type='text/css' href='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/1.0.8/16187449f090256507b8910c854d9b939ad25268c83b928122dd16c73751578e.min.css'>
</noscript>            
            <script>
            var loadDeferredStyles = function() { 
                var addStylesNode = document.getElementById("deferred-styles"); 
                var replacement = document.createElement("div"); 
                replacement.id = 'app-styles';
                replacement.innerHTML = addStylesNode.textContent; 
                document.body.appendChild(replacement); 
                addStylesNode.parentElement.removeChild(addStylesNode); 
            }; 
                    
            var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; 
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); }); else window.addEventListener('load', loadDeferredStyles);
            </script>
<script src='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/1.0.8/bd33511018ff663480dc2f1fd8bc2a58662fe460cdd5d8343050c282478fa586.min.js' async></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
<script data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js' async></script>

	   <script>
    WebFontConfig = {
        google: { 
            families: ['Montserrat:400,500,800', 'Open Sans']
        }
    };

    (function(d) {
      var wf = d.createElement('script'), s = d.scripts[0];
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
      wf.async = true;
      s.parentNode.insertBefore(wf, s);
   })(document);
</script>	         
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4af45a9344","applicationID":"5016356","transactionName":"MwNSYhFZCxJXV0ELWgpJZUQKF0oIWFBQGhsUDkA=","queueTime":0,"applicationTime":1262,"atts":"H0RRFFlDGBw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
