<!DOCTYPE html>
<html class="no-js" lang="en-US">
  <head>
    <script>document.documentElement.className = 'js';</script>
          <meta charset="UTF-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<script>window.dataLayer = window.dataLayer || [];</script>

    

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P9B6T7');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 975062141 -->

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-975062141"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-975062141');
</script>

<!-- StackAdapt -->
<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', '87_33DV5OPvJIdwqoJfPZA');</script>
<!-- End StackAdapt -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '899195477095106');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=899195477095106&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzyg1');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>

<!-- Growsurf Newsletter Referral code -->
<script type="text/javascript">
  (function(g,r,s,f){g.grsfSettings={campaignId:"d61b40",version:"2.0.0"};s=r.getElementsByTagName("head")[0];f=r.createElement("script");f.async=1;f.src="https://app.growsurf.com/growsurf.js"+"?v="+g.grsfSettings.version;f.setAttribute("grsf-campaign", g.grsfSettings.campaignId);!g.grsfInit?s.appendChild(f):"";})(window,document);
</script>
<!-- end Growsurf Newsletter Referral code -->

<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>South Park Doctor Charged with More Improper Vax Exemptions</title>
	<meta name="description" content="The Medical Board of California has filed new charges against Dr. Tara Zandvliet, who is already on probation. After her many vaccine exemptions became public knowledge in 2019, state legislators crafted a new law that put any doctors under the microscope who wrote five or more exemptions." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="South Park Doctor Charged with More Improper Vax Exemptions" />
	<meta property="og:description" content="The Medical Board of California has filed new charges against Dr. Tara Zandvliet, who is already on probation. After her many vaccine exemptions became public knowledge in 2019, state legislators crafted a new law that put any doctors under the microscope who wrote five or more exemptions." />
	<meta property="og:url" content="https://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/" />
	<meta property="og:site_name" content="Voice of San Diego" />
	<meta property="article:publisher" content="http://www.facebook.com/voiceofsandiego" />
	<meta property="article:published_time" content="2021-09-29T11:00:11+00:00" />
	<meta property="article:modified_time" content="2021-09-29T03:40:16+00:00" />
	<meta property="og:image" content="https://www.voiceofsandiego.org/wp-content/uploads/2019/03/South-Park-Doctor-2.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1333" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@voiceofsandiego" />
	<meta name="twitter:site" content="@voiceofsandiego" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Will Huntsberry">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.voiceofsandiego.org/#website","url":"https://www.voiceofsandiego.org/","name":"Voice of San Diego","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.voiceofsandiego.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/#primaryimage","inLanguage":"en-US","url":"https://www.voiceofsandiego.org/wp-content/uploads/2019/03/South-Park-Doctor-2.jpg","width":2000,"height":1333,"caption":"The exterior of Dr. Tara Zandvliet's office in South Park / Photo by Megan Wood"},{"@type":"WebPage","@id":"https://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/#webpage","url":"https://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/","name":"South Park Doctor Charged with More Improper Vax Exemptions","isPartOf":{"@id":"https://www.voiceofsandiego.org/#website"},"primaryImageOfPage":{"@id":"https://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/#primaryimage"},"datePublished":"2021-09-29T11:00:11+00:00","dateModified":"2021-09-29T03:40:16+00:00","author":{"@id":"https://www.voiceofsandiego.org/#/schema/person/713a25d38bd948e7be32a81bd687e169"},"description":"The Medical Board of California has filed new charges against Dr. Tara Zandvliet, who is already on probation. After her many vaccine exemptions became public knowledge in 2019, state legislators crafted a new law that put any doctors under the microscope who wrote five or more exemptions.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/"]}]},{"@type":"Person","@id":"https://www.voiceofsandiego.org/#/schema/person/713a25d38bd948e7be32a81bd687e169","name":"Will Huntsberry","image":{"@type":"ImageObject","@id":"https://www.voiceofsandiego.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/df15cceaf807376f480e55939ab96741?s=96&d=mm&r=g","caption":"Will Huntsberry"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<!-- afb Instant Articles -->
			<meta property="fb:pages" content="115629245026" /><style>genius-callout { display: none !important; }</style><link rel="icon" href="https://www.voiceofsandiego.org/wp-content/uploads/2018/05/cropped-VOSD_logo_stacked_RGB-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.voiceofsandiego.org/wp-content/uploads/2018/05/cropped-VOSD_logo_stacked_RGB-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.voiceofsandiego.org/wp-content/uploads/2018/05/cropped-VOSD_logo_stacked_RGB-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.voiceofsandiego.org/wp-content/uploads/2018/05/cropped-VOSD_logo_stacked_RGB-270x270.png" />


<style>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</style>
      
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/voiceover/modules/favicon/favicon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/themes/voiceover/modules/favicon/manifest.json">
<meta name="theme-color" content="#ffffff">       
    
          </head>
  <body class=" ">
                      <header class="vo-header ">
            <div class="identity">
                <div class="vo-grid -posrel">
                        <div class="vo-menu -bar -expanders">
        <ul class="menu">
                                        

            

<li class="menu-item  -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel');" target="">
            <i class="ion-navicon"></i>
            <span class="-srt">Open Panel
        </a>
    </li>                            

            

<li class="menu-item -search -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel search');" target="">
            <i class="ion-android-search"></i>
            <span class="-srt">Open Search
        </a>
    </li>                    </ul>
    </div>
                    <div class="logo-area">
                        <a href="/"><div class="vo-logo -style-large ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div></a>
                        <div class="tagline"></div>
                    </div>
                        <div class="vo-menu -bar -account">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/wp-login.php?action=lostpassword" target="">
                            Reset Password
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register an Account
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/member-hub/member-help-page/" target="">
                            Need Help?
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                </div>
            </div>
            <nav class="navigation">
                <div class="vo-grid -flush">
                        <div class="vo-menu -bar -light">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            <span>All Stories</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            All Recent Stories
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/arts/" target="">
                            Arts/Culture
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/border/" target="">
                            Border
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/education/" target="">
                            Education
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/economy/" target="">
                            Economy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/government/" target="">
                            Government
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/immigration/" target="">
                            Immigration
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/land-use/" target="">
                            Land Use
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="">
                            Nonprofits/Community
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/opinion/" target="">
                            Opinion
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/politics/" target="">
                            Politics
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="">
                            Public Safety
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/san-diego-101-3/" target="">
                            San Diego 101
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="">
                            Science/Environment
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="/newsletters" target="">
                            <span>Newsletters</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletter Hub
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="http://vosd.org/referral" target="">
                            Newsletter Referral Program
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/not-getting-our-emails/" target="">
                            Not Getting Our Emails?
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="" target="">
                            <span>Podcasts</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/voice-of-san-diego-podcast/" target="">
                            VOSD Weekly News Podcast
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/good-schools-for-all/" target="">
                            Good Schools for All
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/san-diego-decides/" target="">
                            San Diego Decides 2020
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/" target="">
                            VOSD Podcast Network
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcast-production-services/" target="">
                            Podcast Production Services
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            <span>Events</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            All Events
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/brews-news/" target="">
                            Brews &#038; News
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/events/donor-recognition-events/" target="">
                            Donor Recognition Events
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/politifest/" target="">
                            Politifest
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/voice-of-san-diego-at-home/" target="">
                            VOSD At Home
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Support Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/member-benefits/" target="">
                            Become a Member
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/member-hub/" target="">
                            Members Only Page
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/corporate-community-partners/" target="">
                            Become a Sponsor
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/member-hub/give-the-gift-of-membership/" target="">
                            Give the Gift of Membership
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/voice-of-san-diego-local-boost/" target="">
                            Local Boost Project
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/planned-giving/" target="">
                            Planned Giving
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/vehicle-donation-program/" target="">
                            Vehicle Donation
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>About Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/" target="">
                            About Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="">
                            Board of Directors
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/careers/" target="">
                            Careers
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/content-sharing-policy/" target="">
                            Content Sharing Policy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/topics/news/a-message-to-our-readers-on-newsroom-diversity/" target="">
                            Newsroom Diversity
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/our-team/" target="">
                            Our Interns
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-mission/" target="">
                            Our Story and Mission
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/about-us/our-supporters/" target="">
                            Our Supporters
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/" target="">
                            Our Team
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/opinion/" target="">
                            Submit a Commentary
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                            Submit a News Tip
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="">
                            What We Stand For
                    </a>
            </li>                            </ul>
            </li>                    </ul>
    </div>
                </div>
            </nav>
                    </header>
    
    <div class="vo-header -slim -style-default -not-social  -fixed-after-scroll -shadow"
    data-module="header-slim"
    data-swap-social="1"
    data-swap-testimonial="">
    
    <div class="-posrel">
        <div class="vo-menu -bar -l">
            <ul class="menu">
                                    <li class="menu-item -icon ">
                        <a href="javascript:hub.please('open panel');" class="menu-item-link">
                            <i class="ic ion-navicon"></i>
                        </a>            
                    </li>   
                
                <li class="menu-item -logo">
                    <a href="/">
                                                    <div class="vo-logo -style-default -fixed-after-scroll -shadow">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div>                                            </a>
                </li>
            </ul>
        </div>
        
                    <h2 class="header-title">
                <a class="excerpt-cat " href="https://www.voiceofsandiego.org/category/topics/news/">News</a>
                                    <a href="https://www.voiceofsandiego.org/donate/" class="excerpt-crop -cta"></a>
                            </h2>

                <div class="vo-menu -bar -account -r">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/wp-login.php?action=lostpassword" target="">
                            Reset Password
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register an Account
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/member-hub/member-help-page/" target="">
                            Need Help?
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                <div class="vo-menu -bar -social -r">
        <ul class="menu">
                                        

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/" 
        data-module="popup-share"
        data-type="facebook"
        data-href="http://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/"
        class=" vo-button -share -facebook">
        <i class="ic fa fa-facebook"></i> Facebook
    </a>
</li>
                            

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/" 
        data-module="popup-share"
        data-type="twitter"
        data-href="http://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/"
        data-tweet="%title% %url%"
        data-title="South Park Doctor Charged with More Improper Vax Exemptions"
        class=" vo-button -share -twitter">
        <i class="ic fa fa-twitter"></i> Twitter
    </a>
</li>                            

            
<li class="menu-item -pregnant">
    <span class="vo-button -share -more">
        <i class="ic -flush ion-more"></i>
    </span>

            <ul class="submenu -compact -r">
                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="https://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/print" target="">
        <i class="fa fa-print"></i><span>Print</span>
    </a>
</li>                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="mailto:?subject=South Park Doctor Charged with More Improper Vax Exemptions&body=South Park Doctor Charged with More Improper Vax Exemptions%0D%0A%0D%0AThe Medical Board of California has filed new charges against Dr. Tara Zandvliet, who is already on probation. After her many vaccine exemptions became public knowledge in 2019, state legislators crafted a new law that put any doctors under the microscope who wrote five or more exemptions.%0D%0A%0D%0Ahttps://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/%0D%0A%0D%0A" target="">
        <i class="fa fa-envelope-o"></i><span>Email</span>
    </a>
</li>                    </ul>
    </li>                       </ul>
    </div>

                        
                        </div>
</div>    
              <div class="vo-menu -main" data-module="panel">
        <div class="menu-header">
            <a href="/"><div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div></a>
            <a href="javascript:hub.please('close panel');" class="vo-ic close"></a>
        </div>
        <div class="menu-body">
            <ul class="menu -expanders">
                                                            <li class="menu-item -search ">
                            <div class="vo-form -search ">
    <form action="https://www.voiceofsandiego.org" method="GET">
        <div class="form-body">
            <div class="field">
                    
    <div class="vo-field -text-submit -style-default  " data-id="s">
        <div class="field">
                     
    
    <div class="vo-field -text -style-default   " data-id="s" data-module="field-text">
                            <input type="text" name="s" id="s" placeholder="Search by keyword&hellip;" data-placeholder-small="Search..." value="" />
                            </div>
        </div>
        <button class="vo-button -icon">
            <i class="ic ion-ios-arrow-thin-right"></i>
        </button>
    </div>
            </div>
        </div>
    </form>
</div>                         </li>
                                                                                                            <li class="menu-item -sign-in -sz-small">
                                <a class="menu-item-link" href="https://www.voiceofsandiego.org/wp-login.php">
                                    <i class="vo-ic ion ion-log-in"></i>
                                    <span>Sign In</span>
                                </a>
                            </li>
                                                                                                        <li class="menu-item  " data-id="panel-item-3">
                            <a href="/" target="" class="menu-item-link ">
                                <i class="vo-ic home"></i>
                                <span>Homepage</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-4">
                            <a href="/category/topics" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-fireball"></i>
                                <span>All Recent Stories</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-5">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic windows"></i>
                                <span>Topics</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/arts/" target="" class="submenu-item-link ">
                                                Arts/Culture
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/border/" target="" class="submenu-item-link ">
                                                Border
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/education/" target="" class="submenu-item-link ">
                                                Education
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/economy/" target="" class="submenu-item-link ">
                                                Economy
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/government/" target="" class="submenu-item-link ">
                                                Government
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/immigration/" target="" class="submenu-item-link ">
                                                Immigration
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/land-use/" target="" class="submenu-item-link ">
                                                Land Use
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="" class="submenu-item-link ">
                                                Nonprofits/Community
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/opinion/" target="" class="submenu-item-link ">
                                                Opinion
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/politics/" target="" class="submenu-item-link ">
                                                Politics
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="" class="submenu-item-link ">
                                                Public Safety
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/san-diego-101-3/" target="" class="submenu-item-link ">
                                                San Diego 101
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="" class="submenu-item-link ">
                                                Science/Environment
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-6">
                            <a href="https://www.voiceofsandiego.org/newsletters/" target="" class="menu-item-link ">
                                <i class="vo-ic letter"></i>
                                <span>Newsletters</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-7">
                            <a href="/podcasts" target="" class="menu-item-link ">
                                <i class="vo-ic mic"></i>
                                <span>Podcasts</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-8">
                            <a href="https://www.voiceofsandiego.org/category/video/" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-play"></i>
                                <span>Video</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-9">
                            <a href="/events" target="" class="menu-item-link ">
                                <i class="vo-ic calendar"></i>
                                <span>Events</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/brews-news/" target="" class="submenu-item-link ">
                                                Brews &#038; News
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/events/donor-recognition-events/" target="" class="submenu-item-link ">
                                                Donor Recognition Events
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/politifest/" target="" class="submenu-item-link ">
                                                Politifest
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-10">
                            <a href="/category/partner-voices" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-chatbubbles"></i>
                                <span>Partner Voices</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-11">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-heart"></i>
                                <span>Support Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/membership/" target="" class="submenu-item-link ">
                                                Become a Member
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/corporate-community-partners/" target="" class="submenu-item-link ">
                                                Become a Sponsor
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/planned-giving/" target="" class="submenu-item-link ">
                                                Planned Giving
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-12">
                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="menu-item-link ">
                                <i class="vo-ic news"></i>
                                <span>About Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="submenu-item-link ">
                                                About Us
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/" target="" class="submenu-item-link ">
                                                Our Team
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-mission/" target="" class="submenu-item-link ">
                                                Our Story and Mission
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="" class="submenu-item-link ">
                                                What We Stand For
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/careers/" target="" class="submenu-item-link ">
                                                Careers
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="" class="submenu-item-link ">
                                                Board of Directors
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="" class="submenu-item-link ">
                                                Submit a News Tip
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                </ul>
        </div>
                    <div class="menu-footer">
                <ul class="menu">
                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://twitter.com/voiceofsandiego" target="">
                            Twitter
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.facebook.com/voiceofsandiego/" target="">
                            Facebook
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.instagram.com/voiceofsandiego/" target="">
                            Instagram
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.youtube.com/user/voiceofsandiego" target="">
                            YouTube
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="">
                            RSS
                    </a>
            </li>                                    </ul>
            </div>
            </div>
    
    <!--[if lt IE 9]>
        <div class="browser-upgrade">
          <div class="grid">
            <div class="richtext">
              Hey! You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
            </div>
          </div>
        </div>
        <![endif]-->

	 <main id="main">
	   <div class="vo-page -single-post -fbord">
      <div class="vo-nudge-banner " data-module="nudge-banner">
        
    <div class="vo-ad widget -responsive" 
        id="sidebar_ad_responsive-5" 
        data-type="dfpResponsive"
        data-module="ad"
        data-width="300"
        data-height="300"
        data-sizes='[{"id":"div-gpt-ad-1505158173075-14","screen_width":"9999","screen_width_min":"1025","width":"","height":""},{"id":"div-gpt-ad-1505158173075-14","screen_width":"767","screen_width_min":"0","width":"","height":""}]'
	data-targets=""
        data-id="sidebar_ad_responsive-5">

        <section class="ad-wrapper" id="sidebar_ad_responsive-5">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

                    <div class="sponsor-message">
                <a href="/sponsorships" target="_blank">
                    Sponsor Message
                </a>
            </div>
            </div>

    </div>
  
  <div class="vo-grid">
    <div class="page-titles">
      
    <div class="vo-post-tag  -cat-news -accent ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
      <h1>South Park Doctor Charged with More Improper Vax Exemptions</h1>
      <h6><p>The Medical Board of California has filed new charges against Dr. Tara Zandvliet, who is already on probation. After her many vaccine exemptions became public knowledge in 2019, state legislators crafted a new law that put any doctors under the microscope who wrote five or more exemptions.</p>
</h6>
    </div>
    <div class="page-byline">
              
    <div class="vo-byline-large -authors ">
        <div class="table">
                            <div class="thumb-cell -count-1 ">
                    <div class="thumb-align">
                                                                    
            <div class="vo-thumb-author - -thumb-1 ">
        <a href="https://www.voiceofsandiego.org/author/will-huntsberry/">
                                

    
    <div class="vo-thumb -bg -round -thumb-1" 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/08/"
        data-bg="true"
        data-sizes='[{"file":"Will-Huntsberry-400x400.jpg","width":400},{"file":"Will-Huntsberry-400x400-300x300.jpg","width":300},{"file":"Will-Huntsberry-400x400-400x400.jpg","width":400}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
                                            </div>
                </div>
                <div class="byline-cell">
                            
    <div class="vo-byline -author -tall">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/will-huntsberry/">Will Huntsberry</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/">
                    <time>4 hours ago</time>
            </a>
                                </div>
    </div>
                </div>
                                                    <div class="social-cell">
                    <div class="vo-buttons -pill">
                                                                                    <a href="https://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/" data-module="popup-share" data-type="facebook" data-content="" data-href="https://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/" target=""><i class="fa fa-facebook ic -facebook"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/" data-module="popup-share" data-type="twitter" data-content="South Park Doctor Charged with More Improper Vax Exemptions https://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/" data-href="https://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/" target=""><i class="fa fa-twitter ic -twitter"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/" data-module="popup-share" data-type="linkedin" data-content="" data-href="https://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/" target=""><i class="fa fa-linkedin ic -linkedin"></i></a>
                                                                                                                <a href="mailto:?subject=South Park Doctor Charged with More Improper Vax Exemptions&body=South Park Doctor Charged with More Improper Vax Exemptions%0D%0A%0D%0AThe Medical Board of California has filed new charges against Dr. Tara Zandvliet, who is already on probation. After her many vaccine exemptions became public knowledge in 2019, state legislators crafted a new law that put any doctors under the microscope who wrote five or more exemptions.%0D%0A%0D%0Ahttps://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/%0D%0A%0D%0A" target=""><i class="fa fa-envelope-o ic -envelope-o"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/print" target=""><i class="fa fa-print ic -print"></i></a>
                                                                        </div>  
                </div> 
                    </div> 
    </div>
    </div>
  </div>

  <div class="page-body">
    <div class="vo-grid -page">
      <div class="main">
        
      
    <div id="post-content" class="vo-rich-text -wysiwyg -article " 
         data-module="rich-text"
         data-resize-iframes="true"
         data-pop-external-links="true">
         <div id='attachment-attachment_669557' class='wp-caption alignnone' style='width:800px;'><figure id='post-attachment_669557 media-attachment_669557' class='align-alignnone'><img loading="lazy" class="size-vo_med wp-image-669557" src="https://www.voiceofsandiego.org/wp-content/uploads/2019/03/South-Park-Doctor-2-800x533.jpg" alt="" width="800" height="533" srcset="https://www.voiceofsandiego.org/wp-content/uploads/2019/03/South-Park-Doctor-2-800x533.jpg 800w, https://www.voiceofsandiego.org/wp-content/uploads/2019/03/South-Park-Doctor-2-200x133.jpg 200w, https://www.voiceofsandiego.org/wp-content/uploads/2019/03/South-Park-Doctor-2-300x200.jpg 300w, https://www.voiceofsandiego.org/wp-content/uploads/2019/03/South-Park-Doctor-2-768x512.jpg 768w, https://www.voiceofsandiego.org/wp-content/uploads/2019/03/South-Park-Doctor-2-570x380.jpg 570w, https://www.voiceofsandiego.org/wp-content/uploads/2019/03/South-Park-Doctor-2-400x267.jpg 400w, https://www.voiceofsandiego.org/wp-content/uploads/2019/03/South-Park-Doctor-2-1200x800.jpg 1200w, https://www.voiceofsandiego.org/wp-content/uploads/2019/03/South-Park-Doctor-2.jpg 2000w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class='wp-caption-text'>The exterior of Dr. Tara Zandvliet&#8217;s office in South Park / Photo by Megan Wood</figcaption></figure></div>
<p>Patient H was 8 years old and her brother, Patient I, was five when their mother reached out to Dr. Tara Zandvliet about vaccine exemptions.</p>
<p>Both brother and sister ­— who are not named in <a href="https://www.voiceofsandiego.org/wp-content/uploads/2021/09/zandvliet-charges-090821.pdf">new charges filed against Zandvliet</a> by the Medical Board of California — had asthma. Their mother was prescribed an inhaler, Zandvliet told state investigators.</p>
<p>For those reasons, both brother and sister received a permanent medical exemption from all vaccines in 2019, according to the charges.</p>
<p>Zandvliet became well-known later that year as one of Southern California&#8217;s doctors of choice among those who are vaccine skeptical, when Voice of San Diego revealed <a href="https://www.voiceofsandiego.org/topics/news/one-doctor-is-responsible-for-a-third-of-all-medical-vaccine-exemptions-in-san-diego/">she had written nearly one-third of all vaccine exemptions in San Diego Unified School District</a>.</p>
<p>People who have asthma are more in need of certain vaccinations, not less, as Zandvliet herself has noted.</p>
<p>In an email, she told me she recommended to the family that Patients H and I actually receive some of their vaccines. Despite this recommendation, she wrote them a permanent, blanket exemption for all vaccines. That’s because state law forced her to either choose a one-year temporary exemption or a permanent exemption, she said.</p>
<p>“I chose permanent, since their conditions were not temporary,” Zandvliet said. “It was an administrative thing.”</p>
<p>She also said the children’s conditions weren’t limited to asthma: “They had way more than asthma.”</p>
<p>Medical Board officials filed the new charges earlier this month against Zandvliet, who is already on probation as a physician, related to four new cases of improper vaccine exemptions. She is charged with gross and repeated acts of negligence, as well as violating the “ethical code of the medical profession.”</p>
<p>Zandvliet is known at her medical practice as the South Park Doctor. After the 2019 story showing she had written hundreds of exemptions, Medical Board investigators looked into some of those exemptions and <a href="https://www.voiceofsandiego.org/topics/news/medical-board-charges-san-diego-doctor-whos-doled-out-dozens-of-vaccine-exemptions/">found she had committed gross negligence</a>.</p>
<p>Zandvliet settled with the board and <a href="https://www.voiceofsandiego.org/topics/news/vaccine-exemption-doctor-on-probation-can-no-longer-write-exemptions/">agreed to three years of probation</a>. She did not admit guilt. But she was barred for writing any new vaccine exemptions for three years.</p>
<p>At the time, Zandvliet estimated she had written roughly 1,000 vaccine exemptions.</p>
<p>Dr. Bob Sears, a prominent vaccine skeptic in Orange County, is the only other doctor in California to have been disciplined for vaccine exemptions.</p>
<p>Medical Board investigators also charge that Zandvliet never reviewed the medical records of Patients H and I. (&#8220;Wrong. I had all their pertinent medical records in my hands,&#8221; she wrote.) If she had, they say, she would have realized that Patient H had already received some of her vaccinations — and experienced no serious side effects.</p>
<p>“Patient H had received multiple prior vaccines and her primary care physician did not regard her as having any medical condition that would warrant medical exemption,” the charges state.</p>
<p>Since the initial charges were filed in 2019, <a href="https://www.voiceofsandiego.org/topics/news/doctor-at-center-of-vaccine-scandal-accused-of-overprescribing-opioids/">Zandvliet has also been charged with overprescribing opioids</a>.</p>
<p>After her many vaccine exemptions became public knowledge, state legislators crafted a new law that put any <a href="https://www.voiceofsandiego.org/topics/education/the-local-schools-and-doctors-likeliest-to-be-impacted-by-the-new-vaccine-law/">doctors under the microscope who wrote five or more exemptions</a>.</p>
<p>Zandvliet wrote many of her exemptions for reasons that fall outside the bounds of traditionally accepted medical science. In particular, she wrote exemptions for people with family histories of autoimmune disease.</p>
<p>It’s a “soft reason,” Dr. Mark Sawyer, an infectious disease specialist at Rady Children’s Hospital, previously told Voice of San Diego. Writing vaccine exemptions for everyone with a family history of autoimmune disease or allergies is far more risky than beneficial, Sawyer said.</p>
<p>The two other new cases being pursued by the Medical Board also involve family histories of autoimmune conditions or allergies.</p>
<p>“Perhaps you should find out why the Medical Board keeps [going] after old charts and old complaints … when I am already on probation and they are supposed to be watching me going forward, not backward,” Zandvliet told me.</p>

    </div>

    
    
              <div class="vo-post-content-widgets" 
        data-module="post-content-widgets"
        data-into-id="post-content"
        data-frequency="0.2"
        data-before-post="4"
        data-selector=".widget,.vo-sidebar,.insertion">

                      <div class="vo-sidebar -subscribe widget -sz -sz-mobile" data-module="newsletter-signup" data-tracker="sidebar">
    <h4 class="sidebar-title">Stay up to Date</h4>

    <div class="sidebar-content">
      <div class="convince">
        <div class="vo-table">
                      <div class="newsletter-thumb">
                  
        
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url=""
        data-bg="true"
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/uploads\/2017\/11\/Morning-Report-F.jpg","width":90}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
            </div>
                                <div class="thumb-align">
              <p>Our daily roundup of San Diego’s most important stories (Monday-Friday)</p>                        
	                  </div>
                  </div>
      </div>
      <div class="vo-form">
        <form action="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php" method="POST">
          <div class="form-body">
            <div class="fields">
              <input name="action" type="hidden" value="newsletter_signup" />
                              <input type="hidden" name="morning_report" value="on" />
                            <div class="field">
                    <div class="vo-field -email -text-submit -style-default signup-email " data-id="sidebar_subscribe_dynamic-3">
         
        <div style="width:100%;max-width:100%;">
            <div class="faux-input">
                <i class="ic-env fa fa-envelope-o"></i>
                <i class="ic-think fa fa-circle-o-notch spin"></i>
                <div class="field">
                             
    
    <div class="vo-field -text -style-default   " data-id="sidebar_subscribe_dynamic-3" data-module="field-text">
                            <input type="text" name="email" id="sidebar_subscribe_dynamic-3" placeholder="Enter Email"  value="" />
                            </div>
                </div> 
                <button class="vo-button -icon">
                    <i class="ic ion-ios-arrow-thin-right"></i>
                </button>
            </div>
        </div>
    </div>
              </div>
              
              <input type="hidden" name="referrer" value="" />

              <div class="form-message -none -dark">
                <i class="ic -error ion-android-warning"></i>
                <i class="ic -success ion-android-checkmark-circle"></i>
                <span></span>
              </div>
            </div>
          </div>
        </form>
      </div>  
    </div>
  </div>

            </div>
                  <div class="vo-post-tags">
        <h4 class="tags-header">Tags:</h4>

        <div class="tags">
                            <a class="tag-link" href="https://www.voiceofsandiego.org/tag/dr-tara-zandvliet/">Dr. Tara Zandvliet</a>
                            <a class="tag-link" href="https://www.voiceofsandiego.org/tag/medical-board-of-california/">Medical Board of California</a>
                            <a class="tag-link" href="https://www.voiceofsandiego.org/tag/vaccine-exemptions/">vaccine exemptions</a>
                            <a class="tag-link" href="https://www.voiceofsandiego.org/tag/vaccines-tag/">vaccines</a>
                    </div>
    </div>
                        
        
  <div class="vo-comments " 
       data-module="comments-coral"
       data-id="694651">
       <a id="comments-toggle" href="#comments-toggle" class="show-comments -toggle"><span class="label">What do you think?</span></a>

       <div id="comments" class="toggled">
         <div class="loading">
           <i class="fa fa-circle-o-notch fa-spin fa-fw"></i> Loading
         </div>

                                                      
                                            
                                                                                          
                                                                                                            
	 <div id="coral_thread"></div>
	 <script type="text/javascript">
	   (function() {
	   var d = document, s = d.createElement('script');
	   s.src = 'https://vosd.coral.coralproject.net/assets/js/embed.js';
	   s.async = false;
	   s.defer = true;
	   s.onload = function() {
	   window.coralEmbed = Coral.createStreamEmbed({
           id: "coral_thread",
           autoRender: true,
           rootURL: 'https://vosd.coral.coralproject.net',
           // Uncomment these lines and replace with the ID of the
           // story's ID and URL from your CMS to provide the
           // tightest integration. Refer to our documentation at
           // https://docs.coralproject.net for all the configuration
           // options.
           // storyID: '${storyID}',
           // storyURL: '${storyURL}',
           });
	   };
	   (d.head || d.body).appendChild(s);
	   })();
	 </script>
       </div>
  </div>

                <div id="author">
          <div class="byline-boxes">
                            <div class="vo-byline-box ">
        <div class="byline-thumb">
                            
            <div class="vo-thumb-author -large  ">
        <a href="https://www.voiceofsandiego.org/author/will-huntsberry/">
                                

    
    <div class="vo-thumb -bg -round " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/08/"
        data-bg="true"
        data-sizes='[{"file":"Will-Huntsberry-400x400.jpg","width":400},{"file":"Will-Huntsberry-400x400-300x300.jpg","width":300},{"file":"Will-Huntsberry-400x400-400x400.jpg","width":400}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
        </div>
        <div class="byline-thumb-align">
            <small>Written By</small>
            <h4 class="author-name"><a href="https://www.voiceofsandiego.org/author/will-huntsberry/">Will Huntsberry</a></h4>
            <div class="bio">
                <p>Will Huntsberry is a reporter for Voice of San Diego. He writes about education, schools and children in San Diego County. Please reach out with tips or ideas to <a href="mailto:willh@vosd.org">willh@vosd.org</a> or 619-693-6249.</p>

            </div>
        </div>
    </div>
                      </div>
        </div>
        
                    <div class="vo-nudge ">
        <div class="nudge-align">
            <h3 class="nudge-title">
                                    <span>More in News</span>
                            </h3> 
                        <div class="nudge-content">
                                    <div class="vo-grid -flush">
                        <div class="row -uniform">
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile  -small-text " data-id="694663">
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/news/morning-report-get-the-vax-or-homeschool/">Morning Report: Get the Vax or Homeschool</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="694603">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/vosd-events-narrative/higher-values-creating-cannabis-equity-programs-in-san-diego/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2021/09/"
        data-retina="1"
        data-sizes='[{"file":"Higher-Values-Event_16x9-4.png","width":6480},{"file":"Higher-Values-Event_16x9-4-570x285.png","width":570},{"file":"Higher-Values-Event_16x9-4-768x384.png","width":768},{"file":"Higher-Values-Event_16x9-4-1536x768.png","width":1536}]'>
        <div class="aspect" style="padding-top:50%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/vosd-events-narrative/higher-values-creating-cannabis-equity-programs-in-san-diego/">Higher Values: Creating Cannabis Equity Programs in San Diego</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="694585">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/news/morning-report-the-a3-charter-school-scandal-extends-across-state-lines/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2019/06/"
        data-retina="1"
        data-sizes='[{"file":"charter-lede.png","width":2048},{"file":"charter-lede-768x431.png","width":768},{"file":"charter-lede-570x320.png","width":570},{"file":"charter-lede-570x320.png","width":570},{"file":"charter-lede-800x449.png","width":800},{"file":"charter-lede-1200x674.png","width":1200}]'>
        <div class="aspect" style="padding-top:56.15234375%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/news/morning-report-the-a3-charter-school-scandal-extends-across-state-lines/">Morning Report: A3 Charter School Scandal Extends Across State Lines</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                    </div>
                    </div> 
                            </div>
        </div>
    </div>
        
                <div class="vo-excerpt-list -large">
          <h4 class="section-title">What to Read Next</h4>
          <div class="results">
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="694627">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/newsletters/morning-report/morning-report-san-diego-gets-some-support-in-opposing-water-rate-hikes/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/08/"
        data-bg="true"
        data-sizes='[{"file":"shutterstock_701687623-e1503684923113.jpg","width":1000},{"file":"shutterstock_701687623-e1503684923113-570x378.jpg","width":570},{"file":"shutterstock_701687623-e1503684923113-300x199.jpg","width":300},{"file":"shutterstock_701687623-e1503684923113-768x510.jpg","width":768},{"file":"shutterstock_701687623-e1503684923113-570x378.jpg","width":570},{"file":"shutterstock_701687623-e1503684923113-400x266.jpg","width":400},{"file":"shutterstock_701687623-e1503684923113-800x531.jpg","width":800},{"file":"shutterstock_701687623-e1503684923113-590x392.jpg","width":590}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-morning-report -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/newsletters/morning-report/">
                Morning Report
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/newsletters/morning-report/morning-report-san-diego-gets-some-support-in-opposing-water-rate-hikes/">Morning Report: San Diego Gets Some Support in Opposing Water Rate Hikes</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/voiceofsandiego/">Voice of San Diego</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/newsletters/morning-report/morning-report-san-diego-gets-some-support-in-opposing-water-rate-hikes/">
                    <time>September 28, 2021</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="693059">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/san-diego-city-and-county-pursuing-employee-vaccine-mandates/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2021/01/"
        data-bg="true"
        data-sizes='[{"file":"South-Bay-Vaccination-Center-03-scaled.jpg","width":2048},{"file":"South-Bay-Vaccination-Center-03-300x200.jpg","width":300},{"file":"South-Bay-Vaccination-Center-03-570x380.jpg","width":570},{"file":"South-Bay-Vaccination-Center-03-768x512.jpg","width":768},{"file":"South-Bay-Vaccination-Center-03-1536x1024.jpg","width":1536},{"file":"South-Bay-Vaccination-Center-03-2048x1366.jpg","width":2048},{"file":"South-Bay-Vaccination-Center-03-400x267.jpg","width":400},{"file":"South-Bay-Vaccination-Center-03-570x380.jpg","width":570},{"file":"South-Bay-Vaccination-Center-03-800x533.jpg","width":800},{"file":"South-Bay-Vaccination-Center-03-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-government -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/government/">
                Government
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/government/san-diego-city-and-county-pursuing-employee-vaccine-mandates/">San Diego City and County Pursuing Employee Vaccine Mandates or Testing</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/andrew-keatts/">Andrew Keatts</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/government/san-diego-city-and-county-pursuing-employee-vaccine-mandates/">
                    <time>July 29, 2021</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="690157">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/bonus-podcast-its-all-a-race-interview-with-an-immunologist/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2021/02/"
        data-bg="true"
        data-sizes='[{"file":"Convention-Center-Vaccine-09-scaled.jpg","width":2048},{"file":"Convention-Center-Vaccine-09-300x200.jpg","width":300},{"file":"Convention-Center-Vaccine-09-570x380.jpg","width":570},{"file":"Convention-Center-Vaccine-09-768x512.jpg","width":768},{"file":"Convention-Center-Vaccine-09-1536x1024.jpg","width":1536},{"file":"Convention-Center-Vaccine-09-2048x1366.jpg","width":2048},{"file":"Convention-Center-Vaccine-09-400x267.jpg","width":400},{"file":"Convention-Center-Vaccine-09-570x380.jpg","width":570},{"file":"Convention-Center-Vaccine-09-800x533.jpg","width":800},{"file":"Convention-Center-Vaccine-09-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/bonus-podcast-its-all-a-race-interview-with-an-immunologist/">Bonus Podcast: It's All a Race — Interview With an Immunologist</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/nate-john/">Nate John</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/bonus-podcast-its-all-a-race-interview-with-an-immunologist/">
                    <time>March 22, 2021</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="689431">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-vaccine-episode-iv-a-new-hope/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2021/02/"
        data-bg="true"
        data-sizes='[{"file":"Convention-Center-Vaccine-13-scaled.jpg","width":2048},{"file":"Convention-Center-Vaccine-13-300x200.jpg","width":300},{"file":"Convention-Center-Vaccine-13-570x380.jpg","width":570},{"file":"Convention-Center-Vaccine-13-768x512.jpg","width":768},{"file":"Convention-Center-Vaccine-13-1536x1024.jpg","width":1536},{"file":"Convention-Center-Vaccine-13-2048x1366.jpg","width":2048},{"file":"Convention-Center-Vaccine-13-400x267.jpg","width":400},{"file":"Convention-Center-Vaccine-13-570x380.jpg","width":570},{"file":"Convention-Center-Vaccine-13-800x533.jpg","width":800},{"file":"Convention-Center-Vaccine-13-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-vaccine-episode-iv-a-new-hope/">VOSD Podcast: Vaccine Episode IV — A New Hope</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/nate-john/">Nate John</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-vaccine-episode-iv-a-new-hope/">
                    <time>February 19, 2021</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                      </div>
                  </div>
              </div>
      <div class="aside">
        <div class="vo-sidebar-list">
            <div class="vo-sidebar -subscribe widget" data-module="newsletter-signup" data-tracker="sidebar">
    <h4 class="sidebar-title">Stay up to Date</h4>

    <div class="sidebar-content">
      <div class="convince">
        <div class="vo-table">
                      <div class="newsletter-thumb">
                  
        
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url=""
        data-bg="true"
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/uploads\/2017\/11\/Morning-Report-F.jpg","width":90}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
            </div>
                                <div class="thumb-align">
              <p>Our daily roundup of San Diego’s most important stories (Monday-Friday)</p>                        
	                  </div>
                  </div>
      </div>
      <div class="vo-form">
        <form action="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php" method="POST">
          <div class="form-body">
            <div class="fields">
              <input name="action" type="hidden" value="newsletter_signup" />
                              <input type="hidden" name="morning_report" value="on" />
                            <div class="field">
                    <div class="vo-field -email -text-submit -style-default signup-email " data-id="sidebar_subscribe_dynamic-9">
         
        <div style="width:100%;max-width:100%;">
            <div class="faux-input">
                <i class="ic-env fa fa-envelope-o"></i>
                <i class="ic-think fa fa-circle-o-notch spin"></i>
                <div class="field">
                             
    
    <div class="vo-field -text -style-default   " data-id="sidebar_subscribe_dynamic-9" data-module="field-text">
                            <input type="text" name="email" id="sidebar_subscribe_dynamic-9" placeholder="Enter Email"  value="" />
                            </div>
                </div> 
                <button class="vo-button -icon">
                    <i class="ic ion-ios-arrow-thin-right"></i>
                </button>
            </div>
        </div>
    </div>
              </div>
              
              <input type="hidden" name="referrer" value="" />

              <div class="form-message -none -dark">
                <i class="ic -error ion-android-warning"></i>
                <i class="ic -success ion-android-checkmark-circle"></i>
                <span></span>
              </div>
            </div>
          </div>
        </form>
      </div>  
    </div>
  </div>

    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-9" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-4">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-4">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>
    <div class="vo-sidebar -donate " 
        data-id="sidebar_donate-9"
        data-module="sidebar"
        data-sticky="">

        <h4 class="sidebar-title -tc">Support Local Journalism Now</h4>

        <div class="sidebar-content">
                        <div class="vo-form" 
                data-module="form-donation-simple"
                data-money="sidebar_donate-9_money"
                data-increment="sidebar_donate-9_increment"
                data-domain="https://checkout.fundjournalism.org"
                data-default-money="15"
                data-member="memberform"
                data-org="vosd"
                data-once="donateform" 
                data-target="_self">

                <form>
                    <div class="form-body">
                        <div class="fields">
                            <div class="w5">
                                    <div class="vo-field -money -style-default  " data-id="sidebar_donate-9_money">
                    
        <div class="faux-input">
            <div class="prefix">$</div>
            <input type="number" step="1" min="1" name="sidebar_donate-9_money" id="sidebar_donate-9_money" placeholder="15" value=""  />
                    </div>
    </div>
                            </div>
                            <div class="w7">
                                                
    <div class="vo-field -dropdown -style-default  " 
        data-placeholder="Select One"
        data-module="field-dropdown" 
        data-selected="monthly"
        data-id="sidebar_donate-9_increment">
                <div class="faux-input -null">
            <span>Select One</span>
            <i class="arrow ion-arrow-down-b"></i>
        </div>
        <div class="options">
            <ul>
                                    <li data-value="monthly">Monthly</li>
                                    <li data-value="yearly">Yearly</li>
                                    <li data-value="once">One Time</li>
                            </ul>
            <select name="sidebar_donate-9_increment">
                                    <option value="monthly">Monthly</option>
                                    <option value="yearly">Yearly</option>
                                    <option value="once">One Time</option>
                            </select>
        </div>
                    </div>
                            </div>
                        </div>
                    </div>
                    <div class="form-footer">
                        <button class="vo-button -heavy -block">Donate</button>
                    </div>
                </form>
            </div>
            <div class="sidebar-logo">
                <div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div>            </div>
                    </div>
    </div>

    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-31" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-7">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-7">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>

        </div>
      </div>
    </div>
  </div>
</div>
	 </main>

	 	   <div class="vo-curtain " data-module="curtain"></div>	   <div class="vo-popup" data-module="popup">
    <a class="close ion-android-close" href="javascript:hub.please('close popup');"></a>
    <div class="dynamic">
  </div>
</div>
	   <div id="popup-sign-in" class="popup -sign-in">
    <div class="popup-sign-in-content">
            
        
    
    <div class="vo-thumb -trans" 
        data-module="thumb" 
        data-url=""
        data-retina=""
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/themes\/voiceover\/.dist\/images\/logo-default@2x.png","width":160}]'>
        <div class="aspect" style="padding-top:12.5%;"></div>
    </div>
        <div class="vo-form -sign-in -wp ">
    
		<form name="loginform" id="loginform" action="https://www.voiceofsandiego.org/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.voiceofsandiego.org/topics/news/south-park-doctor-charged-with-more-improper-vax-exemptions/" />
			</p>
			
		</form>
</div>
                    <div class="popup-footer">
                Don't have an account? <a href="/register">Sign Up <i class="fa fa-angle-double-right"></i></a>
            </div>
            </div>
</div>	    
	   	 
	 	   
    <footer class="vo-footer ">
        <div class="vo-grid footer-grid">
            <div class="row">
                <div class="w5 logo-col">
                    <a href="/">
                        <div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div>                    </a>
                    <div class="nonp">
                        <p>Voice of San Diego is a 501(c)(3) nonprofit organization.</p>                                        
                    </div>            

                    <div class="-sz-small-footer-donate"></div>

                                        <div class="vo-menu -about">
                        <div class="menu vo-grid -flush">
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="">
                                                About Us
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                                                Contact Us
                                            </a>
                                        </div>
                                                                    </div>
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                                                Submit a News Tip
                                            </a>
                                        </div>
                                                                    </div>
                                                    </div>
                    </div>
                                        
                    <div class="vo-grid -flush -social-content">
                        <div class="row">
                            <div class="w6">
                                                                    <div class="vo-menu -elevator-buttons -social">
                                        <ul class="menu">
                                                                                            <li class="menu-item">
                                                    <a href="https://twitter.com/voiceofsandiego" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-twitter"></i>
                                                        <span class="-srt">Twitter</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-facebook"></i>
                                                        <span class="-srt">Facebook</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-instagram"></i>
                                                        <span class="-srt">Instagram</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-youtube"></i>
                                                        <span class="-srt">YouTube</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-rss"></i>
                                                        <span class="-srt">RSS</span>
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                            <div class="w6">
                                <div class="podcasts">
                                    <p>Podcasts available on:<br />
<a href="https://itunes.apple.com/us/podcast/voice-of-san-diego-podcast/id430101991?mt=2">iTunes</a> and <a href="https://www.stitcher.com/podcast/voice-of-san-diego/vosd-radio">Stitcher</a></p>

                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="w12">
                                <address><p><a href="https://www.google.com/maps/place/110+W+A+St,+San+Diego,+CA+92101" target="_blank" rel="noopener">110 West A St. Suite 650, San Diego, CA 92101</a><br />
Phone: 619-325-0525</p>
</address>
                            </div>
                        </div>
                    </div>
                </div>

                                <div class="w7 donate-col" data-module="responsive-leaper" data-id="footer-donate" data-sizes='{"small":700}'>
                    <div class="footer-section -rich-text">
                        <h4 class="section-title">Support Public Service Journalism</h4>
                        
                        <div class="section-content">
                            <p>We rely on people like you to support this service. Please donate or <a style="text-decoration: underline;" href="/sponsorships/">sponsor VOSD</a> today.</p>

                        </div>
                    </div>
                        <div class="vo-sidebar -donate-long "
        data-id="footer_donate"
        data-module="form-donation-simple"
        data-money="footer_donate_money"
        data-increment="footer_donate_increment"
        data-domain="https://checkout.fundjournalism.org"
        data-default-money="15"
        data-member="memberform"
        data-org="vosd"
        data-once="donateform"
        data-target="_self">

        <h4 class="sidebar-title">Help support us by donating</h4>

        <div class="sidebar-content">
            <div class="vo-form">
                <form>
                    <div class="form-body">
                        <div class="fields">
                            <div class="w2">
                                    <div class="vo-field -money -style-default  " data-id="footer_donate_money">
                    
        <div class="faux-input">
            <div class="prefix">$</div>
            <input type="number" step="1" min="1" name="footer_donate_money" id="footer_donate_money" placeholder="15" value=""  />
                    </div>
    </div>
                            </div>
                            <div class="w4">
                                                
    <div class="vo-field -dropdown -style-dark-outline  " 
        data-placeholder="Select One"
        data-module="field-dropdown" 
        data-selected="monthly"
        data-id="footer_donate_increment">
                <div class="faux-input -null">
            <span>Select One</span>
            <i class="arrow ion-arrow-down-b"></i>
        </div>
        <div class="options">
            <ul>
                                    <li data-value="monthly">Monthly</li>
                                    <li data-value="yearly">Yearly</li>
                                    <li data-value="once">One Time</li>
                            </ul>
            <select name="footer_donate_increment">
                                    <option value="monthly">Monthly</option>
                                    <option value="yearly">Yearly</option>
                                    <option value="once">One Time</option>
                            </select>
        </div>
                    </div>
                            </div>
                            <div class="w6">
                                <button class="vo-button -up -f16">Donate Now</button>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
                </div>
            </div>
            <div class="row copyright">
                <div class="w12">
                    <div class="rights">
                        © 2021 Voice of San Diego, Inc. All Rights Reserved
                    </div>
                                            <ul class="vo-menu -inline">
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/terms-of-use/" target="">Terms of Use</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/privacy-policy/" target="">Policy</a>
                                </li>
                                                    </ul>
                                    </div>
            </div>
        </div>
    </footer>
	 
	 
	 	 
	 

	 	   <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9B6T7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="vo-tracking" data-module="tracking" data-user-id=""></div>
<script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '732533856875512'); fbq('track', 'PageView'); fbq('track', 'Search'); fbq('track', 'Lead'); </script>
<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', '87_33DV5OPvJIdwqoJfPZA');</script>
	             
	   <noscript id="deferred-styles"><link rel='stylesheet' type='text/css' href='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/1.1.9/b4867f236af85482ce79f63541e2c0df0f0d21ce8e3d200fe799bbb88567b3f5.min.css'>
</noscript>            
            <script>
            var loadDeferredStyles = function() { 
                var addStylesNode = document.getElementById("deferred-styles"); 
                var replacement = document.createElement("div"); 
                replacement.id = 'app-styles';
                replacement.innerHTML = addStylesNode.textContent; 
                document.body.appendChild(replacement); 
                addStylesNode.parentElement.removeChild(addStylesNode); 
            }; 
                    
            var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; 
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); }); else window.addEventListener('load', loadDeferredStyles);
            </script>
<script src='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/1.1.9/416b3f39c3ead1358a138bd9453c010189da84d49741303a140a7a209b82cf2c.min.js' async></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>

	   <script>
    WebFontConfig = {
        google: { 
            families: ['Montserrat:400,500,800', 'Open Sans']
        }
    };

    (function(d) {
      var wf = d.createElement('script'), s = d.scripts[0];
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
      wf.async = true;
      s.parentNode.insertBefore(wf, s);
   })(document);
</script>	         

	   <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"4af45a9344","applicationID":"5016356","transactionName":"MwNSYhFZCxJXV0ELWgpJZUQKF0oIWFBQGhsUDkA=","queueTime":0,"applicationTime":727,"atts":"H0RRFFlDGBw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
