<!DOCTYPE html>
<html class="no-js" lang="en-US">
    <head>
        <script>document.documentElement.className = 'js';</script>
		            <meta charset="UTF-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<script>window.dataLayer = window.dataLayer || [];</script>

    <title>District Attorney Is 'Changing Focus' on Marijuana Enforcement &mdash; Voice of San Diego</title>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P9B6T7');</script>
<!-- End Google Tag Manager -->


<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.voiceofsandiego.org/topics/politics/district-attorney-changing-focus-marijuana-enforcement/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="District Attorney Is &#039;Changing Focus&#039; on Marijuana Enforcement - Voice of San Diego" />
<meta property="og:description" content="In allowing a high-profile marijuana case to plead down to two misdemeanors, interim District Attorney Summer Stephan revealed that she might be making a big shift when it comes the the city&#039;s approach to enforcement." />
<meta property="og:url" content="https://www.voiceofsandiego.org/topics/politics/district-attorney-changing-focus-marijuana-enforcement/" />
<meta property="og:site_name" content="Voice of San Diego" />
<meta property="article:publisher" content="http://www.facebook.com/voiceofsandiego" />
<meta property="article:author" content="https://www.facebook.com/scottmlewis" />
<meta property="article:tag" content="Cannabis" />
<meta property="article:tag" content="James Slatic" />
<meta property="article:tag" content="Jessica McElfresh" />
<meta property="article:tag" content="Marijuana" />
<meta property="article:tag" content="pot" />
<meta property="article:tag" content="Summer Stephan" />
<meta property="article:section" content="Politics" />
<meta property="article:published_time" content="2017-11-17T17:48:45-08:00" />
<meta property="article:modified_time" content="2017-11-17T18:00:59-08:00" />
<meta property="og:updated_time" content="2017-11-17T18:00:59-08:00" />
<meta property="fb:app_id" content="366388873567519" />
<meta property="og:image" content="https://www.voiceofsandiego.org/wp-content/uploads/2017/04/Summer_Stephan_2.jpg" />
<meta property="og:image:secure_url" content="https://www.voiceofsandiego.org/wp-content/uploads/2017/04/Summer_Stephan_2.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1364" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In allowing a high-profile marijuana case to plead down to two misdemeanors, interim District Attorney Summer Stephan revealed that she might be making a big shift when it comes the the city&#039;s approach to enforcement." />
<meta name="twitter:title" content="District Attorney Is &#039;Changing Focus&#039; on Marijuana Enforcement - Voice of San Diego" />
<meta name="twitter:site" content="@voiceofsandiego" />
<meta name="twitter:image" content="https://www.voiceofsandiego.org/wp-content/uploads/2017/04/Summer_Stephan_2.jpg" />
<meta name="twitter:creator" content="@vosdscott" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.voiceofsandiego.org\/","name":"Voice of San Diego","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.voiceofsandiego.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.voiceofsandiego.org\/topics\/politics\/district-attorney-changing-focus-marijuana-enforcement\/","sameAs":["http:\/\/www.facebook.com\/voiceofsandiego","http:\/\/instagram.com\/voiceofsandiego","https:\/\/www.youtube.com\/user\/voiceofsandiego","https:\/\/twitter.com\/voiceofsandiego"],"@id":"#organization","name":"Voice of San Diego","logo":"http:\/\/www.voiceofsandiego.org\/wp-content\/uploads\/2017\/08\/VOSD_logo_200.png"}</script>
<!-- / Yoast SEO plugin. -->

<!-- afb Instant Articles -->
			<meta property="fb:pages" content="115629245026" />

<style>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</style>
            
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/voiceover/modules/favicon/favicon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/themes/voiceover/modules/favicon/manifest.json">
<meta name="theme-color" content="#ffffff">       
        
                	</head>
    <body class=" ">
                                <header class="vo-header ">
            <div class="identity">
                <div class="vo-grid -posrel">
                        <div class="vo-menu -bar -expanders">
        <ul class="menu">
                                        

            

<li class="menu-item  -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel');" target="">
            <i class="ion-navicon"></i>
            <span class="-srt">Open Panel
        </a>
    </li>                            

            

<li class="menu-item -search -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel search');" target="">
            <i class="ion-android-search"></i>
            <span class="-srt">Open Search
        </a>
    </li>                    </ul>
    </div>
                    <a href="/"><div class="vo-logo -style-large ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"logo-default@2x-1.png","width":596},{"file":"logo-default@2x-1-300x36.png","width":300},{"file":"logo-default@2x-1-570x69.png","width":570},{"file":"logo-default@2x-1-400x48.png","width":400},{"file":"logo-default@2x-1-590x71.png","width":590}]'>

        <div class="aspect" style="padding-top:12.080536912752%;"></div>
    </div>
</div></a>
                        <div class="vo-menu -bar -account">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register to Comment
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/donate" target="">
                            Donate or Renew
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Member Benefits
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletters
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                </div>
            </div>
            <nav class="navigation">
                <div class="vo-grid -flush">
                        <div class="vo-menu -bar -light">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            <span>All Stories</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            All Recent Stories
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/arts/" target="">
                            Arts/Culture
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/border/" target="">
                            Border
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/education/" target="">
                            Education
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/economy/" target="">
                            Economy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/food/" target="">
                            Food
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/government/" target="">
                            Government
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/immigration/" target="">
                            Immigration
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/land-use/" target="">
                            Land Use
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="">
                            Nonprofits/Community
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/opinion/" target="">
                            Opinion
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/politics/" target="">
                            Politics
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="">
                            Public Safety
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="">
                            Science/Environment
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="/newsletters" target="">
                            Newsletters
                    </a>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Podcasts</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/" target="">
                            VOSD Podcast Network
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcast-production-services/" target="">
                            Podcast Production Services
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            Events
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="/partner-voices" target="">
                            Partner Voices
                    </a>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Support VOSD</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Become a Member
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/sponsorships/" target="">
                            Become a Sponsor
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>About Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/" target="">
                            About Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/" target="">
                            Our Team
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-mission/" target="">
                            Our Story and Mission
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="">
                            What We Stand For
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="">
                            Board of Directors
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/about-us/our-supporters/" target="">
                            Our Supporters
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/careers/" target="">
                            Careers
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/content-sharing-policy/" target="">
                            Content Sharing Policy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="">
                            Submit a Commentary
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                            Submit a News Tip
                    </a>
            </li>                            </ul>
            </li>                            

            
    <li class="menu-items -social -light">
        <ul class="menu -visible-sub">
                                                <li class="menu-item -icon -small">
                        <a href="https://twitter.com/voiceofsandiego" target="_blank" class="menu-item-link">
                            <i class="fa fa-twitter"></i>
                            <span class="-srt">Twitter</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-facebook"></i>
                            <span class="-srt">Facebook</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-instagram"></i>
                            <span class="-srt">Instagram</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-youtube"></i>
                            <span class="-srt">YouTube</span>
                        </a>
                    </li>
                                    </ul>  
    </li>  
                    </ul>
    </div>
                </div>
            </nav>
                            <div class="tabs">
                    <div class="vo-grid -flush">
                            <div class="vo-menu -bar -small">
        <ul class="menu">
                                        


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/fact/" target="">
                            Fact Check
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/topics/education/" target="">
                            Education
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/sandag/" target="">
                            SANDAG
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/homelessness/" target="">
                            Homelessness
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/border/" target="">
                            Border
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/state-government/" target="">
                            State Government
                    </a>
            </li>                    </ul>
    </div>
                    </div>
                </div>
                    </header>
    
    <div class="vo-header -slim -style-default -not-social  -fixed-after-scroll -shadow"
    data-module="header-slim"
    data-swap-social="1"
    data-swap-testimonial="">
    
    <div class="-posrel">
        <div class="vo-menu -bar -l">
            <ul class="menu">
                                    <li class="menu-item -icon ">
                        <a href="javascript:hub.please('open panel');" class="menu-item-link">
                            <i class="ic ion-navicon"></i>
                        </a>            
                    </li>   
                
                <li class="menu-item -logo">
                    <a href="/">
                                                    <div class="vo-logo -style-default -fixed-after-scroll -shadow">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"logo-default@2x-1.png","width":596},{"file":"logo-default@2x-1-300x36.png","width":300},{"file":"logo-default@2x-1-570x69.png","width":570},{"file":"logo-default@2x-1-400x48.png","width":400},{"file":"logo-default@2x-1-590x71.png","width":590}]'>

        <div class="aspect" style="padding-top:12.080536912752%;"></div>
    </div>
</div>                                            </a>
                </li>
            </ul>
        </div>
        
                    <h2 class="header-title">
                <a class="excerpt-cat" href="https://www.voiceofsandiego.org/category/topics/politics/">Politics</a>
                <span class="excerpt-crop">District Attorney Is &#8216;Changing Focus&#8217; on Marijuana Enforcement</span>
            </h2>
            
                <div class="vo-menu -bar -account -r">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register to Comment
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/donate" target="">
                            Donate or Renew
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Member Benefits
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletters
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                <div class="vo-menu -bar -social -r">
        <ul class="menu">
                                        

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/politics/district-attorney-changing-focus-marijuana-enforcement/" 
        data-module="popup-share"
        data-type="facebook"
        data-href="http://www.voiceofsandiego.org/topics/politics/district-attorney-changing-focus-marijuana-enforcement/"
        class=" vo-button -share -facebook">
        <i class="ic fa fa-facebook"></i> Facebook
    </a>
</li>
                            

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/politics/district-attorney-changing-focus-marijuana-enforcement/" 
        data-module="popup-share"
        data-type="twitter"
        data-href="http://www.voiceofsandiego.org/topics/politics/district-attorney-changing-focus-marijuana-enforcement/"
        data-tweet="%title% %url%"
        data-title="District Attorney Is 'Changing Focus' on Marijuana Enforcement"
        class=" vo-button -share -twitter">
        <i class="ic fa fa-twitter"></i> Twitter
    </a>
</li>                            

            
<li class="menu-item -pregnant">
    <span class="vo-button -share -more">
        <i class="ic -flush ion-more"></i>
    </span>

            <ul class="submenu -xcompact -r">
                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="https://www.voiceofsandiego.org/topics/politics/district-attorney-changing-focus-marijuana-enforcement/print" target="">
        <i class="fa fa-print"></i><span>Print</span>
    </a>
</li>                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="mailto:?subject=District Attorney Is 'Changing Focus' on Marijuana Enforcement&body=District Attorney Is 'Changing Focus' on Marijuana Enforcement%0D%0A%0D%0AIn allowing a high-profile marijuana case to plead down to two misdemeanors, interim District Attorney Summer Stephan revealed that she might be making a big shift when it comes the the city&#8217;s approach to enforcement.%0D%0A%0D%0Ahttps://www.voiceofsandiego.org/topics/politics/district-attorney-changing-focus-marijuana-enforcement/%0D%0A%0D%0A" target="">
        <i class="fa fa-envelope-o"></i><span>Email</span>
    </a>
</li>                    </ul>
    </li>                       </ul>
    </div>

                        
                        </div>
</div>        
                        <div class="vo-menu -main" data-module="panel">
        <div class="menu-header">
            <a href="/"><div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"logo-default@2x-1.png","width":596},{"file":"logo-default@2x-1-300x36.png","width":300},{"file":"logo-default@2x-1-570x69.png","width":570},{"file":"logo-default@2x-1-400x48.png","width":400},{"file":"logo-default@2x-1-590x71.png","width":590}]'>

        <div class="aspect" style="padding-top:12.080536912752%;"></div>
    </div>
</div></a>
            <a href="javascript:hub.please('close panel');" class="vo-ic close"></a>
        </div>
        <div class="menu-body">
            <ul class="menu -expanders">
                                                            <li class="menu-item -search ">
                            <div class="vo-form -search ">
    <form action="https://www.voiceofsandiego.org" method="GET">
        <div class="form-body">
            <div class="field">
                    
    <div class="vo-field -text-submit -style-default  " data-id="s">
        <div class="field">
                     
    
    <div class="vo-field -text -style-default   " data-id="s" data-module="field-text">
                            <input type="text" name="s" id="s" placeholder="Search by keyword&hellip;" data-placeholder-small="Search..." value="" />
                            </div>
        </div>
        <button class="vo-button -icon">
            <i class="ic ion-ios-arrow-thin-right"></i>
        </button>
    </div>
            </div>
        </div>
    </form>
</div>                         </li>
                                                                                                            <li class="menu-item -sign-in -sz-small">
                                <a class="menu-item-link" href="https://www.voiceofsandiego.org/wp-login.php">
                                    <i class="vo-ic ion ion-log-in"></i>
                                    <span>Sign In</span>
                                </a>
                            </li>
                                                                                                        <li class="menu-item  " data-id="panel-item-3">
                            <a href="/" target="" class="menu-item-link ">
                                <i class="vo-ic home"></i>
                                <span>Homepage</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-4">
                            <a href="/category/topics" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-fireball"></i>
                                <span>All Recent Stories</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-5">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic windows"></i>
                                <span>All Stories</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/arts/" target="" class="submenu-item-link ">
                                                Arts/Culture
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/border/" target="" class="submenu-item-link ">
                                                Border
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/education/" target="" class="submenu-item-link ">
                                                Education
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/economy/" target="" class="submenu-item-link ">
                                                Economy
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/food/" target="" class="submenu-item-link ">
                                                Food
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/government/" target="" class="submenu-item-link ">
                                                Government
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/immigration/" target="" class="submenu-item-link ">
                                                Immigration
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/land-use/" target="" class="submenu-item-link ">
                                                Land Use
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="" class="submenu-item-link ">
                                                Nonprofits/Community
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/opinion/" target="" class="submenu-item-link ">
                                                Opinion
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/politics/" target="" class="submenu-item-link ">
                                                Politics
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="" class="submenu-item-link ">
                                                Public Safety
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="" class="submenu-item-link ">
                                                Science/Environment
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-6">
                            <a href="https://www.voiceofsandiego.org/newsletters/" target="" class="menu-item-link ">
                                <i class="vo-ic letter"></i>
                                <span>Newsletters</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-7">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic mic"></i>
                                <span>Podcasts</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/podcasts/" target="" class="submenu-item-link ">
                                                VOSD Podcast Network
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/podcast-production-services/" target="" class="submenu-item-link ">
                                                Podcast Production Services
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-8">
                            <a href="https://www.voiceofsandiego.org/events/" target="" class="menu-item-link ">
                                <i class="vo-ic calendar"></i>
                                <span>Events</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-9">
                            <a href="/category/partner-voices" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-chatbubbles"></i>
                                <span>Partner Voices</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-10">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-heart"></i>
                                <span>Support VOSD</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/membership/" target="" class="submenu-item-link ">
                                                Become a Member
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-11">
                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="menu-item-link ">
                                <i class="vo-ic news"></i>
                                <span>About Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="submenu-item-link ">
                                                About Us
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/" target="" class="submenu-item-link ">
                                                Our Team
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-mission/" target="" class="submenu-item-link ">
                                                Our Story and Mission
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="" class="submenu-item-link ">
                                                What We Stand For
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="" class="submenu-item-link ">
                                                Board of Directors
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="" class="submenu-item-link ">
                                                Submit a Commentary
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="" class="submenu-item-link ">
                                                Submit a News Tip
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                </ul>
        </div>
                    <div class="menu-footer">
                <ul class="menu">
                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/careers/" target="">
                            Careers
                    </a>
            </li>                                    </ul>
            </div>
            </div>
		
        <!--[if lt IE 9]>
            <div class="browser-upgrade">
                <div class="grid">
                    <div class="richtext">
                        Hey! You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
                    </div>
                </div>
            </div>
        <![endif]-->

		<main id="main">
	                    <div class="vo-page -single-post -fbord">
                <div class="vo-nudge-banner ">
        
    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-14" 
        data-type="dfp"
        data-module="ad"
        data-width="728"
        data-height="90"
        data-sizes='null'
        data-id="div-gpt-ad-1505158173075-14">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-14">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

                    <div class="sponsor-message">
                <a href="/sponsorships" target="_blank">
                    <a style="color:#707070;" target="_blank" href="/sponsorships">Brought to you by a VOSD sponsor</a>
                </a>
            </div>
            </div>

    </div>
                
            <div class="vo-grid">
                <div class="page-titles">
                    
    <div class="vo-post-tag  -cat-politics -accent ">
        <span>
            <a href="https://www.voiceofsandiego.org/category/topics/politics/">
                Politics
            </a>
        </span>
    </div>
                    <h1>District Attorney Is 'Changing Focus' on Marijuana Enforcement</h1>
                    <h6><p>In allowing a high-profile marijuana case to plead down to two misdemeanors, interim District Attorney Summer Stephan revealed that she might be making a big shift when it comes the the city&#8217;s approach to enforcement.</p>
</h6>
                </div>
                <div class="page-byline">
                            
    <div class="vo-byline-large -authors ">
        <div class="table">
                            <div class="thumb-cell -count-1 ">
                    <div class="thumb-align">
                                                                    
            <div class="vo-thumb-author - -thumb-1 ">
        <a href="https://www.voiceofsandiego.org/author/scott-lewis/">
                                

    
    <div class="vo-thumb -bg -round -thumb-1" 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2013/04/"
        data-bg="true"
        data-sizes='[{"file":"scott-lewis-2015.jpg","width":282},{"file":"scott-lewis-2015-60x60.jpg","width":60},{"file":"scott-lewis-2015-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
                                            </div>
                </div>
                <div class="byline-cell">
                            
    <div class="vo-byline -author -tall">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/scott-lewis/">Scott Lewis</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/politics/district-attorney-changing-focus-marijuana-enforcement/">
                    <time>33 mins ago</time>
            </a>
                                </div>
    </div>
                </div>
                                        <div class="cc-cell">
                    <a href="#comments" class="vo-buttons -pill -comment-count">
                        <span><i class="fa fa-comment ic"></i></span>
                        

    <span class="vo-comment-count" data-id="647571">
                            <span class="omit-link livefyre-commentcount" 
                data-lf-site-id="348091"
                data-lf-article-id="647571">
                <var>0</var>
                            </span>
            </span>
                    </a>
                </div>
                                        <div class="social-cell">
                    <div class="vo-buttons -pill">
                                                                                    <a href="https://www.voiceofsandiego.org/topics/politics/district-attorney-changing-focus-marijuana-enforcement/" data-module="popup-share" data-type="facebook" data-content="" data-href="https://www.voiceofsandiego.org/topics/politics/district-attorney-changing-focus-marijuana-enforcement/" target=""><i class="fa fa-facebook ic -facebook"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/politics/district-attorney-changing-focus-marijuana-enforcement/" data-module="popup-share" data-type="twitter" data-content="District Attorney Is &#039;Changing Focus&#039; on Marijuana Enforcement https://www.voiceofsandiego.org/topics/politics/district-attorney-changing-focus-marijuana-enforcement/" data-href="https://www.voiceofsandiego.org/topics/politics/district-attorney-changing-focus-marijuana-enforcement/" target=""><i class="fa fa-twitter ic -twitter"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/politics/district-attorney-changing-focus-marijuana-enforcement/" data-module="popup-share" data-type="linkedin" data-content="" data-href="https://www.voiceofsandiego.org/topics/politics/district-attorney-changing-focus-marijuana-enforcement/" target=""><i class="fa fa-linkedin ic -linkedin"></i></a>
                                                                                                                <a href="mailto:?subject=District Attorney Is 'Changing Focus' on Marijuana Enforcement&body=District Attorney Is 'Changing Focus' on Marijuana Enforcement%0D%0A%0D%0AIn allowing a high-profile marijuana case to plead down to two misdemeanors, interim District Attorney Summer Stephan revealed that she might be making a big shift when it comes the the city&#8217;s approach to enforcement.%0D%0A%0D%0Ahttps://www.voiceofsandiego.org/topics/politics/district-attorney-changing-focus-marijuana-enforcement/%0D%0A%0D%0A" target=""><i class="fa fa-envelope-o ic -envelope-o"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/politics/district-attorney-changing-focus-marijuana-enforcement/print" target=""><i class="fa fa-print ic -print"></i></a>
                                                                        </div>  
                </div> 
                    </div> 
    </div>
                </div>
            </div>

            <div class="page-body">
                <div class="vo-grid -page">
                    <div class="main">
                        
    
    <div id="post-content" class="vo-rich-text -wysiwyg -article " 
        data-module="rich-text"
        data-resize-iframes="true"
        data-pop-external-links="true">
        <div id="attachment_636322" style="max-width: 2058px" class="wp-caption aligncenter"><img class="size-full wp-image-636322" src="https://www.voiceofsandiego.org/wp-content/uploads/2017/04/Summer_Stephan_2.jpg" alt="" width="2048" height="1364" srcset="https://www.voiceofsandiego.org/wp-content/uploads/2017/04/Summer_Stephan_2.jpg 2048w, https://www.voiceofsandiego.org/wp-content/uploads/2017/04/Summer_Stephan_2-200x133.jpg 200w, https://www.voiceofsandiego.org/wp-content/uploads/2017/04/Summer_Stephan_2-300x200.jpg 300w, https://www.voiceofsandiego.org/wp-content/uploads/2017/04/Summer_Stephan_2-768x512.jpg 768w, https://www.voiceofsandiego.org/wp-content/uploads/2017/04/Summer_Stephan_2-570x380.jpg 570w, https://www.voiceofsandiego.org/wp-content/uploads/2017/04/Summer_Stephan_2-400x267.jpg 400w, https://www.voiceofsandiego.org/wp-content/uploads/2017/04/Summer_Stephan_2-590x393.jpg 590w, https://www.voiceofsandiego.org/wp-content/uploads/2017/04/Summer_Stephan_2-800x533.jpg 800w, https://www.voiceofsandiego.org/wp-content/uploads/2017/04/Summer_Stephan_2-1200x800.jpg 1200w" sizes="(max-width: 2048px) 100vw, 2048px" /><p class="wp-caption-text">Summer Stephan / Photo by Jamie Scott Lytle</p></div>
<p>San Diego County District Attorney Summer Stephan made an interesting public statement about cannabis this week, via a spokeswoman.</p>
<p>It was in a Union-Tribune story about <a href="https://www.voiceofsandiego.org/topics/economy/i-made-it-in-san-diego-a-serial-entrepreneurs-extreme-highs-and-serious-lows/">a startling plea agreement</a> in the case of <a href="https://www.voiceofsandiego.org/business/i-made-it-in-san-diego-a-serial-entrepreneurs-extreme-highs-and-serious-lows/">James Slatic</a>, an entrepreneur and legal marijuana pioneer.</p>
<p>Slatic had permits for his Kearny Mesa marijuana business but law enforcement raided and seized his property. He waited a year and a half and wondered if charges would come. The moment he got some of his money back, the district attorney <a href="http://www.sandiegouniontribune.com/news/watchdog/sd-me-medwest-charges-20170524-story.html">charged him</a> with illegal manufacturing and other crimes.</p>
<p>On Monday he woke up facing 15 felony charges but went to bed with only two misdemeanors, a $1,000 fine and a year of probation. Another chapter of his personal suspense story was over.</p>
<p>That&#8217;s an interesting story itself. But what caught my attention was the district attorney&#8217;s explanation for why it happened.</p>
<p>&#8220;This settlement takes into account the changing focus of the new district attorney administration, which allows companies to apply for a state license to legally sell marijuana,” spokeswoman Tanya Sierra said in a statement.</p>
<p>You don&#8217;t say. The community of advocates for access to cannabis and legalization saw former District Attorney Bonnie Dumanis as especially harsh. She at times claimed the reputation was undeserved, especially <a href="https://www.voiceofsandiego.org/mayor-2012/the-district-attorneys-marijuana-drama-updated/">when she ran for mayor</a> in 2012.</p>
<p>Stephan declined to talk about a changing focus on marijuana and whether she’s intentionally distancing herself from Dumanis until after the Slatic case is completely wrapped up.</p>
<p>The first test may come with Slatic. The DA still has a civil action against his business, Med-West. About $350,000 of assets from the business are still being held.</p>
<p>Slatic says that if there really has been a change, perhaps the DA will give that money back.</p>
<p>And <a href="https://www.voiceofsandiego.org/topics/news/san-diego-das-prosecution-of-pot-attorney-has-sent-chills-through-the-legal-community/">the case against Slatic&#8217;s lawyer, Jessica McElfresh</a>, has not been dropped.</p>
<p>Her case has attracted attention from lawyers <a href="http://www.slate.com/articles/news_and_politics/trials_and_error/2017/09/the_anti_marijuana_san_diego_prosecutor_s_office_is_out_of_control.html">across the country</a> because the DA was pushing to gain access to her communications not just with Slatic but with potentially all her clients. It was a remarkable potential incursion on attorney-client privilege.</p>
<p>Slatic said he&#8217;s cautiously optimistic about the DA&#8217;s changing focus.</p>
<p>&#8220;One can always hope. And the bar is set rather low,&#8221; he said.</p>
<p>Phil Rath, a lobbyist who represents most of the permitted dispensaries in San Diego, also took note of the quote from the district attorney&#8217;s office.</p>
<p>&#8220;We&#8217;re encouraged to hear that the district attorney is interested in what the laws passed by the voters and Legislature say and wants to follow those. Sometimes there&#8217;s a temptation to lean in a different direction,&#8221; he said.</p>
<p>Rath said it was good to see that Stephan recognizes the legality of their facilities and the distinction between places that are not permitted.</p>

    </div>

    
    
                <div class="vo-post-content-widgets" 
        data-module="post-content-widgets"
        data-into-id="post-content"
        data-frequency="0.2"
        data-before-post="4"
        data-selector=".widget,.vo-sidebar,.insertion">

                        <div class="vo-sidebar -subscribe widget -sz -sz-mobile" data-module="newsletter-signup">
        <h4 class="sidebar-title">Get News Delivered Daily</h4>

        <div class="sidebar-content">
            <div class="convince">
                <div class="vo-table">
                                            <div class="newsletter-thumb">
                                
        
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url=""
        data-bg="true"
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/uploads\/2017\/11\/Morning-Report-F.jpg","width":90}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                        </div>
                                                                <div class="thumb-align">
                            <p>Daily roundup of San Diego’s most important stories (Monday-Saturday)</p>                        
                        </div>
                                    </div>
            </div>
            <div class="vo-form">
                <form action="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php" method="POST">
                    <div class="form-body">
                        <div class="fields">
                            <input name="action" type="hidden" value="newsletter_signup" />
                                                            <input type="hidden" name="morning_report" value="on" />
                                                        <div class="field">
                                    <div class="vo-field -email -text-submit -style-default signup-email " data-id="newsletters_sidebar_signup_email">
         
        <div class="faux-input">
            <i class="ic-env fa fa-envelope-o"></i>
            <i class="ic-think fa fa-circle-o-notch spin"></i>
            <div class="field">
                         
    
    <div class="vo-field -text -style-default   " data-id="newsletters_sidebar_signup_email" data-module="field-text">
                            <input type="text" name="email" id="newsletters_sidebar_signup_email" placeholder="Enter Email"  value="" />
                            </div>
            </div>
            <button class="vo-button -icon">
                <i class="ic ion-ios-arrow-thin-right"></i>
            </button>
        </div>
    </div>
                            </div>
                            <div class="form-message -none -dark">
                                <i class="ic -error ion-android-warning"></i>
                                <i class="ic -success ion-android-checkmark-circle"></i>
                                <span></span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>  
        </div>
    </div>

    <div class="vo-ad widget -sz -sz-mobile" 
        id="sidebar_ad-5" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
        data-id="div-gpt-ad-1505158173075-4">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-4">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

                    <div class="sponsor-message">
                <a href="/sponsorships" target="_blank">
                    <a style="color:#707070;" target="_blank" href="/sponsorships">Brought to you by a VOSD sponsor</a>
                </a>
            </div>
            </div>

    <div class="vo-ad widget -sz -sz-mobile" 
        id="sidebar_ad-7" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
        data-id="div-gpt-ad-1505158173075-5">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-5">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

                    <div class="sponsor-message">
                <a href="/sponsorships" target="_blank">
                    <a style="color:#707070;" target="_blank" href="/sponsorships">Brought to you by a VOSD sponsor</a>
                </a>
            </div>
            </div>

            </div>
    
                        
    <div class="vo-comments " 
        data-module="comments"
        data-id="647571"
        data-domain="vosd.fyre.co"
        data-site-id="348091"
        data-article-id="647571"
        data-collection-meta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwczpcL1wvd3d3LnZvaWNlb2ZzYW5kaWVnby5vcmdcL3RvcGljc1wvcG9saXRpY3NcL2Rpc3RyaWN0LWF0dG9ybmV5LWNoYW5naW5nLWZvY3VzLW1hcmlqdWFuYS1lbmZvcmNlbWVudFwvIiwiYXJ0aWNsZUlkIjo2NDc1NzEsInR5cGUiOiJsaXZlY29tbWVudHMiLCJ0aXRsZSI6IkRpc3RyaWN0IEF0dG9ybmV5IElzICdDaGFuZ2luZyBGb2N1cycgb24gTWFyaWp1YW5hIEVuZm9yY2VtZW50In0.cIiOeHgABMf-7zix5b9k1DhTi_eq0FJrdgZbPZVETSA">
        
        <a id="comments-toggle" href="#comments-toggle" class="show-comments -toggle"><span class="label">Show Comments</span> (<span class="livefyre-commentcount" data-lf-site-id="348091" data-lf-article-id="647571">0</span>)</a>

        <div id="comments" class="toggled">
            <div class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i> Loading
            </div>

                                        <div class="policy">
                    <div class="summary"><p>We’re striving for the best possible discussion and may delete comments using our editorial judgment.<br />
<a href="javascript:hub.please('open html in popup', '#comments-policy')">Read our full comment policy.</a><br />
For longer comments, consider submitting an op-ed to Voice of San Diego.<br />
<a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/">Read the guidelines here.</a></p>
</div>

                    <div class="popup -policy" id="comments-policy">
                        <div class="popup-comments-policy-content">
                            <h2 class="popup-title">Voice of San Diego’s Comment Policy</h2>
                
                            <div class="popup-content">
                                <div class="vo-rich-text">
                                    <ul>
<li>We expect all commenters to be constructive and civil.</li>
<li>The best comments come from people who use their real names, but anonymous comments are allowed.</li>
<li>If your comment includes profanity, looks like spam, personally attacks someone else or is otherwise deemed offensive, we reserve the right to delete it.</li>
<li>Sometimes we might edit out profanity instead of deleting an entire comment.</li>
<li>We reserve the right to delete comments at any time without explanation.</li>
<li>If you use a handle similar to “Voice of San Diego,” we may ask you to change it or disable your commenter account until you do.</li>
<li>This comment policy is subject to change at any time.</li>
</ul>
<p>If you have any questions about this policy please email <a href="mailto:info@voiceofsandiego.org">info@voiceofsandiego.org</a>. If you have a longer, more thoughtful comment, <a href="/about-us/contact-us/submit-a-commentary-to-vosd/">consider submitting a commentary</a>.</p>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                        
            <div id="livefyre">
            </div>
        </div>
    </div>

                                                    <div id="author">
                                <div class="byline-boxes">
                                                                                <div class="vo-byline-box ">
        <div class="byline-thumb">
                            
            <div class="vo-thumb-author -large  ">
        <a href="https://www.voiceofsandiego.org/author/scott-lewis/">
                                

    
    <div class="vo-thumb -bg -round " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2013/04/"
        data-bg="true"
        data-sizes='[{"file":"scott-lewis-2015.jpg","width":282},{"file":"scott-lewis-2015-60x60.jpg","width":60},{"file":"scott-lewis-2015-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
        </div>
        <div class="byline-thumb-align">
            <small>Written By</small>
            <h4 class="author-name"><a href="https://www.voiceofsandiego.org/author/scott-lewis/">Scott Lewis</a></h4>
            <div class="bio">
                <p>Scott Lewis oversees Voice of San Diego’s operations, website and daily functions as Editor in Chief. He also writes about local politics, where he frequently breaks news and goes back and forth with local political figures. Contact Scott at <a href="mailto:scott.lewis@voiceofsandiego.org">scott.lewis@voiceofsandiego.org</a> or 619.325.0527, and follow him on Twitter at <a href="https://twitter.com/vosdscott" target="_blank">@vosdscott</a>.</p>

            </div>
        </div>
    </div>
                                                                    </div>
                            </div>
                        
                                                        <div class="vo-nudge ">
        <div class="nudge-align">
            <h3 class="nudge-title">
                                    <span>More in Politics</span>
                            </h3>
                        <div class="nudge-content">
                                    <div class="vo-grid -flush">
                        <div class="row -uniform">
                                                            <div class="w4">
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="647250">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/politics/scathing-emails-highlight-dem-party-union-rift/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2017/11/"
        data-retina=""
        data-sizes='[{"file":"VOSD_IBEW_3-e1510684865125.jpg","width":1000},{"file":"VOSD_IBEW_3-300x200.jpg","width":300},{"file":"VOSD_IBEW_3-768x512.jpg","width":768},{"file":"VOSD_IBEW_3-570x380.jpg","width":570},{"file":"VOSD_IBEW_3-400x267.jpg","width":400},{"file":"VOSD_IBEW_3-570x380.jpg","width":570},{"file":"VOSD_IBEW_3-800x533.jpg","width":800},{"file":"VOSD_IBEW_3-1200x800.jpg","width":1200}]'>
        <div class="aspect" style="padding-top:66.7%;"></div>
    </div>
        </a>
    </div>
            </div>    
                                    <h1 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/politics/scathing-emails-highlight-dem-party-union-rift/">Scathing Emails Highlight Dem Party-Union Rift</a>
            </h1>
                    </div>
                                </div> 
                                                            <div class="w4">
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="647153">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/government/city-attorneys-top-aide-claims-privilege-pushes/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2017/11/"
        data-retina=""
        data-sizes='[{"file":"GerryBraun08.jpg","width":1946},{"file":"GerryBraun08-300x199.jpg","width":300},{"file":"GerryBraun08-768x510.jpg","width":768},{"file":"GerryBraun08-570x379.jpg","width":570},{"file":"GerryBraun08-400x266.jpg","width":400},{"file":"GerryBraun08-570x379.jpg","width":570},{"file":"GerryBraun08-800x532.jpg","width":800},{"file":"GerryBraun08-1200x797.jpg","width":1200}]'>
        <div class="aspect" style="padding-top:66.443987667009%;"></div>
    </div>
        </a>
    </div>
            </div>    
                                    <h1 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/government/city-attorneys-top-aide-claims-privilege-pushes/">City Attorney’s Top Aide Claims Privilege as He Pushes for Her</a>
            </h1>
                    </div>
                                </div> 
                                                            <div class="w4">
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="647086">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/politics/housing-advocates-eyeing-property-tax-hike-2018-ballot/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2015/12/"
        data-retina=""
        data-sizes='[{"file":"Stephen_Russell_1-e1450742371461.jpg","width":776},{"file":"Stephen_Russell_1-e1450742371461-300x200.jpg","width":300},{"file":"Stephen_Russell_1-e1450742371461-590x393.jpg","width":590},{"file":"Stephen_Russell_1-e1450742371461-750x500.jpg","width":750},{"file":"Stephen_Russell_1-e1450742371461-60x40.jpg","width":60},{"file":"Stephen_Russell_1-e1450742371461-80x80.jpg","width":80}]'>
        <div class="aspect" style="padding-top:66.623711340206%;"></div>
    </div>
        </a>
    </div>
            </div>    
                                    <h1 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/politics/housing-advocates-eyeing-property-tax-hike-2018-ballot/">Housing Advocates Eyeing Property Tax Hike for 2018 Ballot</a>
            </h1>
                    </div>
                                </div> 
                                                    </div>
                    </div>
                            </div>
        </div>
    </div>
                        
                                                    <div class="vo-excerpt-list -large">
                                <h4 class="section-title">What to Read Next</h4>
                                <div class="results">
                                                                                    
    <div class="vo-excerpt -default  -thumb -large" data-id="647508">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-big-week-pot-politics/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/08/"
        data-bg="true"
        data-sizes='[{"file":"sungrowngarden.jpg","width":1000},{"file":"sungrowngarden-300x200.jpg","width":300},{"file":"sungrowngarden-768x512.jpg","width":768},{"file":"sungrowngarden-570x380.jpg","width":570},{"file":"sungrowngarden-400x267.jpg","width":400},{"file":"sungrowngarden-590x394.jpg","width":590},{"file":"sungrowngarden-800x534.jpg","width":800}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span>
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
    </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-big-week-pot-politics/">VOSD Podcast: Big Week for Pot and Politics</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/adriana-heldiz/">Adriana Heldiz</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-big-week-pot-politics/">
                    <time>2 hours ago</time>
            </a>
                                        

    <span class="vo-comment-count" data-id="647508">
                    <i class="delim"></i>
                            <a href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-big-week-pot-politics/#comments">
                <span class="livefyre-commentcount" 
                    data-lf-site-id="348091"
                    data-lf-article-id="647508">
                    <var>0</var>
                                            <span class="label" data-plural="Comments" data-singular="Comment">
                            Comments            
                        </span>
                                    </span>
            </a>
            </span>
                    </div>
    </div>
            </div>
                    </div>
    </div>
                                                                                    
    <div class="vo-excerpt -default  -thumb -large" data-id="641549">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/san-diego-das-prosecution-of-pot-attorney-has-sent-chills-through-the-legal-community/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/08/"
        data-bg="true"
        data-sizes='[{"file":"jessica_mcelfresh.jpg","width":655},{"file":"jessica_mcelfresh-300x168.jpg","width":300},{"file":"jessica_mcelfresh-570x319.jpg","width":570},{"file":"jessica_mcelfresh-400x224.jpg","width":400},{"file":"jessica_mcelfresh-590x331.jpg","width":590}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span>
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
    </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/san-diego-das-prosecution-of-pot-attorney-has-sent-chills-through-the-legal-community/">San Diego DA’s Prosecution of Pot Attorney Has Sent Chills Through the Legal Community</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/jonah-valdez/">Jonah Valdez</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/san-diego-das-prosecution-of-pot-attorney-has-sent-chills-through-the-legal-community/">
                    <time>August 9, 2017</time>
            </a>
                                        

    <span class="vo-comment-count" data-id="641549">
                    <i class="delim"></i>
                            <a href="https://www.voiceofsandiego.org/topics/news/san-diego-das-prosecution-of-pot-attorney-has-sent-chills-through-the-legal-community/#comments">
                <span class="livefyre-commentcount" 
                    data-lf-site-id="348091"
                    data-lf-article-id="641549">
                    <var>0</var>
                                            <span class="label" data-plural="Comments" data-singular="Comment">
                            Comments            
                        </span>
                                    </span>
            </a>
            </span>
                    </div>
    </div>
            </div>
                    </div>
    </div>
                                                                                    
    <div class="vo-excerpt -default  -thumb -large" data-id="640826">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/economy/i-made-it-in-san-diego-a-serial-entrepreneurs-extreme-highs-and-serious-lows/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/07/"
        data-bg="true"
        data-sizes='[{"file":"jamesslatic1.jpg","width":2048},{"file":"jamesslatic1-300x200.jpg","width":300},{"file":"jamesslatic1-768x512.jpg","width":768},{"file":"jamesslatic1-570x380.jpg","width":570},{"file":"jamesslatic1-400x267.jpg","width":400},{"file":"jamesslatic1-590x393.jpg","width":590},{"file":"jamesslatic1-800x533.jpg","width":800},{"file":"jamesslatic1-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-economy -large ">
        <span>
            <a href="https://www.voiceofsandiego.org/category/topics/economy/">
                Economy
            </a>
        </span>
    </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/economy/i-made-it-in-san-diego-a-serial-entrepreneurs-extreme-highs-and-serious-lows/">I Made it in San Diego: James Slatic's Amazing Marijuana Odyssey</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/kinsee-morlan/">Kinsee Morlan</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/economy/i-made-it-in-san-diego-a-serial-entrepreneurs-extreme-highs-and-serious-lows/">
                    <time>July 26, 2017</time>
            </a>
                                        

    <span class="vo-comment-count" data-id="640826">
                    <i class="delim"></i>
                            <a href="https://www.voiceofsandiego.org/topics/economy/i-made-it-in-san-diego-a-serial-entrepreneurs-extreme-highs-and-serious-lows/#comments">
                <span class="livefyre-commentcount" 
                    data-lf-site-id="348091"
                    data-lf-article-id="640826">
                    <var>0</var>
                                            <span class="label" data-plural="Comments" data-singular="Comment">
                            Comments            
                        </span>
                                    </span>
            </a>
            </span>
                    </div>
    </div>
            </div>
                    </div>
    </div>
                                                                                    
    <div class="vo-excerpt -default  -thumb -large" data-id="647508">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-big-week-pot-politics/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/08/"
        data-bg="true"
        data-sizes='[{"file":"sungrowngarden.jpg","width":1000},{"file":"sungrowngarden-300x200.jpg","width":300},{"file":"sungrowngarden-768x512.jpg","width":768},{"file":"sungrowngarden-570x380.jpg","width":570},{"file":"sungrowngarden-400x267.jpg","width":400},{"file":"sungrowngarden-590x394.jpg","width":590},{"file":"sungrowngarden-800x534.jpg","width":800}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span>
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
    </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-big-week-pot-politics/">VOSD Podcast: Big Week for Pot and Politics</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/adriana-heldiz/">Adriana Heldiz</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-big-week-pot-politics/">
                    <time>2 hours ago</time>
            </a>
                                        

    <span class="vo-comment-count" data-id="647508">
                    <i class="delim"></i>
                            <a href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-big-week-pot-politics/#comments">
                <span class="livefyre-commentcount" 
                    data-lf-site-id="348091"
                    data-lf-article-id="647508">
                    <var>0</var>
                                            <span class="label" data-plural="Comments" data-singular="Comment">
                            Comments            
                        </span>
                                    </span>
            </a>
            </span>
                    </div>
    </div>
            </div>
                    </div>
    </div>
                                                                    </div>
                                                            </div>
                                            </div>
                    <div class="aside">
                        <div class="vo-sidebar-list">
                                <div class="vo-sidebar -subscribe widget" data-module="newsletter-signup">
        <h4 class="sidebar-title">Sign up</h4>

        <div class="sidebar-content">
            <div class="convince">
                <div class="vo-table">
                                            <div class="newsletter-thumb">
                                
        
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url=""
        data-bg="true"
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/uploads\/2017\/11\/Morning-Report-F.jpg","width":90}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                        </div>
                                                                <div class="thumb-align">
                            <p>Daily roundup of San Diego’s most important stories (Monday-Saturday)</p>                        
                        </div>
                                    </div>
            </div>
            <div class="vo-form">
                <form action="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php" method="POST">
                    <div class="form-body">
                        <div class="fields">
                            <input name="action" type="hidden" value="newsletter_signup" />
                                                            <input type="hidden" name="morning_report" value="on" />
                                                        <div class="field">
                                    <div class="vo-field -email -text-submit -style-default signup-email " data-id="newsletters_sidebar_signup_email">
         
        <div class="faux-input">
            <i class="ic-env fa fa-envelope-o"></i>
            <i class="ic-think fa fa-circle-o-notch spin"></i>
            <div class="field">
                         
    
    <div class="vo-field -text -style-default   " data-id="newsletters_sidebar_signup_email" data-module="field-text">
                            <input type="text" name="email" id="newsletters_sidebar_signup_email" placeholder="Enter Email"  value="" />
                            </div>
            </div>
            <button class="vo-button -icon">
                <i class="ic ion-ios-arrow-thin-right"></i>
            </button>
        </div>
    </div>
                            </div>
                            <div class="form-message -none -dark">
                                <i class="ic -error ion-android-warning"></i>
                                <i class="ic -success ion-android-checkmark-circle"></i>
                                <span></span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>  
        </div>
    </div>
    <div class="vo-sidebar -excerpts -excerpts-tabbed -bare ">
        <h4 class="sidebar-title">Trending Stories</h4>
    
        <div class="sidebar-content">
            <div class="sidebar-tabs">
                <div class="vo-tabs" 
    data-id="tabs_sidebar_popular-2"
    data-module="tabs" 
    data-container=".sidebar-tabs"> 

    <ul class="tabs">
                                <li data-reveal="week" class="tab "><a href="#week">Week</a></li>
                                <li data-reveal="month" class="tab -current"><a href="#month">Month</a></li>
                                <li data-reveal="year" class="tab "><a href="#year">Year</a></li>
            </ul>
</div>                                    <div data-tab-content="week" class="week  -lead -tab">
                        <a href="#week"></a>
                        
                                                    <div class="excerpts">
                                                                            <div class="vo-excerpt -small -thumb " data-id="646969">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/education/tax-poor-people-san-diego-unified-sends-parents-cant-pay-school-bus-rides-collections-agency/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/11/"
        data-bg="true"
        data-sizes='[{"file":"Buses_10.jpg","width":2048},{"file":"Buses_10-300x200.jpg","width":300},{"file":"Buses_10-768x512.jpg","width":768},{"file":"Buses_10-570x380.jpg","width":570},{"file":"Buses_10-400x267.jpg","width":400},{"file":"Buses_10-570x380.jpg","width":570},{"file":"Buses_10-800x533.jpg","width":800},{"file":"Buses_10-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/education/tax-poor-people-san-diego-unified-sends-parents-cant-pay-school-bus-rides-collections-agency/">San Diego Unified Sends Parents Who Can’t Pay for School Bus Rides to a Collections Agency</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="647161">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/public-safety/police-oversight-group-set-dismiss-22-death-cases-without-investigation/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2016/01/"
        data-bg="true"
        data-sizes='[{"file":"Sheriff_Jail_108.jpg","width":776},{"file":"Sheriff_Jail_108-300x200.jpg","width":300},{"file":"Sheriff_Jail_108-590x393.jpg","width":590},{"file":"Sheriff_Jail_108-750x500.jpg","width":750},{"file":"Sheriff_Jail_108-60x40.jpg","width":60},{"file":"Sheriff_Jail_108-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/public-safety/police-oversight-group-set-dismiss-22-death-cases-without-investigation/">Police Oversight Group Set to Dismiss 22 Death Cases Without Investigation</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="647153">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/city-attorneys-top-aide-claims-privilege-pushes/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/11/"
        data-bg="true"
        data-sizes='[{"file":"GerryBraun08.jpg","width":1946},{"file":"GerryBraun08-300x199.jpg","width":300},{"file":"GerryBraun08-768x510.jpg","width":768},{"file":"GerryBraun08-570x379.jpg","width":570},{"file":"GerryBraun08-400x266.jpg","width":400},{"file":"GerryBraun08-570x379.jpg","width":570},{"file":"GerryBraun08-800x532.jpg","width":800},{"file":"GerryBraun08-1200x797.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/government/city-attorneys-top-aide-claims-privilege-pushes/">City Attorney’s Top Aide Claims Privilege as He Pushes for Her</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="647250">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/politics/scathing-emails-highlight-dem-party-union-rift/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/11/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_IBEW_3-e1510684865125.jpg","width":1000},{"file":"VOSD_IBEW_3-300x200.jpg","width":300},{"file":"VOSD_IBEW_3-768x512.jpg","width":768},{"file":"VOSD_IBEW_3-570x380.jpg","width":570},{"file":"VOSD_IBEW_3-400x267.jpg","width":400},{"file":"VOSD_IBEW_3-570x380.jpg","width":570},{"file":"VOSD_IBEW_3-800x533.jpg","width":800},{"file":"VOSD_IBEW_3-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/politics/scathing-emails-highlight-dem-party-union-rift/">Scathing Emails Highlight Dem Party-Union Rift</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="647411">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/last-minute-allegation-civic-san-diego-threatens-low-income-housing-project/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2014/05/"
        data-bg="true"
        data-sizes='[{"file":"briggs-00091.jpg","width":776},{"file":"briggs-00091-300x200.jpg","width":300},{"file":"briggs-00091-590x393.jpg","width":590},{"file":"briggs-00091-750x500.jpg","width":750},{"file":"briggs-00091-60x40.jpg","width":60},{"file":"briggs-00091-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/government/last-minute-allegation-civic-san-diego-threatens-low-income-housing-project/">Last-Minute Allegation Against Civic San Diego Threatens Low-Income Housing Project</a>
            </div>
        </div>
    </div>
                                                            </div>
                                            </div>
                                    <div data-tab-content="month" class="month  -lead -tab">
                        <a href="#month"></a>
                        
                                                    <div class="excerpts">
                                                                            <div class="vo-excerpt -small -thumb " data-id="646969">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/education/tax-poor-people-san-diego-unified-sends-parents-cant-pay-school-bus-rides-collections-agency/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/11/"
        data-bg="true"
        data-sizes='[{"file":"Buses_10.jpg","width":2048},{"file":"Buses_10-300x200.jpg","width":300},{"file":"Buses_10-768x512.jpg","width":768},{"file":"Buses_10-570x380.jpg","width":570},{"file":"Buses_10-400x267.jpg","width":400},{"file":"Buses_10-570x380.jpg","width":570},{"file":"Buses_10-800x533.jpg","width":800},{"file":"Buses_10-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/education/tax-poor-people-san-diego-unified-sends-parents-cant-pay-school-bus-rides-collections-agency/">San Diego Unified Sends Parents Who Can’t Pay for School Bus Rides to a Collections Agency</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="645727">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/nonprofits/gun-control-advocates-kept-out-suicide-walk/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"momsdemand.jpg","width":960},{"file":"momsdemand-300x225.jpg","width":300},{"file":"momsdemand-768x576.jpg","width":768},{"file":"momsdemand-570x428.jpg","width":570},{"file":"momsdemand-400x300.jpg","width":400},{"file":"momsdemand-590x443.jpg","width":590},{"file":"momsdemand-800x600.jpg","width":800}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/nonprofits/gun-control-advocates-kept-out-suicide-walk/">Suicide Prevention Walk Organizers Tell Gun Control Advocates to Keep Away</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="646281">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/public-safety/teenager-sued-sdpd-documented-gang-member-soon/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"Jamie_Wilson_7.jpg","width":2048},{"file":"Jamie_Wilson_7-300x200.jpg","width":300},{"file":"Jamie_Wilson_7-768x512.jpg","width":768},{"file":"Jamie_Wilson_7-570x380.jpg","width":570},{"file":"Jamie_Wilson_7-400x266.jpg","width":400},{"file":"Jamie_Wilson_7-590x393.jpg","width":590},{"file":"Jamie_Wilson_7-800x533.jpg","width":800},{"file":"Jamie_Wilson_7-1200x799.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/public-safety/teenager-sued-sdpd-documented-gang-member-soon/">A Teenager Sued SDPD, and Was Documented as a Gang Member Soon After</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="645719">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/education/san-diego-unified-principals-bearing-brunt-budget-cuts/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2015/05/"
        data-bg="true"
        data-sizes='[{"file":"MissionBayHS_VOSD_05.jpg","width":1024},{"file":"MissionBayHS_VOSD_05-300x200.jpg","width":300},{"file":"MissionBayHS_VOSD_05-590x394.jpg","width":590},{"file":"MissionBayHS_VOSD_05-750x500.jpg","width":750},{"file":"MissionBayHS_VOSD_05-800x534.jpg","width":800},{"file":"MissionBayHS_VOSD_05-800x534.jpg","width":800},{"file":"MissionBayHS_VOSD_05-60x40.jpg","width":60},{"file":"MissionBayHS_VOSD_05-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/education/san-diego-unified-principals-bearing-brunt-budget-cuts/">San Diego Unified Principals Are Bearing the Brunt of Budget Cuts</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="645614">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/homeless-camps-along-the-san-diego-river-surge-amid-downtown-enforcement-push/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"vosd_sandiego-river_8-e1508378166123.jpg","width":1000},{"file":"vosd_sandiego-river_8-e1508378166123-300x200.jpg","width":300},{"file":"vosd_sandiego-river_8-e1508378166123-768x512.jpg","width":768},{"file":"vosd_sandiego-river_8-e1508378166123-570x380.jpg","width":570},{"file":"vosd_sandiego-river_8-e1508378166123-400x267.jpg","width":400},{"file":"vosd_sandiego-river_8-e1508378166123-590x394.jpg","width":590},{"file":"vosd_sandiego-river_8-e1508378166123-800x534.jpg","width":800}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/homeless-camps-along-the-san-diego-river-surge-amid-downtown-enforcement-push/">Homeless Camps Along the San Diego River Surge Amid Downtown Enforcement Push</a>
            </div>
        </div>
    </div>
                                                            </div>
                                            </div>
                                    <div data-tab-content="year" class="year  -lead -tab">
                        <a href="#year"></a>
                        
                                                    <div class="excerpts">
                                                                            <div class="vo-excerpt -small -thumb " data-id="646969">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/education/tax-poor-people-san-diego-unified-sends-parents-cant-pay-school-bus-rides-collections-agency/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/11/"
        data-bg="true"
        data-sizes='[{"file":"Buses_10.jpg","width":2048},{"file":"Buses_10-300x200.jpg","width":300},{"file":"Buses_10-768x512.jpg","width":768},{"file":"Buses_10-570x380.jpg","width":570},{"file":"Buses_10-400x267.jpg","width":400},{"file":"Buses_10-570x380.jpg","width":570},{"file":"Buses_10-800x533.jpg","width":800},{"file":"Buses_10-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/education/tax-poor-people-san-diego-unified-sends-parents-cant-pay-school-bus-rides-collections-agency/">San Diego Unified Sends Parents Who Can’t Pay for School Bus Rides to a Collections Agency</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="645727">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/nonprofits/gun-control-advocates-kept-out-suicide-walk/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"momsdemand.jpg","width":960},{"file":"momsdemand-300x225.jpg","width":300},{"file":"momsdemand-768x576.jpg","width":768},{"file":"momsdemand-570x428.jpg","width":570},{"file":"momsdemand-400x300.jpg","width":400},{"file":"momsdemand-590x443.jpg","width":590},{"file":"momsdemand-800x600.jpg","width":800}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/nonprofits/gun-control-advocates-kept-out-suicide-walk/">Suicide Prevention Walk Organizers Tell Gun Control Advocates to Keep Away</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="646281">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/public-safety/teenager-sued-sdpd-documented-gang-member-soon/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"Jamie_Wilson_7.jpg","width":2048},{"file":"Jamie_Wilson_7-300x200.jpg","width":300},{"file":"Jamie_Wilson_7-768x512.jpg","width":768},{"file":"Jamie_Wilson_7-570x380.jpg","width":570},{"file":"Jamie_Wilson_7-400x266.jpg","width":400},{"file":"Jamie_Wilson_7-590x393.jpg","width":590},{"file":"Jamie_Wilson_7-800x533.jpg","width":800},{"file":"Jamie_Wilson_7-1200x799.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/public-safety/teenager-sued-sdpd-documented-gang-member-soon/">A Teenager Sued SDPD, and Was Documented as a Gang Member Soon After</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="645719">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/education/san-diego-unified-principals-bearing-brunt-budget-cuts/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2015/05/"
        data-bg="true"
        data-sizes='[{"file":"MissionBayHS_VOSD_05.jpg","width":1024},{"file":"MissionBayHS_VOSD_05-300x200.jpg","width":300},{"file":"MissionBayHS_VOSD_05-590x394.jpg","width":590},{"file":"MissionBayHS_VOSD_05-750x500.jpg","width":750},{"file":"MissionBayHS_VOSD_05-800x534.jpg","width":800},{"file":"MissionBayHS_VOSD_05-800x534.jpg","width":800},{"file":"MissionBayHS_VOSD_05-60x40.jpg","width":60},{"file":"MissionBayHS_VOSD_05-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/education/san-diego-unified-principals-bearing-brunt-budget-cuts/">San Diego Unified Principals Are Bearing the Brunt of Budget Cuts</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="645614">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/homeless-camps-along-the-san-diego-river-surge-amid-downtown-enforcement-push/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"vosd_sandiego-river_8-e1508378166123.jpg","width":1000},{"file":"vosd_sandiego-river_8-e1508378166123-300x200.jpg","width":300},{"file":"vosd_sandiego-river_8-e1508378166123-768x512.jpg","width":768},{"file":"vosd_sandiego-river_8-e1508378166123-570x380.jpg","width":570},{"file":"vosd_sandiego-river_8-e1508378166123-400x267.jpg","width":400},{"file":"vosd_sandiego-river_8-e1508378166123-590x394.jpg","width":590},{"file":"vosd_sandiego-river_8-e1508378166123-800x534.jpg","width":800}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/homeless-camps-along-the-san-diego-river-surge-amid-downtown-enforcement-push/">Homeless Camps Along the San Diego River Surge Amid Downtown Enforcement Push</a>
            </div>
        </div>
    </div>
                                                            </div>
                                            </div>
                            </div>
        </div>
    </div>

    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-9" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
        data-id="div-gpt-ad-1505158173075-4">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-4">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

                    <div class="sponsor-message">
                <a href="/sponsorships" target="_blank">
                    <a style="color:#707070;" target="_blank" href="/sponsorships">Brought to you by a VOSD sponsor</a>
                </a>
            </div>
            </div>

    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-11" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
        data-id="div-gpt-ad-1505158173075-5">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-5">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

                    <div class="sponsor-message">
                <a href="/sponsorships" target="_blank">
                    <a style="color:#707070;" target="_blank" href="/sponsorships">Brought to you by a VOSD sponsor</a>
                </a>
            </div>
            </div>
    <div class="vo-sidebar -donate " 
        data-id="sidebar_donate-3"
        data-module="sidebar"
        data-sticky="1">

        <h4 class="sidebar-title -tc">Help Support Us</h4>

        <div class="sidebar-content">
                            <div class="sidebar-subheader">
                    Raise Your Voice. Donate Now.
                </div>
                        <div class="vo-form" 
                data-module="form-donation-simple"
                data-money="sidebar_donate-3_money"
                data-increment="sidebar_donate-3_increment"
                data-domain="https://checkout.fundjournalism.org"
                data-default-money="15"
                data-member="memberform"
                data-org="vosd"
                data-once="donateform" 
                data-target="_self">

                <form>
                    <div class="form-body">
                        <div class="fields">
                            <div class="w5">
                                    <div class="vo-field -money -style-default  " data-id="sidebar_donate-3_money">
                    
        <div class="faux-input">
            <div class="prefix">$</div>
            <input type="number" step="1" min="1" name="sidebar_donate-3_money" id="sidebar_donate-3_money" placeholder="15" value=""  />
                    </div>
    </div>
                            </div>
                            <div class="w7">
                                                
    <div class="vo-field -dropdown -style-default  " 
        data-placeholder="Select One"
        data-module="field-dropdown" 
        data-selected="monthly"
        data-id="sidebar_donate-3_increment">
                <div class="faux-input -null">
            <span>Select One</span>
            <i class="arrow ion-arrow-down-b"></i>
        </div>
        <div class="options">
            <ul>
                                    <li data-value="monthly">Monthly</li>
                                    <li data-value="yearly">Yearly</li>
                                    <li data-value="once">One Time</li>
                            </ul>
            <select name="sidebar_donate-3_increment">
                                    <option value="monthly">Monthly</option>
                                    <option value="yearly">Yearly</option>
                                    <option value="once">One Time</option>
                            </select>
        </div>
                    </div>
                            </div>
                        </div>
                    </div>
                    <div class="form-footer">
                        <button class="vo-button -heavy -block">Donate</button>
                    </div>
                </form>
            </div>
            <div class="sidebar-logo">
                <div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"logo-default@2x-1.png","width":596},{"file":"logo-default@2x-1-300x36.png","width":300},{"file":"logo-default@2x-1-570x69.png","width":570},{"file":"logo-default@2x-1-400x48.png","width":400},{"file":"logo-default@2x-1-590x71.png","width":590}]'>

        <div class="aspect" style="padding-top:12.080536912752%;"></div>
    </div>
</div>            </div>
                    </div>
    </div>

                        </div>
                    </div>
                </div>
            </div>
        </div>
    		</main>

                    <div class="vo-curtain " data-module="curtain"></div>            <div class="vo-popup" data-module="popup">
    <a class="close ion-android-close" href="javascript:hub.please('close popup');"></a>
    <div class="dynamic">
    </div>
</div>            <div id="popup-sign-in" class="popup -sign-in">
    <div class="popup-sign-in-content">
            
        
    
    <div class="vo-thumb -trans" 
        data-module="thumb" 
        data-url=""
        data-retina=""
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/themes\/voiceover\/.dist\/images\/logo-default@2x.png","width":160}]'>
        <div class="aspect" style="padding-top:12.5%;"></div>
    </div>
        <div class="vo-form -sign-in -wp ">
    
		<form name="loginform" id="loginform" action="https://www.voiceofsandiego.org/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.voiceofsandiego.org/topics/politics/district-attorney-changing-focus-marijuana-enforcement/" />
			</p>
			
		</form>
</div>
                    <div class="popup-footer">
                Don't have an account? <a href="/register">Sign Up <i class="fa fa-angle-double-right"></i></a>
            </div>
            </div>
</div>            
<div id="popup-members-only" class="popup -members-only">
    <div class="popup-members-only-content">
            
        
    
    <div class="vo-thumb -trans" 
        data-module="thumb" 
        data-url=""
        data-retina=""
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/themes\/voiceover\/.dist\/images\/logo-default@2x.png","width":160}]'>
        <div class="aspect" style="padding-top:12.5%;"></div>
    </div>
        <div class="vo-rich-text">
            <p><p>VOSD members get access to exclusive content. If you are a member, log in to view this post. If you&#8217;re not a member, join today!</p>
</p>

                            <p>
                                            <a class="vo-button donate-link" data-href="/wp-login.php?redirect_to=/category/member-content" href="/wp-login.php?redirect_to=/category/member-content" data-target="" target="" data-title="Log In">
                            Log In
                        </a>
                                            <a class="vo-button donate-link" data-href="/donate-member-content/" href="/donate-member-content/" data-target="" target="" data-title="Join">
                            Join
                        </a>
                                    </p>
                    </div>
    </div>
</div>                <div 
        data-module="popularity-tracker"
        data-id="647571"
		data-url="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php"
		data-action="track_popularity"></div>
            
<var data-module="livefyre-delegate"
    data-domain="vosd.fyre.co"
    data-article-id=""
    data-site-id="348091"
    data-logout="https://www.voiceofsandiego.org/wp-login.php?action=logout&amp;_wpnonce=99ee3e940c"
    data-token=""
    data-profile="https://www.voiceofsandiego.org/author/">
</var>        
                    
    <footer class="vo-footer ">
        <div class="vo-grid footer-grid">
            <div class="row">
                <div class="w5 logo-col">
                    <a href="/">
                        <div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"logo-default@2x-1.png","width":596},{"file":"logo-default@2x-1-300x36.png","width":300},{"file":"logo-default@2x-1-570x69.png","width":570},{"file":"logo-default@2x-1-400x48.png","width":400},{"file":"logo-default@2x-1-590x71.png","width":590}]'>

        <div class="aspect" style="padding-top:12.080536912752%;"></div>
    </div>
</div>                    </a>
                    <div class="nonp">
                        <p>Voice of San Diego is a 501(c)(3) nonprofit organization.</p>                                        
                    </div>            

                    <div class="-sz-small-footer-donate"></div>

                                        <div class="vo-menu -about">
                        <div class="menu vo-grid -flush">
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="">
                                                About Us
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                                                Contact Us
                                            </a>
                                        </div>
                                                                    </div>
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                                                Submit a News Tip
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="">
                                                Submit an Op-Ed
                                            </a>
                                        </div>
                                                                    </div>
                                                    </div>
                    </div>
                                        
                    <div class="vo-grid -flush -social-content">
                        <div class="row">
                            <div class="w6">
                                                                    <div class="vo-menu -elevator-buttons -social">
                                        <ul class="menu">
                                                                                            <li class="menu-item">
                                                    <a href="https://twitter.com/voiceofsandiego" target="_blank" class="vo-button menu-item-link -elevator -small ">
                                                        <i class="fa fa-twitter"></i>
                                                        <span class="-srt">Twitter</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -small ">
                                                        <i class="fa fa-facebook"></i>
                                                        <span class="-srt">Facebook</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -small ">
                                                        <i class="fa fa-instagram"></i>
                                                        <span class="-srt">Instagram</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -small ">
                                                        <i class="fa fa-youtube"></i>
                                                        <span class="-srt">YouTube</span>
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                            <div class="w6">
                                <div class="podcasts">
                                    <p>Podcasts available on:<br />
<a href="https://itunes.apple.com/us/podcast/voice-of-san-diego-podcast/id430101991?mt=2">iTunes</a> and <a href="https://www.stitcher.com/podcast/voice-of-san-diego/vosd-radio">Stitcher</a></p>

                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="w12">
                                <address><p><a href="https://www.google.com/maps/place/110+W+A+St,+San+Diego,+CA+92101" target="_blank" rel="noopener">110 West A St. Suite 650, San Diego, CA 92101</a><br />
Phone: 619-325-0525</p>
</address>
                            </div>
                        </div>
                    </div>
                </div>

                                <div class="w7 donate-col" data-module="responsive-leaper" data-id="footer-donate" data-sizes='{"small":700}'>
                    <div class="footer-section -rich-text">
                        <h4 class="section-title">Support Public Service Journalism</h4>
                        
                        <div class="section-content">
                            <p>We rely on people like you to support this service. Please donate or <a style="text-decoration: underline;" href="/sponsorships/">sponsor VOSD</a> today.</p>

                        </div>
                    </div>
                        <div class="vo-sidebar -donate-long "
        data-id="footer_donate"
        data-module="form-donation-simple"
        data-money="footer_donate_money"
        data-increment="footer_donate_increment"
        data-domain="https://checkout.fundjournalism.org"
        data-default-money="15"
        data-member="memberform"
        data-org="vosd"
        data-once="donateform"
        data-target="_self">

        <h4 class="sidebar-title">Help support us by donating</h4>

        <div class="sidebar-content">
            <div class="vo-form">
                <form>
                    <div class="form-body">
                        <div class="fields">
                            <div class="w2">
                                    <div class="vo-field -money -style-default  " data-id="footer_donate_money">
                    
        <div class="faux-input">
            <div class="prefix">$</div>
            <input type="number" step="1" min="1" name="footer_donate_money" id="footer_donate_money" placeholder="15" value=""  />
                    </div>
    </div>
                            </div>
                            <div class="w4">
                                                
    <div class="vo-field -dropdown -style-dark-outline  " 
        data-placeholder="Select One"
        data-module="field-dropdown" 
        data-selected="monthly"
        data-id="footer_donate_increment">
                <div class="faux-input -null">
            <span>Select One</span>
            <i class="arrow ion-arrow-down-b"></i>
        </div>
        <div class="options">
            <ul>
                                    <li data-value="monthly">Monthly</li>
                                    <li data-value="yearly">Yearly</li>
                                    <li data-value="once">One Time</li>
                            </ul>
            <select name="footer_donate_increment">
                                    <option value="monthly">Monthly</option>
                                    <option value="yearly">Yearly</option>
                                    <option value="once">One Time</option>
                            </select>
        </div>
                    </div>
                            </div>
                            <div class="w6">
                                <button class="vo-button -up -f16">Donate Now</button>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
                </div>
            </div>
            <div class="row copyright">
                <div class="w12">
                    <div class="rights">
                        © 2017 Voice of San Diego, Inc. All Rights Reserved
                    </div>
                                            <ul class="vo-menu -inline">
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/terms-of-use/" target="">Terms of Use</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/privacy-policy/" target="">Policy</a>
                                </li>
                                                    </ul>
                                    </div>
            </div>
        </div>
    </footer>
        
        
                
        

                    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9B6T7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="vo-tracking" data-module="tracking" data-user-id=""></div>                      
            <noscript id="deferred-styles"><link rel='stylesheet' type='text/css' href='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/4bf11c228da9a4f2dfa64cde922626fdeee10e2a9923b1fb0e1bb70fa690226b.css'>
</noscript>            
            <script>
                var loadDeferredStyles = function() { 
                    var addStylesNode = document.getElementById("deferred-styles"); 
                    var replacement = document.createElement("div"); 
                    replacement.id = 'app-styles';
                    replacement.innerHTML = addStylesNode.textContent; 
                    document.body.appendChild(replacement); 
                    addStylesNode.parentElement.removeChild(addStylesNode); 
                }; 
                    
                var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; 
                if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); }); else window.addEventListener('load', loadDeferredStyles);
            </script>
            <script src='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/5dce4a474c106b341e9f3b22d587c8c60845c972d1fd62b59e87602faa7762b6.js' async></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
<script src='https://cdn.livefyre.com/Livefyre.js' async></script>
<script async data-lf-domain="vosd.fyre.co" src='https://cdn.livefyre.com/libs/commentcount/v1.0/commentcount.js' async></script>

            <script>
    WebFontConfig = {
        google: { 
            families: ['Montserrat:400,500,800', 'Open Sans']
        }
    };

    (function(d) {
      var wf = d.createElement('script'), s = d.scripts[0];
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
      wf.async = true;
      s.parentNode.insertBefore(wf, s);
   })(document);
</script>                
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4af45a9344","applicationID":"5016356","transactionName":"MwNSYhFZCxJXV0ELWgpJZUQKF0oIWFBQGhsUDkA=","queueTime":0,"applicationTime":724,"atts":"H0RRFFlDGBw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>