<!DOCTYPE html>
<html class="no-js" lang="en-US">
  <head>
    <script>document.documentElement.className = 'js';</script>
          <meta charset="UTF-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<script>window.dataLayer = window.dataLayer || [];</script>

    <title>Longtime Sheriff’s Employee Contradicts Official Account of Jail Death &mdash; Voice of San Diego</title>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P9B6T7');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 975062141 -->

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-975062141"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-975062141');
</script>

<!-- StackAdapt -->
<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', '87_33DV5OPvJIdwqoJfPZA');</script>
<!-- End StackAdapt -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '899195477095106');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=899195477095106&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzyg1');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>




	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Longtime Sheriff’s Employee Contradicts Official Account of Jail Death - Voice of San Diego</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Longtime Sheriff’s Employee Contradicts Official Account of Jail Death - Voice of San Diego" />
	<meta property="og:description" content="In an explosive declaration, a medical records clerk at the Vista jail said she was threatened with retaliation if she told anyone that she’d confronted a jail sergeant who’d refused to put Heron Moriarty on suicide watch. Moriarty’s family says the county knowingly withheld the clerk as a witness." />
	<meta property="og:url" content="https://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/" />
	<meta property="og:site_name" content="Voice of San Diego" />
	<meta property="article:publisher" content="http://www.facebook.com/voiceofsandiego" />
	<meta property="article:published_time" content="2020-09-03T16:15:10+00:00" />
	<meta property="article:modified_time" content="2020-09-03T16:16:00+00:00" />
	<meta property="og:image" content="https://www.voiceofsandiego.org/wp-content/uploads/2017/03/Sheriff_Jail_113.jpg" />
	<meta property="og:image:width" content="776" />
	<meta property="og:image:height" content="517" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@voiceofsandiego" />
	<meta name="twitter:site" content="@voiceofsandiego" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.voiceofsandiego.org/#website","url":"https://www.voiceofsandiego.org/","name":"Voice of San Diego","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.voiceofsandiego.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/#primaryimage","inLanguage":"en-US","url":"https://www.voiceofsandiego.org/wp-content/uploads/2017/03/Sheriff_Jail_113.jpg","width":776,"height":517,"caption":"The Vista Detention Facility / Photo by Jamie Scott Lytle"},{"@type":"WebPage","@id":"https://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/#webpage","url":"https://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/","name":"Longtime Sheriff\u2019s Employee Contradicts Official Account of Jail Death - Voice of San Diego","isPartOf":{"@id":"https://www.voiceofsandiego.org/#website"},"primaryImageOfPage":{"@id":"https://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/#primaryimage"},"datePublished":"2020-09-03T16:15:10+00:00","dateModified":"2020-09-03T16:16:00+00:00","author":{"@id":"https://www.voiceofsandiego.org/#/schema/person/e4e46fe19d89328affc735031ae4bb0a"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/"]}]},{"@type":["Person"],"@id":"https://www.voiceofsandiego.org/#/schema/person/e4e46fe19d89328affc735031ae4bb0a","name":"Kelly Davis","image":{"@type":"ImageObject","@id":"https://www.voiceofsandiego.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/56d8f587c9e0fe0f21ac60129c0eb2db?s=96&d=mm&r=g","caption":"Kelly Davis"},"description":"Kelly Davis is a freelance journalist focusing on criminal justice and social issues. Follow her on Twitter @kellylynndavis or send an email to kellydaviswrites@gmail.com"}]}</script>
	<!-- / Yoast SEO plugin. -->


<!-- afb Instant Articles -->
			<meta property="fb:pages" content="115629245026" /><style>genius-callout { display: none !important; }</style>

<style>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</style>
      
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/voiceover/modules/favicon/favicon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/themes/voiceover/modules/favicon/manifest.json">
<meta name="theme-color" content="#ffffff">       
    
          </head>
  <body class=" ">
                      <header class="vo-header ">
            <div class="identity">
                <div class="vo-grid -posrel">
                        <div class="vo-menu -bar -expanders">
        <ul class="menu">
                                        

            

<li class="menu-item  -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel');" target="">
            <i class="ion-navicon"></i>
            <span class="-srt">Open Panel
        </a>
    </li>                            

            

<li class="menu-item -search -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel search');" target="">
            <i class="ion-android-search"></i>
            <span class="-srt">Open Search
        </a>
    </li>                    </ul>
    </div>
                    <div class="logo-area">
                        <a href="/"><div class="vo-logo -style-large ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2020/01/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_15yrs_logo.png","width":1200},{"file":"VOSD_15yrs_logo-768x167.png","width":768},{"file":"VOSD_15yrs_logo-800x174.png","width":800}]'>

        <div class="aspect" style="padding-top:21.75%;"></div>
    </div>
</div></a>
                        <div class="tagline"></div>
                    </div>
                        <div class="vo-menu -bar -account">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register to Comment
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/donate" target="">
                            Donate or Renew
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Member Benefits
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletters
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                </div>
            </div>
            <nav class="navigation">
                <div class="vo-grid -flush">
                        <div class="vo-menu -bar -light">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            <span>All Stories</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            All Recent Stories
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/arts/" target="">
                            Arts/Culture
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/border/" target="">
                            Border
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/education/" target="">
                            Education
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/economy/" target="">
                            Economy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/government/" target="">
                            Government
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/immigration/" target="">
                            Immigration
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/land-use/" target="">
                            Land Use
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="">
                            Nonprofits/Community
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/opinion/" target="">
                            Opinion
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/politics/" target="">
                            Politics
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="">
                            Public Safety
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/san-diego-101/" target="">
                            San Diego 101
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="">
                            Science/Environment
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="/newsletters" target="">
                            <span>Newsletters</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletter Hub
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/not-getting-our-emails/" target="">
                            Not Getting Our Emails?
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="" target="">
                            <span>Podcasts</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/good-schools-for-all/" target="">
                            Good Schools for All
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/san-diego-decides/" target="">
                            San Diego Decides 2020
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/voice-of-san-diego-podcast/" target="">
                            VOSD Weekly News Podcast
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/" target="">
                            VOSD Podcast Network
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcast-production-services/" target="">
                            Podcast Production Services
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            <span>Events</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            All Events
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/politifest/" target="">
                            Politifest
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/brews-news/" target="">
                            Brews &#038; News
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/events/donor-recognition-events/" target="">
                            Donor Recognition Events
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Support Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Become a Member
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/corporate-community-partners/" target="">
                            Become a Sponsor
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/give-the-gift-of-membership/" target="">
                            Give the Gift of Membership
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/voice-of-san-diego-local-boost/" target="">
                            Local Boost Project
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/planned-giving/" target="">
                            Planned Giving
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/vehicle-donation-program/" target="">
                            Vehicle Donation
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>About Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/" target="">
                            About Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="">
                            Board of Directors
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/careers/" target="">
                            Careers
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/content-sharing-policy/" target="">
                            Content Sharing Policy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/topics/news/a-message-to-our-readers-on-newsroom-diversity/" target="">
                            Newsroom Diversity
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-mission/" target="">
                            Our Story and Mission
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/about-us/our-supporters/" target="">
                            Our Supporters
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/" target="">
                            Our Team
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="">
                            Submit a Commentary
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                            Submit a News Tip
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="">
                            What We Stand For
                    </a>
            </li>                            </ul>
            </li>                            

            
    <li class="menu-items -social -light">
        <ul class="menu -visible-sub">
                                                <li class="menu-item -icon -small">
                        <a href="https://twitter.com/voiceofsandiego" target="_blank" class="menu-item-link">
                            <i class="fa fa-twitter"></i>
                            <span class="-srt">Twitter</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-facebook"></i>
                            <span class="-srt">Facebook</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-instagram"></i>
                            <span class="-srt">Instagram</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-youtube"></i>
                            <span class="-srt">YouTube</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="" class="menu-item-link">
                            <i class="fa fa-rss"></i>
                            <span class="-srt">RSS</span>
                        </a>
                    </li>
                                    </ul>  
    </li>  
                    </ul>
    </div>
                </div>
            </nav>
                            <div class="tabs">
                    <div class="vo-grid -flush">
                            <div class="vo-menu -bar -small">
        <ul class="menu">
                                        


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/tag/criminal-cops/" target="">
                            Criminal Cops
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/tag/coronavirus/" target="">
                            Coronavirus
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/voice-of-san-diego-at-home/" target="">
                            VOSD at Home
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/san-diego-101/" target="">
                            San Diego 101
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/investigations/school-sexual-misconduct/" target="">
                            School Sexual Misconduct
                    </a>
            </li>                    </ul>
    </div>
                    </div>
                </div>
                    </header>
    
    <div class="vo-header -slim -style-default -not-social  -fixed-after-scroll -shadow"
    data-module="header-slim"
    data-swap-social="1"
    data-swap-testimonial="">
    
    <div class="-posrel">
        <div class="vo-menu -bar -l">
            <ul class="menu">
                                    <li class="menu-item -icon ">
                        <a href="javascript:hub.please('open panel');" class="menu-item-link">
                            <i class="ic ion-navicon"></i>
                        </a>            
                    </li>   
                
                <li class="menu-item -logo">
                    <a href="/">
                                                    <div class="vo-logo -style-default -fixed-after-scroll -shadow">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2020/01/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_15yrs_logo.png","width":1200},{"file":"VOSD_15yrs_logo-768x167.png","width":768},{"file":"VOSD_15yrs_logo-800x174.png","width":800}]'>

        <div class="aspect" style="padding-top:21.75%;"></div>
    </div>
</div>                                            </a>
                </li>
            </ul>
        </div>
        
                    <h2 class="header-title">
                <a class="excerpt-cat " href="https://www.voiceofsandiego.org/category/topics/public-safety/">Public Safety</a>
                                    <a href="https://www.voiceofsandiego.org/donate/" class="excerpt-crop -cta"></a>
                            </h2>

                <div class="vo-menu -bar -account -r">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register to Comment
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/donate" target="">
                            Donate or Renew
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/membership/" target="">
                            Member Benefits
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletters
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                <div class="vo-menu -bar -social -r">
        <ul class="menu">
                                        

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/" 
        data-module="popup-share"
        data-type="facebook"
        data-href="http://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/"
        class=" vo-button -share -facebook">
        <i class="ic fa fa-facebook"></i> Facebook
    </a>
</li>
                            

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/" 
        data-module="popup-share"
        data-type="twitter"
        data-href="http://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/"
        data-tweet="%title% %url%"
        data-title="Longtime Sheriff’s Employee Contradicts Official Account of Jail Death"
        class=" vo-button -share -twitter">
        <i class="ic fa fa-twitter"></i> Twitter
    </a>
</li>                            

            
<li class="menu-item -pregnant">
    <span class="vo-button -share -more">
        <i class="ic -flush ion-more"></i>
    </span>

            <ul class="submenu -compact -r">
                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="https://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/print" target="">
        <i class="fa fa-print"></i><span>Print</span>
    </a>
</li>                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="mailto:?subject=Longtime Sheriff’s Employee Contradicts Official Account of Jail Death&body=Longtime Sheriff’s Employee Contradicts Official Account of Jail Death%0D%0A%0D%0AIn an explosive declaration, a medical records clerk at the Vista jail said she was threatened with retaliation if she told anyone that she’d confronted a jail sergeant who’d refused to put Heron Moriarty on suicide watch. Moriarty’s family says the county knowingly withheld the clerk as a witness.%0D%0A%0D%0Ahttps://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/%0D%0A%0D%0A" target="">
        <i class="fa fa-envelope-o"></i><span>Email</span>
    </a>
</li>                    </ul>
    </li>                       </ul>
    </div>

                        
                        </div>
</div>    
              <div class="vo-menu -main" data-module="panel">
        <div class="menu-header">
            <a href="/"><div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2020/01/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_15yrs_logo.png","width":1200},{"file":"VOSD_15yrs_logo-768x167.png","width":768},{"file":"VOSD_15yrs_logo-800x174.png","width":800}]'>

        <div class="aspect" style="padding-top:21.75%;"></div>
    </div>
</div></a>
            <a href="javascript:hub.please('close panel');" class="vo-ic close"></a>
        </div>
        <div class="menu-body">
            <ul class="menu -expanders">
                                                            <li class="menu-item -search ">
                            <div class="vo-form -search ">
    <form action="https://www.voiceofsandiego.org" method="GET">
        <div class="form-body">
            <div class="field">
                    
    <div class="vo-field -text-submit -style-default  " data-id="s">
        <div class="field">
                     
    
    <div class="vo-field -text -style-default   " data-id="s" data-module="field-text">
                            <input type="text" name="s" id="s" placeholder="Search by keyword&hellip;" data-placeholder-small="Search..." value="" />
                            </div>
        </div>
        <button class="vo-button -icon">
            <i class="ic ion-ios-arrow-thin-right"></i>
        </button>
    </div>
            </div>
        </div>
    </form>
</div>                         </li>
                                                                                                            <li class="menu-item -sign-in -sz-small">
                                <a class="menu-item-link" href="https://www.voiceofsandiego.org/wp-login.php">
                                    <i class="vo-ic ion ion-log-in"></i>
                                    <span>Sign In</span>
                                </a>
                            </li>
                                                                                                        <li class="menu-item  " data-id="panel-item-3">
                            <a href="/" target="" class="menu-item-link ">
                                <i class="vo-ic home"></i>
                                <span>Homepage</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-4">
                            <a href="/category/topics" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-fireball"></i>
                                <span>All Recent Stories</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-5">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic windows"></i>
                                <span>Topics</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/arts/" target="" class="submenu-item-link ">
                                                Arts/Culture
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/border/" target="" class="submenu-item-link ">
                                                Border
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/education/" target="" class="submenu-item-link ">
                                                Education
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/economy/" target="" class="submenu-item-link ">
                                                Economy
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/government/" target="" class="submenu-item-link ">
                                                Government
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/immigration/" target="" class="submenu-item-link ">
                                                Immigration
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/land-use/" target="" class="submenu-item-link ">
                                                Land Use
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="" class="submenu-item-link ">
                                                Nonprofits/Community
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/opinion/" target="" class="submenu-item-link ">
                                                Opinion
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/politics/" target="" class="submenu-item-link ">
                                                Politics
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="" class="submenu-item-link ">
                                                Public Safety
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/san-diego-101/" target="" class="submenu-item-link ">
                                                San Diego 101
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="" class="submenu-item-link ">
                                                Science/Environment
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-6">
                            <a href="https://www.voiceofsandiego.org/newsletters/" target="" class="menu-item-link ">
                                <i class="vo-ic letter"></i>
                                <span>Newsletters</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-7">
                            <a href="/podcasts" target="" class="menu-item-link ">
                                <i class="vo-ic mic"></i>
                                <span>Podcasts</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-8">
                            <a href="https://www.voiceofsandiego.org/category/video/" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-play"></i>
                                <span>Video</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-9">
                            <a href="/events" target="" class="menu-item-link ">
                                <i class="vo-ic calendar"></i>
                                <span>Events</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/brews-news/" target="" class="submenu-item-link ">
                                                Brews &#038; News
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/events/donor-recognition-events/" target="" class="submenu-item-link ">
                                                Donor Recognition Events
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/politifest/" target="" class="submenu-item-link ">
                                                Politifest
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-10">
                            <a href="/category/partner-voices" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-chatbubbles"></i>
                                <span>Partner Voices</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-11">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-heart"></i>
                                <span>Support Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/membership/" target="" class="submenu-item-link ">
                                                Become a Member
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/corporate-community-partners/" target="" class="submenu-item-link ">
                                                Become a Sponsor
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/planned-giving/" target="" class="submenu-item-link ">
                                                Planned Giving
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-12">
                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="menu-item-link ">
                                <i class="vo-ic news"></i>
                                <span>About Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="submenu-item-link ">
                                                About Us
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/" target="" class="submenu-item-link ">
                                                Our Team
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-mission/" target="" class="submenu-item-link ">
                                                Our Story and Mission
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="" class="submenu-item-link ">
                                                What We Stand For
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/careers/" target="" class="submenu-item-link ">
                                                Careers
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="" class="submenu-item-link ">
                                                Board of Directors
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="" class="submenu-item-link ">
                                                Submit a Commentary
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="" class="submenu-item-link ">
                                                Submit a News Tip
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                </ul>
        </div>
                    <div class="menu-footer">
                <ul class="menu">
                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://twitter.com/voiceofsandiego" target="">
                            Twitter
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.facebook.com/voiceofsandiego/" target="">
                            Facebook
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.instagram.com/voiceofsandiego/" target="">
                            Instagram
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.youtube.com/user/voiceofsandiego" target="">
                            YouTube
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="">
                            RSS
                    </a>
            </li>                                    </ul>
            </div>
            </div>
    
    <!--[if lt IE 9]>
        <div class="browser-upgrade">
          <div class="grid">
            <div class="richtext">
              Hey! You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
            </div>
          </div>
        </div>
        <![endif]-->

	 <main id="main">
	   <div class="vo-page -single-post -fbord">
      <div class="vo-nudge-banner " data-module="nudge-banner">
        
    <div class="vo-ad widget -responsive" 
        id="sidebar_ad_responsive-3" 
        data-type="dfpResponsive"
        data-module="ad"
        data-width="300"
        data-height="300"
        data-sizes='[{"id":"div-gpt-ad-1505158173075-14","screen_width":"9999","screen_width_min":"1025","width":"","height":""},{"id":"div-gpt-ad-1505158173075-14","screen_width":"767","screen_width_min":"0","width":"","height":""}]'
	data-targets=""
        data-id="sidebar_ad_responsive-3">

        <section class="ad-wrapper" id="sidebar_ad_responsive-3">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

                    <div class="sponsor-message">
                <a href="/sponsorships" target="_blank">
                    Sponsor Message
                </a>
            </div>
            </div>

    </div>
  
  <div class="vo-grid">
    <div class="page-titles">
      
    <div class="vo-post-tag  -cat-public-safety -accent ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/public-safety/">
                Public Safety
            </a>
        </span>
            </div>
      <h1>Longtime Sheriff’s Employee Contradicts Official Account of Jail Death</h1>
      <h6><p>In an explosive declaration, a medical records clerk at the Vista jail said she was threatened with retaliation if she told anyone that she’d confronted a jail sergeant who’d refused to put Heron Moriarty on suicide watch. Moriarty’s family says the county knowingly withheld the clerk as a witness.</p>
</h6>
    </div>
    <div class="page-byline">
              
    <div class="vo-byline-large -authors ">
        <div class="table">
                            <div class="thumb-cell -count-1 ">
                    <div class="thumb-align">
                                                                    
            <div class="vo-thumb-author - -thumb-1 ">
        <a href="https://www.voiceofsandiego.org/author/kellydavis/">
                                

    
    <div class="vo-thumb -bg -round -thumb-1" 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/11/"
        data-bg="true"
        data-sizes='[{"file":"Kelly-Davis-800x800.jpg","width":800},{"file":"Kelly-Davis-800x800-570x570.jpg","width":570},{"file":"Kelly-Davis-800x800-300x300.jpg","width":300},{"file":"Kelly-Davis-800x800-768x768.jpg","width":768},{"file":"Kelly-Davis-800x800-570x570.jpg","width":570},{"file":"Kelly-Davis-800x800-400x400.jpg","width":400},{"file":"Kelly-Davis-800x800-800x800.jpg","width":800},{"file":"Kelly-Davis-800x800-590x590.jpg","width":590}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
                                            </div>
                </div>
                <div class="byline-cell">
                            
    <div class="vo-byline -author -tall">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/kellydavis/">Kelly Davis</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/">
                    <time>6 hours ago</time>
            </a>
                                </div>
    </div>
                </div>
                                                    <div class="social-cell">
                    <div class="vo-buttons -pill">
                                                                                    <a href="https://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/" data-module="popup-share" data-type="facebook" data-content="" data-href="https://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/" target=""><i class="fa fa-facebook ic -facebook"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/" data-module="popup-share" data-type="twitter" data-content="Longtime Sheriff’s Employee Contradicts Official Account of Jail Death https://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/" data-href="https://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/" target=""><i class="fa fa-twitter ic -twitter"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/" data-module="popup-share" data-type="linkedin" data-content="" data-href="https://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/" target=""><i class="fa fa-linkedin ic -linkedin"></i></a>
                                                                                                                <a href="mailto:?subject=Longtime Sheriff’s Employee Contradicts Official Account of Jail Death&body=Longtime Sheriff’s Employee Contradicts Official Account of Jail Death%0D%0A%0D%0AIn an explosive declaration, a medical records clerk at the Vista jail said she was threatened with retaliation if she told anyone that she’d confronted a jail sergeant who’d refused to put Heron Moriarty on suicide watch. Moriarty’s family says the county knowingly withheld the clerk as a witness.%0D%0A%0D%0Ahttps://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/%0D%0A%0D%0A" target=""><i class="fa fa-envelope-o ic -envelope-o"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/print" target=""><i class="fa fa-print ic -print"></i></a>
                                                                        </div>  
                </div> 
                    </div> 
    </div>
    </div>
  </div>

  <div class="page-body">
    <div class="vo-grid -page">
      <div class="main">
        
      
    <div id="post-content" class="vo-rich-text -wysiwyg -article " 
         data-module="rich-text"
         data-resize-iframes="true"
         data-pop-external-links="true">
         <div id='attachment-attachment_634523' class='wp-caption alignnone' style='width:776px;'><figure id='post-attachment_634523 media-attachment_634523' class='align-alignnone'><img class="size-full wp-image-634523" src="https://www.voiceofsandiego.org/wp-content/uploads/2017/03/Sheriff_Jail_113.jpg" alt="" width="776" height="517" srcset="https://www.voiceofsandiego.org/wp-content/uploads/2017/03/Sheriff_Jail_113.jpg 776w, https://www.voiceofsandiego.org/wp-content/uploads/2017/03/Sheriff_Jail_113-570x380.jpg 570w, https://www.voiceofsandiego.org/wp-content/uploads/2017/03/Sheriff_Jail_113-200x133.jpg 200w, https://www.voiceofsandiego.org/wp-content/uploads/2017/03/Sheriff_Jail_113-300x200.jpg 300w, https://www.voiceofsandiego.org/wp-content/uploads/2017/03/Sheriff_Jail_113-768x512.jpg 768w, https://www.voiceofsandiego.org/wp-content/uploads/2017/03/Sheriff_Jail_113-400x266.jpg 400w, https://www.voiceofsandiego.org/wp-content/uploads/2017/03/Sheriff_Jail_113-590x393.jpg 590w" sizes="(max-width: 776px) 100vw, 776px" /><figcaption class='wp-caption-text'>The Vista Detention Facility / Photo by Jamie Scott Lytle</figcaption></figure></div>
<p>Attorneys for a woman suing San Diego County over her husband’s suicide in the Vista jail say county lawyers knowingly failed to disclose the name of a witness because her testimony would undercut their defense.</p>
<p>The witness, a medical records clerk at the jail, said in a recent court filing that she was threatened with retaliation if she told anyone that she’d confronted a jail sergeant who’d refused to put Heron Moriarty on suicide watch.</p>
<p>In <a href="https://www.voiceofsandiego.org/wp-content/uploads/2020/09/Werner-declaration.pdf">a written declaration</a> filed last week, Jeanette Werner, who’s worked for the San Diego Sheriff’s Department for 15 years, said she lives “with guilt and remorse for staying quiet” about the events leading up to Moriarty’s death on May 31, 2016.</p>
<p>Because the deadline for gathering evidence in the case has passed, a judge will need to decide whether Werner can be deposed as a witness. Chris Morris, who’s representing Moriarty’s wife, Michelle, said it was “unconscionable” that the Sheriff’s Department and county lawyers withheld Werner’s name, a potential violation of court rules.</p>
<p>“Mrs. Moriarty is beyond grateful that Ms. Werner had the courage to step forward to finally provide a firsthand account of what happened to Heron,” Morris told Voice of San Diego. “As part of the case, we asked for the names of anybody who recommended that Heron be placed in a safety cell, and they concealed her from us.”</p>
<p>A county spokesman did not respond to an emailed request for comment.</p>
<p>According to Michelle Moriarty’s <a href="https://www.voiceofsandiego.org/wp-content/uploads/2020/09/Moriaty-complaint.pdf">lawsuit</a>, her husband, a devoted, church-going father of three, suffered a psychotic break in April 2016. Prior to then, the 43-year-old showed no signs of mental illness. He spent three days at Sharp Mesa Vista psychiatric hospital. When his symptoms got worse, Michelle obtained a court order to have him hospitalized for another two weeks. In the hospital, he was diagnosed with psychosis, bipolar disorder and mania and placed on medication.</p>
<div id='attachment-attachment_685192' class='wp-caption alignnone' style='width:800px;'><figure id='post-attachment_685192 media-attachment_685192' class='align-alignnone'><img class="size-vo_med wp-image-685192" src="https://www.voiceofsandiego.org/wp-content/uploads/2020/09/Heron-Moriarty-1-800x533.png" alt="" width="800" height="533" srcset="https://www.voiceofsandiego.org/wp-content/uploads/2020/09/Heron-Moriarty-1-800x533.png 800w, https://www.voiceofsandiego.org/wp-content/uploads/2020/09/Heron-Moriarty-1-300x200.png 300w, https://www.voiceofsandiego.org/wp-content/uploads/2020/09/Heron-Moriarty-1-570x380.png 570w, https://www.voiceofsandiego.org/wp-content/uploads/2020/09/Heron-Moriarty-1-200x133.png 200w, https://www.voiceofsandiego.org/wp-content/uploads/2020/09/Heron-Moriarty-1-768x512.png 768w, https://www.voiceofsandiego.org/wp-content/uploads/2020/09/Heron-Moriarty-1-1536x1024.png 1536w, https://www.voiceofsandiego.org/wp-content/uploads/2020/09/Heron-Moriarty-1-400x267.png 400w, https://www.voiceofsandiego.org/wp-content/uploads/2020/09/Heron-Moriarty-1-1200x800.png 1200w, https://www.voiceofsandiego.org/wp-content/uploads/2020/09/Heron-Moriarty-1.png 1800w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class='wp-caption-text'>Heron Moriarty was the &#8220;quintessential family man,&#8221; attorneys for his wife Michelle say, before a psychotic break landed him in the Vista jail, where he died by suicide in May 2016. / Photo courtesy of the Moriarty family</figcaption></figure></div>
<p>Near the end of May, Moriarty experienced another psychotic episode. On May 25, he threw a chair through a window at his brother’s house and drove off, hitting several parked vehicles. When sheriff’s deputies arrested him, he was in the middle of a street in Jamul, trying to get hit by passing cars. He told the deputies he was going to force them to shoot him. They placed him in restraints and took him to the Central Jail in downtown San Diego.</p>
<p>Because Moriarty was actively suicidal, Sheriff’s Department policy normally would have required deputies to take him to the county’s emergency psychiatric unit for clearance before booking him into jail. But in April 2016, the department implemented a pilot program that directed deputies to skip the clearance requirement and take suicidal arrestees directly to the Central Jail.</p>
<p>During the booking process, a nurse asked Moriarty if he was suicidal. He answered “no” then “yes,” triggering a safety cell placement. But the jail’s safety cells — basically empty rooms with a hole in the floor that serves as a toilet — were full, so Moriarty was taken to the Vista jail. This time, during booking, he said “no” when asked if he was suicidal.</p>
<p>At the jail, he refused to take medication. Michelle called repeatedly, begging that her husband be transferred to a psychiatric hospital so he wouldn’t hurt himself.</p>
<p>In the recently filed court document, Werner describes how Moriarty’s howls filled the jail. His howling was so loud, she had to plug her ears. She describes the sounds “like a wounded animal crying out for help.”</p>
<p>According to the court document, Werner’s desk was near the nurses’ station and she could hear them talking about Moriarty. The morning of May 31, Werner said, a deputy told her that a psychiatric nurse who evaluated Moriarty had recommended he be placed in a safety cell, but the sergeant responsible for signing off on the placement, Dale Weidenthaler, rejected the recommendation.</p>
<p>Werner confronted Weidenthaler.</p>
<p>“Don’t you hear him howling?” she asked. “He’s been howling for two days.”</p>
<p>“It’s my big five,” Weidenthaler responded, using a colloquialism for five days off after working five 12-hour shifts. According to court records, he’d told other staff that he planned to leave early.</p>
<p>He asked Werner if she wanted to fill out the necessary paperwork to place Moriarty on suicide watch.</p>
<p>“I can type faster than you can talk,” she responded. “He needs to be placed in the safety cell.”</p>
<p>“Stand down,” Weidenthaler told her.</p>
<p>That night Moriarty used two T-shirts to choke himself. According to the medical examiner’s report, he was found just after 9 p.m. with a jail-issued T-shirt tied around his neck and another T-shirt stuffed in his mouth. No one had checked on him for nearly two hours.</p>
<p>When Weidenthaler returned to work, he told Werner not to tell anyone about their conversation, according to her declaration. A lawyer for Weidenthaler did not respond to a request for comment about Werner’s account. Weidenthaler has since retired.</p>
<p>For four years she kept quiet, except when she was interviewed by a county investigator about Jason Nishimoto, <a href="https://www.voiceofsandiego.org/topics/public-safety/two-men-at-obvious-risk-of-suicide-two-deaths-and-investigators-just-cleared-both-cases/">who’d died by suicide at the Vista jail</a> in August 2015. (Nishimoto’s family also filed a lawsuit, which was settled last year for $595,000.)</p>
<p>“You’re actually going to testify to that?” the investigator asked Werner after she told him about confronting Weidenthaler, <a href="https://www.voiceofsandiego.org/wp-content/uploads/2020/09/motion-for-deposition.pdf">according to court records</a>. Records also show that Werner told the investigator that county officials had altered documents in the Nishimoto case.</p>
<p>Michelle Moriarty’s lawsuit was supposed to go to trial in June, Morris said, but was delayed when the coronavirus pandemic shut down the courts.</p>
<p>On July 13, according to her declaration, Werner called Morris after reading <a href="https://www.sandiegouniontribune.com/news/watchdog/story/2020-07-06/sheriffs-department-to-explore-outsourcing-jail-medical-services">a newspaper article</a> about the Sheriff’s Department exploring the possibility of outsourcing jail medical and mental health services to a private contractor. Morris was quoted as someone who’d sued the county over deaths in its jails. Werner told Morris she believed the Sheriff’s Department wasn’t doing enough to protect staff and inmates from the coronavirus.</p>
<p>Near the end of the conversation, she brought up Heron Moriarty, unaware that Morris was representing Michelle.</p>
<p>Moriarty’s death had haunted her, she told Morris. She wished she had come forward sooner.</p>
<p>Werner’s version of events differs from what Vista jail employees have said in depositions. Werner claims nearly everyone working in the jail knew Moriarty was suicidal. The county’s position is that they believed he was homicidal, not suicidal, because he’d made comments about killing anyone who entered his cell.</p>
<p>In her deposition, Amanda Daniels, the psychiatric nurse practitioner who recommended Moriarty be placed in a safety cell, said she didn’t feel he was at immediate risk of harming himself. But text messages she exchanged with Duane Johnson, a deputy who served as a liaison to the jail’s psychiatric staff, the night of Moriarty’s suicide, say otherwise. <a href="https://www.voiceofsandiego.org/wp-content/uploads/2020/09/textmessages.pdf">Screenshots of the exchange</a> are included in court records.</p>
<p>“Moriarty just killed himself,” Johnson texted Daniels close to midnight on May 31. “I heard you had recommended safety cell but we’re [sic] overruled.”</p>
<p>“Yes,” Daniels responded. “I asked but sergeant said no.”</p>
<p>“This was Nishimoto all over again” Johnson replied, adding later in the conversation, “Yea, this one is gonna cost the county.”</p>
<p>Daniels asked Johnson if he could print up her note recommending Moriarty be placed in a safety cell. “I don’t want someone getting rid of it,” she wrote.</p>
<p>They exchanged more text messages the following morning. Daniels wrote that she was worried about being made a scapegoat.</p>
<p>“Don’t worry as usual everyone else dropped the ball not you,” Johnson responded. He questioned why Moriarty wasn’t put in enhanced observation housing, or EOH, a relatively new suicide prevention program.</p>
<p>“EOH is a good thing, but they have to use it,” Johnson wrote.</p>
<p>Weidenthaler, through his attorney, has asked the judge to rule that the text conversation is hearsay and should be excluded as evidence.</p>

    </div>

    
    
              <div class="vo-post-content-widgets" 
        data-module="post-content-widgets"
        data-into-id="post-content"
        data-frequency="0.2"
        data-before-post="4"
        data-selector=".widget,.vo-sidebar,.insertion">

                        <div class="vo-sidebar -subscribe widget -sz -sz-mobile" data-module="newsletter-signup" data-tracker="sidebar">
        <h4 class="sidebar-title">Stay up to Date</h4>

        <div class="sidebar-content">
            <div class="convince">
                <div class="vo-table">
                                            <div class="newsletter-thumb">
                                
        
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url=""
        data-bg="true"
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/uploads\/2017\/11\/Morning-Report-F.jpg","width":90}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                        </div>
                                                                <div class="thumb-align">
                            <p>Our daily roundup of San Diego’s most important stories (Monday-Friday)</p>                        
                        </div>
                                    </div>
            </div>
            <div class="vo-form">
                <form action="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php" method="POST">
                    <div class="form-body">
                        <div class="fields">
                            <input name="action" type="hidden" value="newsletter_signup" />
                                                            <input type="hidden" name="morning_report" value="on" />
                                                        <div class="field">
                                    <div class="vo-field -email -text-submit -style-default signup-email " data-id="sidebar_subscribe_dynamic-3">
         
        <div style="width:100%;max-width:100%;">
            <div class="faux-input">
                <i class="ic-env fa fa-envelope-o"></i>
                <i class="ic-think fa fa-circle-o-notch spin"></i>
                <div class="field">
                             
    
    <div class="vo-field -text -style-default   " data-id="sidebar_subscribe_dynamic-3" data-module="field-text">
                            <input type="text" name="email" id="sidebar_subscribe_dynamic-3" placeholder="Enter Email"  value="" />
                            </div>
                </div> 
                <button class="vo-button -icon">
                    <i class="ic ion-ios-arrow-thin-right"></i>
                </button>
            </div>
        </div>
    </div>
                            </div>
                                
                            <input type="hidden" name="referrer" value="" />

                            <div class="form-message -none -dark">
                                <i class="ic -error ion-android-warning"></i>
                                <i class="ic -success ion-android-checkmark-circle"></i>
                                <span></span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>  
        </div>
    </div>

            </div>
                  <div class="vo-post-tags">
        <h4 class="tags-header">Tags:</h4>

        <div class="tags">
                            <a class="tag-link" href="https://www.voiceofsandiego.org/tag/san-diego-county-sheriffs-department/">San Diego County Sheriff's Department</a>
                            <a class="tag-link" href="https://www.voiceofsandiego.org/tag/vista-jail/">Vista jail</a>
                    </div>
    </div>
                        
        
  <div class="vo-comments " 
       data-module="comments-coral"
       data-id="685213">
       <a id="comments-toggle" href="#comments-toggle" class="show-comments -toggle"><span class="label">Show Comments</span></a>

       <div id="comments" class="toggled">
         <div class="loading">
           <i class="fa fa-circle-o-notch fa-spin fa-fw"></i> Loading
         </div>

                                                      
                                            
                                                                                          
                                                                                                            
	 <div id="coral_thread"></div>
	 <script type="text/javascript">
	   (function() {
	   var d = document, s = d.createElement('script');
	   s.src = 'https://vosd.coral.coralproject.net/assets/js/embed.js';
	   s.async = false;
	   s.defer = true;
	   s.onload = function() {
           Coral.createStreamEmbed({
           id: "coral_thread",
           autoRender: true,
           rootURL: 'https://vosd.coral.coralproject.net',
           // Uncomment these lines and replace with the ID of the
           // story's ID and URL from your CMS to provide the
           // tightest integration. Refer to our documentation at
           // https://docs.coralproject.net for all the configuration
           // options.
           // storyID: '${storyID}',
           // storyURL: '${storyURL}',
           });
	   };
	   (d.head || d.body).appendChild(s);
	   })();
	 </script>
       </div>
  </div>

                <div id="author">
          <div class="byline-boxes">
                            <div class="vo-byline-box ">
        <div class="byline-thumb">
                            
            <div class="vo-thumb-author -large  ">
        <a href="https://www.voiceofsandiego.org/author/kellydavis/">
                                

    
    <div class="vo-thumb -bg -round " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/11/"
        data-bg="true"
        data-sizes='[{"file":"Kelly-Davis-800x800.jpg","width":800},{"file":"Kelly-Davis-800x800-570x570.jpg","width":570},{"file":"Kelly-Davis-800x800-300x300.jpg","width":300},{"file":"Kelly-Davis-800x800-768x768.jpg","width":768},{"file":"Kelly-Davis-800x800-570x570.jpg","width":570},{"file":"Kelly-Davis-800x800-400x400.jpg","width":400},{"file":"Kelly-Davis-800x800-800x800.jpg","width":800},{"file":"Kelly-Davis-800x800-590x590.jpg","width":590}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
        </div>
        <div class="byline-thumb-align">
            <small>Written By</small>
            <h4 class="author-name"><a href="https://www.voiceofsandiego.org/author/kellydavis/">Kelly Davis</a></h4>
            <div class="bio">
                Kelly Davis is a freelance journalist focusing on criminal justice and social issues. Follow her on Twitter <a href="http://twitter.com/kellylynndavis">@kellylynndavis</a> or send an email to <a href="mailto:kellydaviswrites@gmail.com">kellydaviswrites@gmail.com</a>
            </div>
        </div>
    </div>
                      </div>
        </div>
        
                    <div class="vo-nudge ">
        <div class="nudge-align">
            <h3 class="nudge-title">
                                    <span>More in Public Safety</span>
                            </h3> 
                        <div class="nudge-content">
                                    <div class="vo-grid -flush">
                        <div class="row -uniform">
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="684955">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/public-safety/downtown-federal-jail-facility-has-nearly-50-coronavirus-cases/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/"
        data-retina="1"
        data-sizes='[{"file":"4c5620f22a6e0.image.jpg","width":650},{"file":"4c5620f22a6e0.image-570x379.jpg","width":570},{"file":"4c5620f22a6e0.image-570x379.jpg","width":570},{"file":"4c5620f22a6e0.image-590x392.jpg","width":590}]'>
        <div class="aspect" style="padding-top:66.461538461538%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/public-safety/downtown-federal-jail-facility-has-nearly-50-coronavirus-cases/">Downtown Federal Jail Facility Has Nearly 50 Coronavirus Cases</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="684851">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/opinion/an-officers-word-shouldnt-be-the-last-word/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2017/07/"
        data-retina="1"
        data-sizes='[{"file":"FullSizeRender-2-e1503325193280.jpg","width":900},{"file":"FullSizeRender-2-e1503325193280-570x478.jpg","width":570},{"file":"FullSizeRender-2-e1503325193280-768x644.jpg","width":768},{"file":"FullSizeRender-2-e1503325193280-570x478.jpg","width":570},{"file":"FullSizeRender-2-e1503325193280-800x671.jpg","width":800},{"file":"FullSizeRender-2-e1503325193280-590x495.jpg","width":590}]'>
        <div class="aspect" style="padding-top:83.888888888889%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                            
    <div class="vo-post-tag  -cat-opinion -small-text  ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/opinion/">
                Opinion
            </a>
        </span>
            </div>
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/opinion/an-officers-word-shouldnt-be-the-last-word/">An Officer’s Word Shouldn’t Be the Last Word</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="684782">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/public-safety/sdpd-says-it-will-stop-enforcing-seditious-language-law/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2020/08/"
        data-retina="1"
        data-sizes='[{"file":"Nisleit-Elliott.png","width":2000},{"file":"Nisleit-Elliott-570x407.png","width":570},{"file":"Nisleit-Elliott-768x548.png","width":768},{"file":"Nisleit-Elliott-1536x1097.png","width":1536},{"file":"Nisleit-Elliott-570x407.png","width":570},{"file":"Nisleit-Elliott-800x571.png","width":800},{"file":"Nisleit-Elliott-1200x857.png","width":1200}]'>
        <div class="aspect" style="padding-top:71.4%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/public-safety/sdpd-says-it-will-stop-enforcing-seditious-language-law/">SDPD Says it Will Stop Enforcing Seditious Language Law</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                    </div>
                    </div> 
                            </div>
        </div>
    </div>
        
                <div class="vo-excerpt-list -large">
          <h4 class="section-title">What to Read Next</h4>
          <div class="results">
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="677087">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/public-safety/san-diego-law-enforcement-searches-blacks-more-finds-contraband-on-them-less/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/12/"
        data-bg="true"
        data-sizes='[{"file":"CRB-Police-Practices-Meeting-12-2-10.jpg","width":2048},{"file":"CRB-Police-Practices-Meeting-12-2-10-300x200.jpg","width":300},{"file":"CRB-Police-Practices-Meeting-12-2-10-768x512.jpg","width":768},{"file":"CRB-Police-Practices-Meeting-12-2-10-570x380.jpg","width":570},{"file":"CRB-Police-Practices-Meeting-12-2-10-400x267.jpg","width":400},{"file":"CRB-Police-Practices-Meeting-12-2-10-570x380.jpg","width":570},{"file":"CRB-Police-Practices-Meeting-12-2-10-800x533.jpg","width":800},{"file":"CRB-Police-Practices-Meeting-12-2-10-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-public-safety -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/public-safety/">
                Public Safety
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/public-safety/san-diego-law-enforcement-searches-blacks-more-finds-contraband-on-them-less/">San Diego Law Enforcement Searches Blacks More, Finds Contraband on Them Less</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/ashly-mcglone/">Ashly McGlone</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/public-safety/san-diego-law-enforcement-searches-blacks-more-finds-contraband-on-them-less/">
                    <time>December 4, 2019</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="658128">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/politics/five-big-decisions-on-the-june-ballot/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2014/11/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_ElectionDay_9.jpg","width":776},{"file":"VOSD_ElectionDay_9-300x200.jpg","width":300},{"file":"VOSD_ElectionDay_9-768x512.jpg","width":768},{"file":"VOSD_ElectionDay_9-570x380.jpg","width":570},{"file":"VOSD_ElectionDay_9-400x266.jpg","width":400},{"file":"VOSD_ElectionDay_9-570x380.jpg","width":570},{"file":"VOSD_ElectionDay_9-590x393.jpg","width":590},{"file":"VOSD_ElectionDay_9-750x500.jpg","width":750},{"file":"VOSD_ElectionDay_9-60x40.jpg","width":60},{"file":"VOSD_ElectionDay_9-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-politics -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/politics/">
                Politics
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/politics/five-big-decisions-on-the-june-ballot/">Five Big Decisions on the June Ballot</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/adriana-heldiz/">Adriana Heldiz</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/politics/five-big-decisions-on-the-june-ballot/">
                    <time>May 28, 2018</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="655779">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/public-safety/restraining-inmates-in-labor-is-supposed-to-be-the-exception-in-san-diego-its-the-norm/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2016/01/"
        data-bg="true"
        data-sizes='[{"file":"Sheriff_Jail_108.jpg","width":776},{"file":"Sheriff_Jail_108-768x512.jpg","width":768},{"file":"Sheriff_Jail_108-570x380.jpg","width":570},{"file":"Sheriff_Jail_108-400x266.jpg","width":400},{"file":"Sheriff_Jail_108-570x380.jpg","width":570},{"file":"Sheriff_Jail_108-300x200.jpg","width":300},{"file":"Sheriff_Jail_108-590x393.jpg","width":590},{"file":"Sheriff_Jail_108-750x500.jpg","width":750},{"file":"Sheriff_Jail_108-60x40.jpg","width":60},{"file":"Sheriff_Jail_108-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-public-safety -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/public-safety/">
                Public Safety
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/public-safety/restraining-inmates-in-labor-is-supposed-to-be-the-exception-in-san-diego-its-the-norm/">Restraining Inmates in Labor Is Supposed to Be the Exception — in San Diego, It's the Norm</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/kellydavis/">Kelly Davis</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/public-safety/restraining-inmates-in-labor-is-supposed-to-be-the-exception-in-san-diego-its-the-norm/">
                    <time>April 10, 2018</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="653097">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/public-safety/county-lets-reporter-off-hook-but-still-challenges-her-60-dead-inmates-series/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2017/11/"
        data-bg="true"
        data-sizes='[{"file":"Kelly-Davis-800x800.jpg","width":800},{"file":"Kelly-Davis-800x800-570x570.jpg","width":570},{"file":"Kelly-Davis-800x800-300x300.jpg","width":300},{"file":"Kelly-Davis-800x800-768x768.jpg","width":768},{"file":"Kelly-Davis-800x800-570x570.jpg","width":570},{"file":"Kelly-Davis-800x800-400x400.jpg","width":400},{"file":"Kelly-Davis-800x800-800x800.jpg","width":800},{"file":"Kelly-Davis-800x800-590x590.jpg","width":590}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-public-safety -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/public-safety/">
                Public Safety
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/public-safety/county-lets-reporter-off-hook-but-still-challenges-her-60-dead-inmates-series/">County Lets Reporter Off Hook But Still Challenges Her '60 Dead Inmates' Series</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/randy-dotinga/">Randy Dotinga</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/public-safety/county-lets-reporter-off-hook-but-still-challenges-her-60-dead-inmates-series/">
                    <time>February 23, 2018</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                      </div>
                  </div>
              </div>
      <div class="aside">
        <div class="vo-sidebar-list">
              <div class="vo-sidebar -subscribe widget" data-module="newsletter-signup" data-tracker="sidebar">
        <h4 class="sidebar-title">Stay up to Date</h4>

        <div class="sidebar-content">
            <div class="convince">
                <div class="vo-table">
                                            <div class="newsletter-thumb">
                                
        
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url=""
        data-bg="true"
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/uploads\/2017\/11\/Morning-Report-F.jpg","width":90}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                        </div>
                                                                <div class="thumb-align">
                            <p>Our daily roundup of San Diego’s most important stories (Monday-Friday)</p>                        
                        </div>
                                    </div>
            </div>
            <div class="vo-form">
                <form action="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php" method="POST">
                    <div class="form-body">
                        <div class="fields">
                            <input name="action" type="hidden" value="newsletter_signup" />
                                                            <input type="hidden" name="morning_report" value="on" />
                                                        <div class="field">
                                    <div class="vo-field -email -text-submit -style-default signup-email " data-id="sidebar_subscribe_dynamic-9">
         
        <div style="width:100%;max-width:100%;">
            <div class="faux-input">
                <i class="ic-env fa fa-envelope-o"></i>
                <i class="ic-think fa fa-circle-o-notch spin"></i>
                <div class="field">
                             
    
    <div class="vo-field -text -style-default   " data-id="sidebar_subscribe_dynamic-9" data-module="field-text">
                            <input type="text" name="email" id="sidebar_subscribe_dynamic-9" placeholder="Enter Email"  value="" />
                            </div>
                </div> 
                <button class="vo-button -icon">
                    <i class="ic ion-ios-arrow-thin-right"></i>
                </button>
            </div>
        </div>
    </div>
                            </div>
                                
                            <input type="hidden" name="referrer" value="" />

                            <div class="form-message -none -dark">
                                <i class="ic -error ion-android-warning"></i>
                                <i class="ic -success ion-android-checkmark-circle"></i>
                                <span></span>
                            </div>
                        </div>
                    </div>
                </form>
            </div>  
        </div>
    </div>

    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-9" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-4">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-4">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>
    <div class="vo-sidebar -excerpts -excerpts-tabbed -bare ">
        <h4 class="sidebar-title">Trending Stories</h4>
    
        <div class="sidebar-content">
            <div class="sidebar-tabs">
                <div class="vo-tabs" 
    data-id="tabs_sidebar_popular-2"
    data-module="tabs" 
    data-container=".sidebar-tabs"> 

    <ul class="tabs">
                                <li data-reveal="week" class="tab "><a href="#week">Week</a></li>
                                <li data-reveal="month" class="tab -current"><a href="#month">Month</a></li>
                                <li data-reveal="year" class="tab "><a href="#year">Year</a></li>
            </ul>
</div>                                    <div data-tab-content="week" class="week  -lead -tab">
                        <a href="#week"></a>
                        
                                                    <div class="excerpts">
                                                                            <div class="vo-excerpt -small -thumb " data-id="685185">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/city-is-halting-rent-payments-on-101-ash-st/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/02/"
        data-bg="true"
        data-sizes='[{"file":"101ash2.jpg","width":2016},{"file":"101ash2-300x225.jpg","width":300},{"file":"101ash2-570x428.jpg","width":570},{"file":"101ash2-768x576.jpg","width":768},{"file":"101ash2-1536x1152.jpg","width":1536},{"file":"101ash2-400x300.jpg","width":400},{"file":"101ash2-570x428.jpg","width":570},{"file":"101ash2-800x600.jpg","width":800},{"file":"101ash2-1200x900.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/government/city-is-halting-rent-payments-on-101-ash-st/">City Is Halting Rent Payments on 101 Ash St.</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="685137">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/opinion/team-reopen-2-schools-0/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/08/"
        data-bg="true"
        data-sizes='[{"file":"Magnolia-Elementary-5-scaled.jpg","width":2048},{"file":"Magnolia-Elementary-5-300x200.jpg","width":300},{"file":"Magnolia-Elementary-5-570x380.jpg","width":570},{"file":"Magnolia-Elementary-5-768x512.jpg","width":768},{"file":"Magnolia-Elementary-5-1536x1024.jpg","width":1536},{"file":"Magnolia-Elementary-5-2048x1366.jpg","width":2048},{"file":"Magnolia-Elementary-5-400x267.jpg","width":400},{"file":"Magnolia-Elementary-5-570x380.jpg","width":570},{"file":"Magnolia-Elementary-5-800x533.jpg","width":800},{"file":"Magnolia-Elementary-5-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                    
    <div class="vo-post-tag  -cat-opinion  ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/opinion/">
                Opinion
            </a>
        </span>
            </div>
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/opinion/team-reopen-2-schools-0/">Team Reopen: 2, Schools: 0</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="685082">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/opinion/kevin-barrios-must-drop-out-of-the-d9-race/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/08/"
        data-bg="true"
        data-sizes='[{"file":"Civic-Center-Plaza-1-scaled.jpg","width":2048},{"file":"Civic-Center-Plaza-1-300x200.jpg","width":300},{"file":"Civic-Center-Plaza-1-570x380.jpg","width":570},{"file":"Civic-Center-Plaza-1-768x512.jpg","width":768},{"file":"Civic-Center-Plaza-1-1536x1024.jpg","width":1536},{"file":"Civic-Center-Plaza-1-2048x1366.jpg","width":2048},{"file":"Civic-Center-Plaza-1-400x267.jpg","width":400},{"file":"Civic-Center-Plaza-1-570x380.jpg","width":570},{"file":"Civic-Center-Plaza-1-800x533.jpg","width":800},{"file":"Civic-Center-Plaza-1-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                    
    <div class="vo-post-tag  -cat-opinion  ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/opinion/">
                Opinion
            </a>
        </span>
            </div>
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/opinion/kevin-barrios-must-drop-out-of-the-d9-race/">Kelvin Barrios Must Drop Out of the D9 Race</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="685171">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/the-water-authority-is-resurrecting-its-pipe-dream-again/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2015/07/"
        data-bg="true"
        data-sizes='[{"file":"water-authority-0013.jpg","width":776},{"file":"water-authority-0013-300x200.jpg","width":300},{"file":"water-authority-0013-768x512.jpg","width":768},{"file":"water-authority-0013-570x380.jpg","width":570},{"file":"water-authority-0013-400x266.jpg","width":400},{"file":"water-authority-0013-570x380.jpg","width":570},{"file":"water-authority-0013-590x393.jpg","width":590},{"file":"water-authority-0013-750x500.jpg","width":750},{"file":"water-authority-0013-60x40.jpg","width":60},{"file":"water-authority-0013-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/government/the-water-authority-is-resurrecting-its-pipe-dream-again/">The Water Authority Is Resurrecting Its Pipe Dream – Again</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="685167">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/education/embattled-sweetwater-superintendent-fired/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/08/"
        data-bg="true"
        data-sizes='[{"file":"SUHSD-Meeting_8-13-2.jpg","width":2048},{"file":"SUHSD-Meeting_8-13-2-300x189.jpg","width":300},{"file":"SUHSD-Meeting_8-13-2-768x483.jpg","width":768},{"file":"SUHSD-Meeting_8-13-2-570x358.jpg","width":570},{"file":"SUHSD-Meeting_8-13-2-400x251.jpg","width":400},{"file":"SUHSD-Meeting_8-13-2-570x358.jpg","width":570},{"file":"SUHSD-Meeting_8-13-2-800x503.jpg","width":800},{"file":"SUHSD-Meeting_8-13-2-1200x754.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/education/embattled-sweetwater-superintendent-fired/">Embattled Sweetwater Superintendent Fired</a>
            </div>
        </div>
    </div>
                                                            </div>
                                            </div>
                                    <div data-tab-content="month" class="month  -lead -tab">
                        <a href="#month"></a>
                        
                                                    <div class="excerpts">
                                                                            <div class="vo-excerpt -small -thumb " data-id="684782">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/public-safety/sdpd-says-it-will-stop-enforcing-seditious-language-law/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/08/"
        data-bg="true"
        data-sizes='[{"file":"Nisleit-Elliott.png","width":2000},{"file":"Nisleit-Elliott-300x214.png","width":300},{"file":"Nisleit-Elliott-570x407.png","width":570},{"file":"Nisleit-Elliott-768x548.png","width":768},{"file":"Nisleit-Elliott-1536x1097.png","width":1536},{"file":"Nisleit-Elliott-400x286.png","width":400},{"file":"Nisleit-Elliott-570x407.png","width":570},{"file":"Nisleit-Elliott-800x571.png","width":800},{"file":"Nisleit-Elliott-1200x857.png","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/public-safety/sdpd-says-it-will-stop-enforcing-seditious-language-law/">SDPD Says it Will Stop Enforcing Seditious Language Law</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="684719">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/were-suing-for-covid-19-data/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"County-Press-Conference_COVID19-5-scaled.jpg","width":2048},{"file":"County-Press-Conference_COVID19-5-300x200.jpg","width":300},{"file":"County-Press-Conference_COVID19-5-570x380.jpg","width":570},{"file":"County-Press-Conference_COVID19-5-768x512.jpg","width":768},{"file":"County-Press-Conference_COVID19-5-1536x1024.jpg","width":1536},{"file":"County-Press-Conference_COVID19-5-2048x1365.jpg","width":2048},{"file":"County-Press-Conference_COVID19-5-400x267.jpg","width":400},{"file":"County-Press-Conference_COVID19-5-570x380.jpg","width":570},{"file":"County-Press-Conference_COVID19-5-800x533.jpg","width":800},{"file":"County-Press-Conference_COVID19-5-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/were-suing-for-covid-19-data/">We’re Suing for COVID-19 Data</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="684582">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/politics/gop-chair-who-called-mail-voting-fraught-with-danger-voted-by-mail-22-straight-times/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"tk-1.jpg","width":2000},{"file":"tk-1-300x200.jpg","width":300},{"file":"tk-1-570x380.jpg","width":570},{"file":"tk-1-768x512.jpg","width":768},{"file":"tk-1-1536x1024.jpg","width":1536},{"file":"tk-1-400x267.jpg","width":400},{"file":"tk-1-570x380.jpg","width":570},{"file":"tk-1-800x533.jpg","width":800},{"file":"tk-1-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/politics/gop-chair-who-called-mail-voting-fraught-with-danger-voted-by-mail-22-straight-times/">GOP Chair Who Called Mail Voting ‘Fraught With Danger’ Voted by Mail 22 Straight Times</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="685185">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/city-is-halting-rent-payments-on-101-ash-st/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/02/"
        data-bg="true"
        data-sizes='[{"file":"101ash2.jpg","width":2016},{"file":"101ash2-300x225.jpg","width":300},{"file":"101ash2-570x428.jpg","width":570},{"file":"101ash2-768x576.jpg","width":768},{"file":"101ash2-1536x1152.jpg","width":1536},{"file":"101ash2-400x300.jpg","width":400},{"file":"101ash2-570x428.jpg","width":570},{"file":"101ash2-800x600.jpg","width":800},{"file":"101ash2-1200x900.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/government/city-is-halting-rent-payments-on-101-ash-st/">City Is Halting Rent Payments on 101 Ash St.</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="684411">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/public-safety/sdpd-is-punishing-speech-using-a-102-year-old-city-law/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/07/"
        data-bg="true"
        data-sizes='[{"file":"56.30_San-Diego-Profanity-Code_FINAL.png","width":1800},{"file":"56.30_San-Diego-Profanity-Code_FINAL-300x200.png","width":300},{"file":"56.30_San-Diego-Profanity-Code_FINAL-570x380.png","width":570},{"file":"56.30_San-Diego-Profanity-Code_FINAL-768x512.png","width":768},{"file":"56.30_San-Diego-Profanity-Code_FINAL-1536x1024.png","width":1536},{"file":"56.30_San-Diego-Profanity-Code_FINAL-400x267.png","width":400},{"file":"56.30_San-Diego-Profanity-Code_FINAL-570x380.png","width":570},{"file":"56.30_San-Diego-Profanity-Code_FINAL-800x533.png","width":800},{"file":"56.30_San-Diego-Profanity-Code_FINAL-1200x800.png","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/public-safety/sdpd-is-punishing-speech-using-a-102-year-old-city-law/">SDPD Is Punishing Speech Using a 102-Year-Old City Law</a>
            </div>
        </div>
    </div>
                                                            </div>
                                            </div>
                                    <div data-tab-content="year" class="year  -lead -tab">
                        <a href="#year"></a>
                        
                                                    <div class="excerpts">
                                                                            <div class="vo-excerpt -small -thumb " data-id="680609">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/this-week-is-crucial-for-san-diegos-virus-fight-scientist-warns/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"County-Health-1-scaled.jpg","width":2048},{"file":"County-Health-1-300x200.jpg","width":300},{"file":"County-Health-1-570x380.jpg","width":570},{"file":"County-Health-1-768x512.jpg","width":768},{"file":"County-Health-1-1536x1024.jpg","width":1536},{"file":"County-Health-1-2048x1365.jpg","width":2048},{"file":"County-Health-1-400x267.jpg","width":400},{"file":"County-Health-1-570x380.jpg","width":570},{"file":"County-Health-1-800x533.jpg","width":800},{"file":"County-Health-1-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/this-week-is-crucial-for-san-diegos-virus-fight-scientist-warns/">This Week Is ‘Crucial’ for San Diego's Virus Fight, Scientist Warns</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="680361">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/heres-the-deal-with-going-outdoors-in-coronavirusland/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"20200318_133703-scaled.jpg","width":2048},{"file":"20200318_133703-300x225.jpg","width":300},{"file":"20200318_133703-570x428.jpg","width":570},{"file":"20200318_133703-768x576.jpg","width":768},{"file":"20200318_133703-1536x1152.jpg","width":1536},{"file":"20200318_133703-2048x1536.jpg","width":2048},{"file":"20200318_133703-400x300.jpg","width":400},{"file":"20200318_133703-570x428.jpg","width":570},{"file":"20200318_133703-800x600.jpg","width":800},{"file":"20200318_133703-1200x900.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/heres-the-deal-with-going-outdoors-in-coronavirusland/">Here's the Deal With Going Outdoors in Coronavirusland</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="680031">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/border-report-no-current-plans-to-close-the-border-over-coronavirus/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2019/12/"
        data-bg="true"
        data-sizes='[{"file":"San-Ysidro-Border_12-20.jpg","width":2048},{"file":"San-Ysidro-Border_12-20-300x200.jpg","width":300},{"file":"San-Ysidro-Border_12-20-768x512.jpg","width":768},{"file":"San-Ysidro-Border_12-20-570x380.jpg","width":570},{"file":"San-Ysidro-Border_12-20-400x267.jpg","width":400},{"file":"San-Ysidro-Border_12-20-570x380.jpg","width":570},{"file":"San-Ysidro-Border_12-20-800x533.jpg","width":800},{"file":"San-Ysidro-Border_12-20-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/border-report-no-current-plans-to-close-the-border-over-coronavirus/">Border Report: No Current Plans to Close the Border Over Coronavirus</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="272148">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/police-tag/when-police-can-and-cant-pull-you-over/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2014/01/"
        data-bg="true"
        data-sizes='[{"file":"whenpullover-edit.jpg","width":776},{"file":"whenpullover-edit-300x200.jpg","width":300},{"file":"whenpullover-edit-768x512.jpg","width":768},{"file":"whenpullover-edit-570x380.jpg","width":570},{"file":"whenpullover-edit-400x266.jpg","width":400},{"file":"whenpullover-edit-570x380.jpg","width":570},{"file":"whenpullover-edit-590x393.jpg","width":590},{"file":"whenpullover-edit-750x500.jpg","width":750},{"file":"whenpullover-edit-60x40.jpg","width":60},{"file":"whenpullover-edit-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/police-tag/when-police-can-and-cant-pull-you-over/">When Police Can — and Can't — Pull You Over</a>
            </div>
        </div>
    </div>
                                                                            <div class="vo-excerpt -small -thumb " data-id="681129">
        <div class="vo-table">
                            <div class="excerpt-thumb">
                    
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/san-diegos-curve-begins-to-flatten-but-end-of-social-distancing-likely-weeks-away/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"UCSD-Hospital-5-scaled.jpg","width":2048},{"file":"UCSD-Hospital-5-300x200.jpg","width":300},{"file":"UCSD-Hospital-5-570x380.jpg","width":570},{"file":"UCSD-Hospital-5-768x512.jpg","width":768},{"file":"UCSD-Hospital-5-1536x1024.jpg","width":1536},{"file":"UCSD-Hospital-5-2048x1365.jpg","width":2048},{"file":"UCSD-Hospital-5-400x267.jpg","width":400},{"file":"UCSD-Hospital-5-570x380.jpg","width":570},{"file":"UCSD-Hospital-5-800x533.jpg","width":800},{"file":"UCSD-Hospital-5-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
        </a>
    </div>
                </div>
                        
            <div class="excerpt-title">
                                <a class="post-title" href="https://www.voiceofsandiego.org/topics/news/san-diegos-curve-begins-to-flatten-but-end-of-social-distancing-likely-weeks-away/">San Diego’s Curve Begins to Flatten, But End of Social Distancing Likely Weeks Away</a>
            </div>
        </div>
    </div>
                                                            </div>
                                            </div>
                            </div>
        </div>
    </div>

    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-21" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-7">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-7">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>

        </div>
      </div>
    </div>
  </div>
</div>
	 </main>

	 	   <div class="vo-curtain " data-module="curtain"></div>	   <div class="vo-popup" data-module="popup">
    <a class="close ion-android-close" href="javascript:hub.please('close popup');"></a>
    <div class="dynamic">
  </div>
</div>
	   <div id="popup-sign-in" class="popup -sign-in">
    <div class="popup-sign-in-content">
            
        
    
    <div class="vo-thumb -trans" 
        data-module="thumb" 
        data-url=""
        data-retina=""
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/themes\/voiceover\/.dist\/images\/logo-default@2x.png","width":160}]'>
        <div class="aspect" style="padding-top:12.5%;"></div>
    </div>
        <div class="vo-form -sign-in -wp ">
    
		<form name="loginform" id="loginform" action="https://www.voiceofsandiego.org/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.voiceofsandiego.org/topics/public-safety/longtime-sheriffs-employee-contradicts-official-account-of-jail-death/" />
			</p>
			
		</form>
</div>
                    <div class="popup-footer">
                Don't have an account? <a href="/register">Sign Up <i class="fa fa-angle-double-right"></i></a>
            </div>
            </div>
</div>	    
	       <div 
        data-module="popularity-tracker"
        data-id="685213"
		data-url="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php"
		data-action="track_popularity"></div>
	 
	 	   
    <footer class="vo-footer ">
        <div class="vo-grid footer-grid">
            <div class="row">
                <div class="w5 logo-col">
                    <a href="/">
                        <div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2020/01/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_15yrs_logo.png","width":1200},{"file":"VOSD_15yrs_logo-768x167.png","width":768},{"file":"VOSD_15yrs_logo-800x174.png","width":800}]'>

        <div class="aspect" style="padding-top:21.75%;"></div>
    </div>
</div>                    </a>
                    <div class="nonp">
                        <p>Voice of San Diego is a 501(c)(3) nonprofit organization.</p>                                        
                    </div>            

                    <div class="-sz-small-footer-donate"></div>

                                        <div class="vo-menu -about">
                        <div class="menu vo-grid -flush">
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="">
                                                About Us
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                                                Contact Us
                                            </a>
                                        </div>
                                                                    </div>
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                                                Submit a News Tip
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="">
                                                Submit an Op-Ed
                                            </a>
                                        </div>
                                                                    </div>
                                                    </div>
                    </div>
                                        
                    <div class="vo-grid -flush -social-content">
                        <div class="row">
                            <div class="w6">
                                                                    <div class="vo-menu -elevator-buttons -social">
                                        <ul class="menu">
                                                                                            <li class="menu-item">
                                                    <a href="https://twitter.com/voiceofsandiego" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-twitter"></i>
                                                        <span class="-srt">Twitter</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-facebook"></i>
                                                        <span class="-srt">Facebook</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-instagram"></i>
                                                        <span class="-srt">Instagram</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-youtube"></i>
                                                        <span class="-srt">YouTube</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-rss"></i>
                                                        <span class="-srt">RSS</span>
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                            <div class="w6">
                                <div class="podcasts">
                                    <p>Podcasts available on:<br />
<a href="https://itunes.apple.com/us/podcast/voice-of-san-diego-podcast/id430101991?mt=2">iTunes</a> and <a href="https://www.stitcher.com/podcast/voice-of-san-diego/vosd-radio">Stitcher</a></p>

                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="w12">
                                <address><p><a href="https://www.google.com/maps/place/110+W+A+St,+San+Diego,+CA+92101" target="_blank" rel="noopener">110 West A St. Suite 650, San Diego, CA 92101</a><br />
Phone: 619-325-0525</p>
</address>
                            </div>
                        </div>
                    </div>
                </div>

                                <div class="w7 donate-col" data-module="responsive-leaper" data-id="footer-donate" data-sizes='{"small":700}'>
                    <div class="footer-section -rich-text">
                        <h4 class="section-title">Support Public Service Journalism</h4>
                        
                        <div class="section-content">
                            <p>We rely on people like you to support this service. Please donate or <a style="text-decoration: underline;" href="/sponsorships/">sponsor VOSD</a> today.</p>

                        </div>
                    </div>
                        <div class="vo-sidebar -donate-long "
        data-id="footer_donate"
        data-module="form-donation-simple"
        data-money="footer_donate_money"
        data-increment="footer_donate_increment"
        data-domain="https://checkout.fundjournalism.org"
        data-default-money="15"
        data-member="memberform"
        data-org="vosd"
        data-once="donateform"
        data-target="_self">

        <h4 class="sidebar-title">Help support us by donating</h4>

        <div class="sidebar-content">
            <div class="vo-form">
                <form>
                    <div class="form-body">
                        <div class="fields">
                            <div class="w2">
                                    <div class="vo-field -money -style-default  " data-id="footer_donate_money">
                    
        <div class="faux-input">
            <div class="prefix">$</div>
            <input type="number" step="1" min="1" name="footer_donate_money" id="footer_donate_money" placeholder="15" value=""  />
                    </div>
    </div>
                            </div>
                            <div class="w4">
                                                
    <div class="vo-field -dropdown -style-dark-outline  " 
        data-placeholder="Select One"
        data-module="field-dropdown" 
        data-selected="monthly"
        data-id="footer_donate_increment">
                <div class="faux-input -null">
            <span>Select One</span>
            <i class="arrow ion-arrow-down-b"></i>
        </div>
        <div class="options">
            <ul>
                                    <li data-value="monthly">Monthly</li>
                                    <li data-value="yearly">Yearly</li>
                                    <li data-value="once">One Time</li>
                            </ul>
            <select name="footer_donate_increment">
                                    <option value="monthly">Monthly</option>
                                    <option value="yearly">Yearly</option>
                                    <option value="once">One Time</option>
                            </select>
        </div>
                    </div>
                            </div>
                            <div class="w6">
                                <button class="vo-button -up -f16">Donate Now</button>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
                </div>
            </div>
            <div class="row copyright">
                <div class="w12">
                    <div class="rights">
                        © 2020 Voice of San Diego, Inc. All Rights Reserved
                    </div>
                                            <ul class="vo-menu -inline">
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/terms-of-use/" target="">Terms of Use</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/privacy-policy/" target="">Policy</a>
                                </li>
                                                    </ul>
                                    </div>
            </div>
        </div>
    </footer>
	 
	 
	 	 
	 <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Border Report Slide-in campaign May 2020 --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="vgv2kklqdyzdwh19wukt" data-user="61461" async></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Environment Report Slide-in campaign May 2020 --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="qkkmmu9uqsmbd18zhose" data-user="61461" async></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Exit Intent - March 2020 Update --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="ymspk6rem2kkw3wlcegp" data-user="61461" async></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Schools Guide - Learning Curve Slide-in campaign --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="udscswki2qdopr4tlhar" data-user="61461" async></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Politics Report Slide-in campaign --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="culxg6pta09k147aoddi" data-user="61461" async></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Twitter leads - Jan 2020 update --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="uue32bhz5tbnvgiwzjuo" data-user="61461" async></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Facebook leads --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="inok9eolkq2jiokjk9vs" data-user="61461" async></script><!-- / OptinMonster -->		<script type="text/javascript">var vgv2kklqdyzdwh19wukt_shortcode = true;var qkkmmu9uqsmbd18zhose_shortcode = true;var ymspk6rem2kkw3wlcegp_shortcode = true;var udscswki2qdopr4tlhar_shortcode = true;var culxg6pta09k147aoddi_shortcode = true;var uue32bhz5tbnvgiwzjuo_shortcode = true;var inok9eolkq2jiokjk9vs_shortcode = true;</script>
		<script type='text/javascript' src='https://www.voiceofsandiego.org/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.8'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.voiceofsandiego.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '06a5a8959c', slugs: {"vgv2kklqdyzdwh19wukt":{"slug":"vgv2kklqdyzdwh19wukt","mailpoet":false},"qkkmmu9uqsmbd18zhose":{"slug":"qkkmmu9uqsmbd18zhose","mailpoet":false},"ymspk6rem2kkw3wlcegp":{"slug":"ymspk6rem2kkw3wlcegp","mailpoet":false},"udscswki2qdopr4tlhar":{"slug":"udscswki2qdopr4tlhar","mailpoet":false},"culxg6pta09k147aoddi":{"slug":"culxg6pta09k147aoddi","mailpoet":false},"uue32bhz5tbnvgiwzjuo":{"slug":"uue32bhz5tbnvgiwzjuo","mailpoet":false},"inok9eolkq2jiokjk9vs":{"slug":"inok9eolkq2jiokjk9vs","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":283842,"object_key":"page","object_type":"post","term_ids":[]};</script>
		

	 	   <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9B6T7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="vo-tracking" data-module="tracking" data-user-id=""></div>
<script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '732533856875512'); fbq('track', 'PageView'); fbq('track', 'Search'); fbq('track', 'Lead'); </script>
<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', '87_33DV5OPvJIdwqoJfPZA');</script>
	             
	   <noscript id="deferred-styles"><link rel='stylesheet' type='text/css' href='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/1.1.5/68c9ec2015d290ba72988e9d9f33e6b63370adcc56285ddab17447d95712f853.min.css'>
</noscript>            
            <script>
            var loadDeferredStyles = function() { 
                var addStylesNode = document.getElementById("deferred-styles"); 
                var replacement = document.createElement("div"); 
                replacement.id = 'app-styles';
                replacement.innerHTML = addStylesNode.textContent; 
                document.body.appendChild(replacement); 
                addStylesNode.parentElement.removeChild(addStylesNode); 
            }; 
                    
            var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; 
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); }); else window.addEventListener('load', loadDeferredStyles);
            </script>
<script src='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/1.1.5/33c3e1e08a53f02c8b99b0663c8b233b6912211480bb99d9e67c559380e86baa.min.js' async></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script>
	   <script>
    WebFontConfig = {
        google: { 
            families: ['Montserrat:400,500,800', 'Open Sans']
        }
    };

    (function(d) {
      var wf = d.createElement('script'), s = d.scripts[0];
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
      wf.async = true;
      s.parentNode.insertBefore(wf, s);
   })(document);
</script>	         
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4af45a9344","applicationID":"5016356","transactionName":"MwNSYhFZCxJXV0ELWgpJZUQKF0oIWFBQGhsUDkA=","queueTime":0,"applicationTime":1619,"atts":"H0RRFFlDGBw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
