<!DOCTYPE html>
<html class="no-js" lang="en-US">
  <head>
    <script>document.documentElement.className = 'js';</script>
          <meta charset="UTF-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<script>window.dataLayer = window.dataLayer || [];</script>

    

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P9B6T7');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 975062141 -->

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-975062141"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-975062141');
</script>

<!-- StackAdapt -->
<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', '87_33DV5OPvJIdwqoJfPZA');</script>
<!-- End StackAdapt -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '899195477095106');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=899195477095106&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzyg1');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>

<!-- Growsurf Newsletter Referral code -->
<script type="text/javascript">
  (function(g,r,s,f){g.grsfSettings={campaignId:"d61b40",version:"2.0.0"};s=r.getElementsByTagName("head")[0];f=r.createElement("script");f.async=1;f.src="https://app.growsurf.com/growsurf.js"+"?v="+g.grsfSettings.version;f.setAttribute("grsf-campaign", g.grsfSettings.campaignId);!g.grsfInit?s.appendChild(f):"";})(window,document);
</script>
<!-- end Growsurf Newsletter Referral code -->

<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The City Is Betting on This Law to Get it Out of 101 Ash, Civic Center Deals</title>
	<meta name="description" content="Several attorneys told Voice of San Diego the city has a viable case against real estate adviser Jason Hughes. But there are issues that could trip up the city’s quest to kill the two controversial building deals." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The City Is Betting on This Law to Get it Out of 101 Ash, Civic Center Deals" />
	<meta property="og:description" content="Several attorneys told Voice of San Diego the city has a viable case against real estate adviser Jason Hughes. But there are issues that could trip up the city’s quest to kill the two controversial building deals." />
	<meta property="og:url" content="https://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/" />
	<meta property="og:site_name" content="Voice of San Diego" />
	<meta property="article:publisher" content="http://www.facebook.com/voiceofsandiego" />
	<meta property="article:author" content="https://www.facebook.com/LisaHalverstadt" />
	<meta property="article:published_time" content="2021-07-02T01:06:51+00:00" />
	<meta property="article:modified_time" content="2021-07-02T01:12:47+00:00" />
	<meta property="og:image" content="https://www.voiceofsandiego.org/wp-content/uploads/2021/07/101-Ash_Civic-Center-2-570x380.png" />
	<meta property="og:image:width" content="570" />
	<meta property="og:image:height" content="380" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://www.twitter.com/lisahalverstadt" />
	<meta name="twitter:site" content="@voiceofsandiego" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Lisa Halverstadt">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="7 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.voiceofsandiego.org/#website","url":"https://www.voiceofsandiego.org/","name":"Voice of San Diego","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.voiceofsandiego.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/#primaryimage","inLanguage":"en-US","url":"https://www.voiceofsandiego.org/wp-content/uploads/2021/07/101-Ash_Civic-Center-2.png","width":1800,"height":1200,"caption":"101 Ash St. and Civic Center Plaza / Photos by Adriana Heldiz"},{"@type":"WebPage","@id":"https://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/#webpage","url":"https://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/","name":"The City Is Betting on This Law to Get it Out of 101 Ash, Civic Center Deals","isPartOf":{"@id":"https://www.voiceofsandiego.org/#website"},"primaryImageOfPage":{"@id":"https://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/#primaryimage"},"datePublished":"2021-07-02T01:06:51+00:00","dateModified":"2021-07-02T01:12:47+00:00","author":{"@id":"https://www.voiceofsandiego.org/#/schema/person/ebc81f37a4c00fde4470cbd8144edac1"},"description":"Several attorneys told Voice of San Diego the city has a viable case against real estate adviser Jason Hughes. But there are issues that could trip up the city\u2019s quest to kill the two controversial building deals.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/"]}]},{"@type":"Person","@id":"https://www.voiceofsandiego.org/#/schema/person/ebc81f37a4c00fde4470cbd8144edac1","name":"Lisa Halverstadt","image":{"@type":"ImageObject","@id":"https://www.voiceofsandiego.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/9bb16008a91c2aa46dbe1a8554e47e8c?s=96&d=mm&r=g","caption":"Lisa Halverstadt"},"description":"Lisa writes about San Diego city and county governments. She welcomes story tips and questions. Contact her directly at lisa@vosd.org or 619.325.0528.","sameAs":["http://voiceofsandiego.org","https://www.facebook.com/LisaHalverstadt","https://twitter.com/https://www.twitter.com/lisahalverstadt"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<!-- afb Instant Articles -->
			<meta property="fb:pages" content="115629245026" /><style>genius-callout { display: none !important; }</style><link rel="icon" href="https://www.voiceofsandiego.org/wp-content/uploads/2018/05/cropped-VOSD_logo_stacked_RGB-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.voiceofsandiego.org/wp-content/uploads/2018/05/cropped-VOSD_logo_stacked_RGB-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.voiceofsandiego.org/wp-content/uploads/2018/05/cropped-VOSD_logo_stacked_RGB-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.voiceofsandiego.org/wp-content/uploads/2018/05/cropped-VOSD_logo_stacked_RGB-270x270.png" />


<style>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</style>
      
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/voiceover/modules/favicon/favicon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/themes/voiceover/modules/favicon/manifest.json">
<meta name="theme-color" content="#ffffff">       
    
          </head>
  <body class=" ">
                      <header class="vo-header ">
            <div class="identity">
                <div class="vo-grid -posrel">
                        <div class="vo-menu -bar -expanders">
        <ul class="menu">
                                        

            

<li class="menu-item  -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel');" target="">
            <i class="ion-navicon"></i>
            <span class="-srt">Open Panel
        </a>
    </li>                            

            

<li class="menu-item -search -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel search');" target="">
            <i class="ion-android-search"></i>
            <span class="-srt">Open Search
        </a>
    </li>                    </ul>
    </div>
                    <div class="logo-area">
                        <a href="/"><div class="vo-logo -style-large ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div></a>
                        <div class="tagline"></div>
                    </div>
                        <div class="vo-menu -bar -account">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/wp-login.php?action=lostpassword" target="">
                            Reset Password
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register an Account
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/member-hub/member-help-page/" target="">
                            Need Help?
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                </div>
            </div>
            <nav class="navigation">
                <div class="vo-grid -flush">
                        <div class="vo-menu -bar -light">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            <span>All Stories</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            All Recent Stories
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/arts/" target="">
                            Arts/Culture
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/border/" target="">
                            Border
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/education/" target="">
                            Education
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/economy/" target="">
                            Economy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/government/" target="">
                            Government
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/immigration/" target="">
                            Immigration
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/land-use/" target="">
                            Land Use
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="">
                            Nonprofits/Community
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/opinion/" target="">
                            Opinion
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/politics/" target="">
                            Politics
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="">
                            Public Safety
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/san-diego-101-3/" target="">
                            San Diego 101
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="">
                            Science/Environment
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="/newsletters" target="">
                            <span>Newsletters</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletter Hub
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/not-getting-our-emails/" target="">
                            Not Getting Our Emails?
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="http://vosd.org/referral" target="">
                            Newsletter Referral Program
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="" target="">
                            <span>Podcasts</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/good-schools-for-all/" target="">
                            Good Schools for All
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/san-diego-decides/" target="">
                            San Diego Decides 2020
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/voice-of-san-diego-podcast/" target="">
                            VOSD Weekly News Podcast
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/" target="">
                            VOSD Podcast Network
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcast-production-services/" target="">
                            Podcast Production Services
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            <span>Events</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            All Events
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/brews-news/" target="">
                            Brews &#038; News
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/events/donor-recognition-events/" target="">
                            Donor Recognition Events
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/politifest/" target="">
                            Politifest
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/voice-of-san-diego-at-home/" target="">
                            VOSD At Home
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Support Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/member-benefits/" target="">
                            Become a Member
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/member-hub/" target="">
                            Members Only Page
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/corporate-community-partners/" target="">
                            Become a Sponsor
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/member-hub/give-the-gift-of-membership/" target="">
                            Give the Gift of Membership
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/voice-of-san-diego-local-boost/" target="">
                            Local Boost Project
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/planned-giving/" target="">
                            Planned Giving
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/vehicle-donation-program/" target="">
                            Vehicle Donation
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>About Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/" target="">
                            About Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="">
                            Board of Directors
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/careers/" target="">
                            Careers
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/content-sharing-policy/" target="">
                            Content Sharing Policy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/topics/news/a-message-to-our-readers-on-newsroom-diversity/" target="">
                            Newsroom Diversity
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-mission/" target="">
                            Our Story and Mission
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/about-us/our-supporters/" target="">
                            Our Supporters
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/" target="">
                            Our Team
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/opinion/" target="">
                            Submit a Commentary
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                            Submit a News Tip
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="">
                            What We Stand For
                    </a>
            </li>                            </ul>
            </li>                            

            
    <li class="menu-items -social -light">
        <ul class="menu -visible-sub">
                                                <li class="menu-item -icon -small">
                        <a href="https://twitter.com/voiceofsandiego" target="_blank" class="menu-item-link">
                            <i class="fa fa-twitter"></i>
                            <span class="-srt">Twitter</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-facebook"></i>
                            <span class="-srt">Facebook</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-instagram"></i>
                            <span class="-srt">Instagram</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-youtube"></i>
                            <span class="-srt">YouTube</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="" class="menu-item-link">
                            <i class="fa fa-rss"></i>
                            <span class="-srt">RSS</span>
                        </a>
                    </li>
                                    </ul>  
    </li>  
                    </ul>
    </div>
                </div>
            </nav>
                            <div class="tabs">
                    <div class="vo-grid -flush">
                            <div class="vo-menu -bar -small">
        <ul class="menu">
                                        


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/tag/101-ash-st/" target="_blank">
                            101 Ash Street
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/tijuana-river" target="_blank">
                            The Tijuana River Crisis
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://vosd.org/tjriver" target="_blank">
                            Event: One River, Two Countries
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/tag/homelessness" target="_blank">
                            The Homelessness Crisis
                    </a>
            </li>                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/san-diego-101-3/#water" target="_blank">
                            San Diego 101: Water
                    </a>
            </li>                    </ul>
    </div>
                    </div>
                </div>
                    </header>
    
    <div class="vo-header -slim -style-default -not-social  -fixed-after-scroll -shadow"
    data-module="header-slim"
    data-swap-social="1"
    data-swap-testimonial="">
    
    <div class="-posrel">
        <div class="vo-menu -bar -l">
            <ul class="menu">
                                    <li class="menu-item -icon ">
                        <a href="javascript:hub.please('open panel');" class="menu-item-link">
                            <i class="ic ion-navicon"></i>
                        </a>            
                    </li>   
                
                <li class="menu-item -logo">
                    <a href="/">
                                                    <div class="vo-logo -style-default -fixed-after-scroll -shadow">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div>                                            </a>
                </li>
            </ul>
        </div>
        
                    <h2 class="header-title">
                <a class="excerpt-cat " href="https://www.voiceofsandiego.org/category/topics/government/">Government</a>
                                    <a href="https://www.voiceofsandiego.org/donate/" class="excerpt-crop -cta"></a>
                            </h2>

                <div class="vo-menu -bar -account -r">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/wp-login.php?action=lostpassword" target="">
                            Reset Password
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register an Account
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/member-hub/member-help-page/" target="">
                            Need Help?
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                <div class="vo-menu -bar -social -r">
        <ul class="menu">
                                        

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/" 
        data-module="popup-share"
        data-type="facebook"
        data-href="http://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/"
        class=" vo-button -share -facebook">
        <i class="ic fa fa-facebook"></i> Facebook
    </a>
</li>
                            

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/" 
        data-module="popup-share"
        data-type="twitter"
        data-href="http://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/"
        data-tweet="%title% %url%"
        data-title="The City Is Betting on This Law to Get it Out of 101 Ash, Civic Center Deals"
        class=" vo-button -share -twitter">
        <i class="ic fa fa-twitter"></i> Twitter
    </a>
</li>                            

            
<li class="menu-item -pregnant">
    <span class="vo-button -share -more">
        <i class="ic -flush ion-more"></i>
    </span>

            <ul class="submenu -compact -r">
                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="https://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/print" target="">
        <i class="fa fa-print"></i><span>Print</span>
    </a>
</li>                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="mailto:?subject=The City Is Betting on This Law to Get it Out of 101 Ash, Civic Center Deals&body=The City Is Betting on This Law to Get it Out of 101 Ash, Civic Center Deals%0D%0A%0D%0ASeveral attorneys told Voice of San Diego the city has a viable case against real estate adviser Jason Hughes. But there are issues that could trip up the city’s quest to kill the two controversial building deals.%0D%0A%0D%0Ahttps://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/%0D%0A%0D%0A" target="">
        <i class="fa fa-envelope-o"></i><span>Email</span>
    </a>
</li>                    </ul>
    </li>                       </ul>
    </div>

                        
                        </div>
</div>    
              <div class="vo-menu -main" data-module="panel">
        <div class="menu-header">
            <a href="/"><div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div></a>
            <a href="javascript:hub.please('close panel');" class="vo-ic close"></a>
        </div>
        <div class="menu-body">
            <ul class="menu -expanders">
                                                            <li class="menu-item -search ">
                            <div class="vo-form -search ">
    <form action="https://www.voiceofsandiego.org" method="GET">
        <div class="form-body">
            <div class="field">
                    
    <div class="vo-field -text-submit -style-default  " data-id="s">
        <div class="field">
                     
    
    <div class="vo-field -text -style-default   " data-id="s" data-module="field-text">
                            <input type="text" name="s" id="s" placeholder="Search by keyword&hellip;" data-placeholder-small="Search..." value="" />
                            </div>
        </div>
        <button class="vo-button -icon">
            <i class="ic ion-ios-arrow-thin-right"></i>
        </button>
    </div>
            </div>
        </div>
    </form>
</div>                         </li>
                                                                                                            <li class="menu-item -sign-in -sz-small">
                                <a class="menu-item-link" href="https://www.voiceofsandiego.org/wp-login.php">
                                    <i class="vo-ic ion ion-log-in"></i>
                                    <span>Sign In</span>
                                </a>
                            </li>
                                                                                                        <li class="menu-item  " data-id="panel-item-3">
                            <a href="/" target="" class="menu-item-link ">
                                <i class="vo-ic home"></i>
                                <span>Homepage</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-4">
                            <a href="/category/topics" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-fireball"></i>
                                <span>All Recent Stories</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-5">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic windows"></i>
                                <span>Topics</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/arts/" target="" class="submenu-item-link ">
                                                Arts/Culture
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/border/" target="" class="submenu-item-link ">
                                                Border
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/education/" target="" class="submenu-item-link ">
                                                Education
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/economy/" target="" class="submenu-item-link ">
                                                Economy
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/government/" target="" class="submenu-item-link ">
                                                Government
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/immigration/" target="" class="submenu-item-link ">
                                                Immigration
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/land-use/" target="" class="submenu-item-link ">
                                                Land Use
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="" class="submenu-item-link ">
                                                Nonprofits/Community
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/opinion/" target="" class="submenu-item-link ">
                                                Opinion
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/politics/" target="" class="submenu-item-link ">
                                                Politics
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="" class="submenu-item-link ">
                                                Public Safety
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/san-diego-101-3/" target="" class="submenu-item-link ">
                                                San Diego 101
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="" class="submenu-item-link ">
                                                Science/Environment
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-6">
                            <a href="https://www.voiceofsandiego.org/newsletters/" target="" class="menu-item-link ">
                                <i class="vo-ic letter"></i>
                                <span>Newsletters</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-7">
                            <a href="/podcasts" target="" class="menu-item-link ">
                                <i class="vo-ic mic"></i>
                                <span>Podcasts</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-8">
                            <a href="https://www.voiceofsandiego.org/category/video/" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-play"></i>
                                <span>Video</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-9">
                            <a href="/events" target="" class="menu-item-link ">
                                <i class="vo-ic calendar"></i>
                                <span>Events</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/brews-news/" target="" class="submenu-item-link ">
                                                Brews &#038; News
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/events/donor-recognition-events/" target="" class="submenu-item-link ">
                                                Donor Recognition Events
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/politifest/" target="" class="submenu-item-link ">
                                                Politifest
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-10">
                            <a href="/category/partner-voices" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-chatbubbles"></i>
                                <span>Partner Voices</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-11">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-heart"></i>
                                <span>Support Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/membership/" target="" class="submenu-item-link ">
                                                Become a Member
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/corporate-community-partners/" target="" class="submenu-item-link ">
                                                Become a Sponsor
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/planned-giving/" target="" class="submenu-item-link ">
                                                Planned Giving
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-12">
                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="menu-item-link ">
                                <i class="vo-ic news"></i>
                                <span>About Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="submenu-item-link ">
                                                About Us
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/" target="" class="submenu-item-link ">
                                                Our Team
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-mission/" target="" class="submenu-item-link ">
                                                Our Story and Mission
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="" class="submenu-item-link ">
                                                What We Stand For
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/careers/" target="" class="submenu-item-link ">
                                                Careers
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="" class="submenu-item-link ">
                                                Board of Directors
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="" class="submenu-item-link ">
                                                Submit a Commentary
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="" class="submenu-item-link ">
                                                Submit a News Tip
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                </ul>
        </div>
                    <div class="menu-footer">
                <ul class="menu">
                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://twitter.com/voiceofsandiego" target="">
                            Twitter
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.facebook.com/voiceofsandiego/" target="">
                            Facebook
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.instagram.com/voiceofsandiego/" target="">
                            Instagram
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.youtube.com/user/voiceofsandiego" target="">
                            YouTube
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="">
                            RSS
                    </a>
            </li>                                    </ul>
            </div>
            </div>
    
    <!--[if lt IE 9]>
        <div class="browser-upgrade">
          <div class="grid">
            <div class="richtext">
              Hey! You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
            </div>
          </div>
        </div>
        <![endif]-->

	 <main id="main">
	   <div class="vo-page -single-post -fbord">
      <div class="vo-nudge-banner " data-module="nudge-banner">
        
    <div class="vo-ad widget -responsive" 
        id="sidebar_ad_responsive-5" 
        data-type="dfpResponsive"
        data-module="ad"
        data-width="300"
        data-height="300"
        data-sizes='[{"id":"div-gpt-ad-1505158173075-14","screen_width":"9999","screen_width_min":"1025","width":"","height":""},{"id":"div-gpt-ad-1505158173075-14","screen_width":"767","screen_width_min":"0","width":"","height":""}]'
	data-targets=""
        data-id="sidebar_ad_responsive-5">

        <section class="ad-wrapper" id="sidebar_ad_responsive-5">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

                    <div class="sponsor-message">
                <a href="/sponsorships" target="_blank">
                    Sponsor Message
                </a>
            </div>
            </div>

    </div>
  
  <div class="vo-grid">
    <div class="page-titles">
      
    <div class="vo-post-tag  -cat-government -accent ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/government/">
                Government
            </a>
        </span>
            </div>
      <h1>The City Is Betting on This Law to Get it Out of 101 Ash, Civic Center Deals</h1>
      <h6><p>Several attorneys told Voice of San Diego the city has a viable case against real estate adviser Jason Hughes. But there are issues that could trip up the city’s quest to kill the two controversial building deals.</p>
</h6>
    </div>
    <div class="page-byline">
              
    <div class="vo-byline-large -authors ">
        <div class="table">
                            <div class="thumb-cell -count-1 ">
                    <div class="thumb-align">
                                                                    
            <div class="vo-thumb-author - -thumb-1 ">
        <a href="https://www.voiceofsandiego.org/author/lisa-halverstadt/">
                                

    
    <div class="vo-thumb -bg -round -thumb-1" 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2015/01/"
        data-bg="true"
        data-sizes='[{"file":"lisa-halverstadt.jpg","width":280},{"file":"lisa-halverstadt-60x60.jpg","width":60},{"file":"lisa-halverstadt-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
                                            </div>
                </div>
                <div class="byline-cell">
                            
    <div class="vo-byline -author -tall">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/lisa-halverstadt/">Lisa Halverstadt</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/">
                    <time>1 hour ago</time>
            </a>
                                </div>
    </div>
                </div>
                                                    <div class="social-cell">
                    <div class="vo-buttons -pill">
                                                                                    <a href="https://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/" data-module="popup-share" data-type="facebook" data-content="" data-href="https://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/" target=""><i class="fa fa-facebook ic -facebook"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/" data-module="popup-share" data-type="twitter" data-content="The City Is Betting on This Law to Get it Out of 101 Ash, Civic Center Deals https://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/" data-href="https://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/" target=""><i class="fa fa-twitter ic -twitter"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/" data-module="popup-share" data-type="linkedin" data-content="" data-href="https://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/" target=""><i class="fa fa-linkedin ic -linkedin"></i></a>
                                                                                                                <a href="mailto:?subject=The City Is Betting on This Law to Get it Out of 101 Ash, Civic Center Deals&body=The City Is Betting on This Law to Get it Out of 101 Ash, Civic Center Deals%0D%0A%0D%0ASeveral attorneys told Voice of San Diego the city has a viable case against real estate adviser Jason Hughes. But there are issues that could trip up the city’s quest to kill the two controversial building deals.%0D%0A%0D%0Ahttps://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/%0D%0A%0D%0A" target=""><i class="fa fa-envelope-o ic -envelope-o"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/print" target=""><i class="fa fa-print ic -print"></i></a>
                                                                        </div>  
                </div> 
                    </div> 
    </div>
    </div>
  </div>

  <div class="page-body">
    <div class="vo-grid -page">
      <div class="main">
        
      
    <div id="post-content" class="vo-rich-text -wysiwyg -article " 
         data-module="rich-text"
         data-resize-iframes="true"
         data-pop-external-links="true">
         <div id='attachment-attachment_692560' class='wp-caption alignnone' style='width:800px;'><figure id='post-attachment_692560 media-attachment_692560' class='align-alignnone'><img loading="lazy" class="size-vo_med wp-image-692560" src="https://www.voiceofsandiego.org/wp-content/uploads/2021/07/101-Ash_Civic-Center-2-800x533.png" alt="" width="800" height="533" srcset="https://www.voiceofsandiego.org/wp-content/uploads/2021/07/101-Ash_Civic-Center-2-800x533.png 800w, https://www.voiceofsandiego.org/wp-content/uploads/2021/07/101-Ash_Civic-Center-2-300x200.png 300w, https://www.voiceofsandiego.org/wp-content/uploads/2021/07/101-Ash_Civic-Center-2-570x380.png 570w, https://www.voiceofsandiego.org/wp-content/uploads/2021/07/101-Ash_Civic-Center-2-200x133.png 200w, https://www.voiceofsandiego.org/wp-content/uploads/2021/07/101-Ash_Civic-Center-2-768x512.png 768w, https://www.voiceofsandiego.org/wp-content/uploads/2021/07/101-Ash_Civic-Center-2-1536x1024.png 1536w, https://www.voiceofsandiego.org/wp-content/uploads/2021/07/101-Ash_Civic-Center-2-400x267.png 400w, https://www.voiceofsandiego.org/wp-content/uploads/2021/07/101-Ash_Civic-Center-2-1200x800.png 1200w, https://www.voiceofsandiego.org/wp-content/uploads/2021/07/101-Ash_Civic-Center-2.png 1800w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class='wp-caption-text'>101 Ash St. and Civic Center Plaza / Photos by Adriana Heldiz</figcaption></figure></div>
<p><em>This post has been updated.</em></p>
<p>San Diego is betting a state anti-corruption law can be an escape hatch from two city leases that a real estate guru it had considered a volunteer received more than $9 million to help execute.</p>
<p>City Attorney Mara Elliott and a team of lawyers allege former adviser Jason Hughes violated Government Code Section 1090, which bars government officials from having financial interests in contracts they broker in their official capacities. In past cases, the law has also applied to contractors and consultants like Hughes, particularly when they provide advice to government officials.</p>
<p>The law is based on the premise that government officials should act in the best interest of taxpayers rather than their own.</p>
<p>Attorneys for the city argue that Hughes, the <a href="https://www.voiceofsandiego.org/topics/news/how-a-volunteer-helped-get-the-city-into-its-biggest-real-estate-debacle/">architect of the city’s Civic Center Plaza and 101 Ash St. lease-to-own deals</a>, never told the city that the middleman in the deal, developer Cisterra, paid him $9.4 million for his work on the city leases – and that the arrangement and the role he played in negotiations amount to a major conflict of interest. The city <a href="https://www.sandiego.gov/sites/default/files/nr210629a.pdf">took two legal actions</a> this week to try to undo the two leases.</p>
<p>If the city cases are successful, the penalties could be steep. A court victory in a Government Code Section 1090 case can lead to voided transactions and contracts and orders to pay back governments, as the city is seeking to do with the Civic Center Plaza and 101 Ash deals. Violators can also be criminally charged if investigators can prove they knowingly skirted the law. Hughes has not been charged with any crimes.</p>
<p>Unsurprisingly, Elliott’s office and Hughes’ attorney have opposing views on the city’s prospects of backing out of the two deals. Hughes’ attorney argues Hughes didn’t violate the law and that the legal actions Elliott’s office took this week amount to political grandstanding, while Elliott’s office argues the attorney’s arguments thus far don’t hold water.</p>
<p>Several attorneys who spoke to Voice of San Diego this week said they believe the city has a viable case against Hughes. A few, including Hughes’ attorney, noted that there are issues that could trip up the city’s quest to kill the two lease deals, including Hughes’ unique dealings with the city and a statute of limitations on Government Code Section 1090 cases.</p>
<p>Ann Ravel, a Bay Area attorney who once chaired the state Fair Political Practices Commission and the Federal Election Commission, is among those who believes the city has a case that Hughes violated the state conflict-of-interest law.</p>
<p>“He used his position with the city essentially to negotiate a huge contract on his own behalf, which is exactly what (Government Code Section) 1090 was intended to preclude and prevent,” Ravel said. “He was the one who convinced the city to enter into this contract that gave him an enormous amount of money.”</p>
<p>Michael Attanasio, a veteran white-collar defense attorney now representing Hughes, argues his client was an informal adviser rather than an employee subject to the state law and that he took pains to let top city officials know he hoped to get paid for his work on the deals. He also cites a 2017 <a href="https://caselaw.findlaw.com/ca-supreme-court/1865840.html">state Supreme Court opinion</a> that included a passage suggesting outside contractors hired by government agencies may not always conclude they need to subordinate their own financial interests to the public’s.</p>
<p>“Jason’s transparent disclosures to senior city officials are fatal to the city attorney’s allegation,” Attanasio wrote in an email to VOSD. “Jason disclosed that he would seek compensation from third parties on alternative lease-to-own transactions to the mayor, the mayor’s chief of staff, the chief financial officer, the deputy chief operating officer, and the director of real estate assets. The latter official, Cybele Thompson, signed an agreement with Jason in which she specifically acknowledged and agreed that he would seek compensation from other parties.”</p>
<p>Thompson, former Mayor Kevin Faulconer and his then-Chief of Staff Stephen Puetz have told VOSD they don’t recall signing off on any payments.</p>
<p>Elliott spokeswoman Hilary Nemchik said the city had only received unconfirmed reports of Cisterra’s payments to Hughes until Monday when developer Cisterra provided documents confirming it had paid Hughes. Nemchik also told VOSD that city attorneys are certain Hughes’ position with the city and the payments he received put him the crosshairs of Government Code Section 1090, despite his attorney’s arguments to the contrary.</p>
<p>&#8220;This is a textbook conflict-of-interest case where Hughes put his own interests ahead of his duty to represent the city,&#8221; Elliott wrote in a statement. &#8220;He has not produced any evidence that he disclosed his substantial financial interests in these deals to the City or to the public. We are confident that the court will agree.&#8221;</p>
<p>A handful of attorneys told VOSD that Hughes’ reported disclosures about his plans to be paid – and his unique role advising the city on real estate issues – are likely to be significant points of debate in the case.</p>
<p>In 2013, as the city faced a series of downtown real estate woes, then-Mayor Bob Filner <a href="https://www.sandiegouniontribune.com/news/watchdog/sdut-san-diego-lease-jason-hughes-filner-accepts-2013apr10-htmlstory.html">took up Hughes’ offer</a> to serve as an unpaid real estate adviser. The two played up the value that the city would get from the arrangement, including savings from commissions it would otherwise pay other real estate brokers.</p>
<p>“I appreciate Jason’s commitment to public service in this advisory role, which he will perform without compensation from any party,” Filner wrote in an April 2013 press release announcing the appointment.</p>
<p>More than a year into the volunteer arrangement, the city <a href="https://www.voiceofsandiego.org/topics/government/the-deal-before-the-101-ash-st-debacle-helps-explain-how-we-got-here/">faced the prospect of being forced</a> to quickly move hundreds of city employees out of Civic Center Plaza after its longtime lease went month-to-month and a legal challenge stalled efforts to go to the bond market to fund a quick purchase.</p>
<p>Hughes came up with a solution in the form of a lease-to-own deal that would allow the city to essentially pay a monthly mortgage and own the building after 20 years. Cisterra would take on the city’s earlier $44 million purchase deal to buy Civic Center Plaza and then execute the lease with the city.</p>
<p>Hughes’ attorney said he flagged his intent to be paid by parties on the other side of that deal in emails and a <a href="https://www.voiceofsandiego.org/wp-content/uploads/2021/06/hughesthompson-scaled.jpg">letter obtained by VOSD</a>.</p>
<p>But former top city officials, including Puetz, say they were <a href="https://www.voiceofsandiego.org/topics/government/what-faulconer-knew-is-now-the-9m-question/">shocked this week</a> to learn that Cisterra paid Hughes just over $5 million in fees for Civic Center Plaza and $4.4 million for the virtually identical Ash Street deal nearly two years later.</p>
<p>Most attorneys who spoke to VOSD this week – with the exception of Hughes’ attorney – said they believed Hughes would be subject to Government Code 1090 despite simply signing on with the city as a volunteer.</p>
<p>Gary Schons, a former senior assistant attorney general who later spent years advising governments on issues including 1090, was among those who said Hughes likely wouldn’t have an out simply because the city didn’t pay him.</p>
<p>“It doesn’t matter that he wasn’t paid,” Schons said. “He voluntarily took it upon himself to put himself in a position to work with the city, to work on their behalf.”</p>
<p>Schons, who reviewed the letter Hughes said he shared with city officials, said Hughes’ disclosures to the city about Cisterra’s payments were also lacking because he never specified who was paying him and how much he was being paid in those disclosures.</p>
<p>“It’s a meaningless disclosure,” Schons said. “It’s not a disclosure at all.”</p>
<p>Ravel agreed.</p>
<p>“His disclosure was not full disclosure, and his relationships were not full disclosure,” Ravel said. “That’s the issue.”</p>
<p>Attanasio has said city officials could have asked for further disclosures or legal reviews after Hughes presented them with the November 2014 letter describing his intent to be paid but never did.</p>
<p>“All they had to do was say so,” Attanasio wrote in an email to VOSD.</p>
<p>Attorney Gil Cabrera, who once chaired the city’s ethics commission, highlighted the decision by Hughes’ legal team to essentially argue that his disclosures and status as a volunteer consultant to the city should make him an exception to Government Code 1090.</p>
<p>In most cases, Cabrera said, disclosure doesn’t negate a conflict of interest.</p>
<p>“They’re arguing that it’s possible that his interests are reasonably in place given his disclosures, but the general rule is outside consultants with influence on a municipal decision are subject to 1090,” Cabrera said.</p>
<p>Those arguments are crucial, Cabrera said, because Hughes’ unique position and his disclosures mean the case against him will likely be battled in court for years. After all, there hasn’t been another case exactly like it.</p>
<p>“There’s no slam dunk because ultimately some court of appeal will have to decide whether in fact Hughes was subject to 1090,” Cabrera said.</p>
<p>Before the case ever gets to that point, Attanasio has another legal argument he plans to float.</p>
<p>He’s preparing to contend that that a four-year statute of limitations for Government Code Section 1090 should apply since the law states that any legal actions should kick off within four years after the plaintiff has uncovered issues, or “in the exercise of reasonable care should have discovered.”</p>
<p>The statute of limitations applies in this case, Attanasio said, because Hughes notified the city in 2014 that he wanted to be paid for lease-to-own agreements and got Thompson’s signature on a letter saying so. (Thompson has said she doesn’t recall signing the letter.)</p>
<p>“The statute of limitations began to run when the city knew exactly what it is complaining about now – that Jason would be paid on the Civic Center Plaza and 101 Ash transactions,” Attanasio wrote. “The time to bring this claim ran out in 2018.”</p>
<p>Former city attorney Mike Aguirre, part of a team of attorneys <a href="https://www.sandiegouniontribune.com/news/watchdog/story/2020-08-21/lawyers-suing-city-over-ash-street-missteps-demand-stop-to-payments-on-vacant-building">challenging the 101 Ash acquisition</a> in a separate civil suit, also noted the statute of limitations this week and questioned whether past disclosures might complicate the city’s case.</p>
<p>“It’s important to know when the city attorney knew and it’s important to know how did the city attorney come to know,” Aguirre said at a Wednesday press conference.</p>
<p>Elliott said that her office pursued legal action against Hughes’ alleged 1090 violations as soon as it documented them.</p>
<p>“Building a solid case requires upfront work. Once we had the facts we needed to prove our case, we amended our lawsuit and initiated the (Civic Center Plaza) litigation,” Elliott wrote in a statement.</p>
<p><em><strong>Update: </strong>This post has been updated to include a statement from the city attorney.</em></p>

    </div>

    
    
              <div class="vo-post-content-widgets" 
        data-module="post-content-widgets"
        data-into-id="post-content"
        data-frequency="0.2"
        data-before-post="4"
        data-selector=".widget,.vo-sidebar,.insertion">

                    
            </div>
                  <div class="vo-post-tags">
        <h4 class="tags-header">Tags:</h4>

        <div class="tags">
                            <a class="tag-link" href="https://www.voiceofsandiego.org/tag/101-ash-st/">101 Ash St.</a>
                            <a class="tag-link" href="https://www.voiceofsandiego.org/tag/jason-hughes-tag/">jason hughes</a>
                    </div>
    </div>
                        
        
  <div class="vo-comments " 
       data-module="comments-coral"
       data-id="692553">
       <a id="comments-toggle" href="#comments-toggle" class="show-comments -toggle"><span class="label">Show Comments</span></a>

       <div id="comments" class="toggled">
         <div class="loading">
           <i class="fa fa-circle-o-notch fa-spin fa-fw"></i> Loading
         </div>

                                                      
                                            
                                                                                          
                                                                                                            
	 <div id="coral_thread"></div>
	 <script type="text/javascript">
	   (function() {
	   var d = document, s = d.createElement('script');
	   s.src = 'https://vosd.coral.coralproject.net/assets/js/embed.js';
	   s.async = false;
	   s.defer = true;
	   s.onload = function() {
	   window.coralEmbed = Coral.createStreamEmbed({
           id: "coral_thread",
           autoRender: true,
           rootURL: 'https://vosd.coral.coralproject.net',
           // Uncomment these lines and replace with the ID of the
           // story's ID and URL from your CMS to provide the
           // tightest integration. Refer to our documentation at
           // https://docs.coralproject.net for all the configuration
           // options.
           // storyID: '${storyID}',
           // storyURL: '${storyURL}',
           });
	   };
	   (d.head || d.body).appendChild(s);
	   })();
	 </script>
       </div>
  </div>

                <div id="author">
          <div class="byline-boxes">
                            <div class="vo-byline-box ">
        <div class="byline-thumb">
                            
            <div class="vo-thumb-author -large  ">
        <a href="https://www.voiceofsandiego.org/author/lisa-halverstadt/">
                                

    
    <div class="vo-thumb -bg -round " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2015/01/"
        data-bg="true"
        data-sizes='[{"file":"lisa-halverstadt.jpg","width":280},{"file":"lisa-halverstadt-60x60.jpg","width":60},{"file":"lisa-halverstadt-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
        </div>
        <div class="byline-thumb-align">
            <small>Written By</small>
            <h4 class="author-name"><a href="https://www.voiceofsandiego.org/author/lisa-halverstadt/">Lisa Halverstadt</a></h4>
            <div class="bio">
                <p>Lisa Halverstadt writes about San Diego city and county governments. She welcomes story tips and questions. Contact her directly at <a href="mailto:lisa@vosd.org">lisa@vosd.org</a> or 619.325.0528.</p>

            </div>
        </div>
    </div>
                      </div>
        </div>
        
                    <div class="vo-nudge ">
        <div class="nudge-align">
            <h3 class="nudge-title">
                                    <span>More in Government</span>
                            </h3> 
                        <div class="nudge-content">
                                    <div class="vo-grid -flush">
                        <div class="row -uniform">
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="692503">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/government/appraisals-undermine-housing-commissions-defense-of-hotel-purchases/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2021/06/"
        data-retina="1"
        data-sizes='[{"file":"Housing-Commission_FEATURED-IMAGE.png","width":1800},{"file":"Housing-Commission_FEATURED-IMAGE-570x380.png","width":570},{"file":"Housing-Commission_FEATURED-IMAGE-768x512.png","width":768},{"file":"Housing-Commission_FEATURED-IMAGE-1536x1024.png","width":1536},{"file":"Housing-Commission_FEATURED-IMAGE-570x380.png","width":570},{"file":"Housing-Commission_FEATURED-IMAGE-800x533.png","width":800},{"file":"Housing-Commission_FEATURED-IMAGE-1200x800.png","width":1200}]'>
        <div class="aspect" style="padding-top:66.666666666667%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/government/appraisals-undermine-housing-commissions-defense-of-hotel-purchases/">Appraisals Undermine Housing Commission’s Defense of Hotel Purchases</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="692403">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/government/san-diego-is-relatively-drought-proof-and-has-prices-to-prove-it/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2021/06/"
        data-retina="1"
        data-sizes='[{"file":"Drought-San-Diego_FINAL.png","width":1800},{"file":"Drought-San-Diego_FINAL-570x380.png","width":570},{"file":"Drought-San-Diego_FINAL-768x512.png","width":768},{"file":"Drought-San-Diego_FINAL-1536x1024.png","width":1536},{"file":"Drought-San-Diego_FINAL-570x380.png","width":570},{"file":"Drought-San-Diego_FINAL-800x533.png","width":800},{"file":"Drought-San-Diego_FINAL-1200x800.png","width":1200}]'>
        <div class="aspect" style="padding-top:66.666666666667%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/government/san-diego-is-relatively-drought-proof-and-has-prices-to-prove-it/">San Diego Is Relatively Drought-Proof – and Has Prices to Prove it</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="692388">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/news/the-ongoing-border-restrictions-explained/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2021/06/"
        data-retina="1"
        data-sizes='[{"file":"End-Travel-Restrictions-Press-Conference-5-scaled.jpg","width":2048},{"file":"End-Travel-Restrictions-Press-Conference-5-570x380.jpg","width":570},{"file":"End-Travel-Restrictions-Press-Conference-5-768x512.jpg","width":768},{"file":"End-Travel-Restrictions-Press-Conference-5-1536x1024.jpg","width":1536},{"file":"End-Travel-Restrictions-Press-Conference-5-2048x1365.jpg","width":2048},{"file":"End-Travel-Restrictions-Press-Conference-5-570x380.jpg","width":570},{"file":"End-Travel-Restrictions-Press-Conference-5-800x533.jpg","width":800},{"file":"End-Travel-Restrictions-Press-Conference-5-1200x800.jpg","width":1200}]'>
        <div class="aspect" style="padding-top:66.650390625%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/news/the-ongoing-border-restrictions-explained/">The Ongoing Border Restrictions, Explained</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                    </div>
                    </div> 
                            </div>
        </div>
    </div>
        
                <div class="vo-excerpt-list -large">
          <h4 class="section-title">What to Read Next</h4>
          <div class="results">
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="692521">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-everything-we-know-about-101-ash-st/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2021/06/"
        data-bg="true"
        data-sizes='[{"file":"101-Ash_6-30-21-10-scaled.jpg","width":2048},{"file":"101-Ash_6-30-21-10-300x200.jpg","width":300},{"file":"101-Ash_6-30-21-10-570x380.jpg","width":570},{"file":"101-Ash_6-30-21-10-768x512.jpg","width":768},{"file":"101-Ash_6-30-21-10-1536x1024.jpg","width":1536},{"file":"101-Ash_6-30-21-10-2048x1365.jpg","width":2048},{"file":"101-Ash_6-30-21-10-400x267.jpg","width":400},{"file":"101-Ash_6-30-21-10-570x380.jpg","width":570},{"file":"101-Ash_6-30-21-10-800x533.jpg","width":800},{"file":"101-Ash_6-30-21-10-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-everything-we-know-about-101-ash-st/">VOSD Podcast: Everything We Know About 101 Ash St.</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/scott-lewis/">Scott Lewis</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-everything-we-know-about-101-ash-st/">
                    <time>June 30, 2021</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="692481">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/how-asbestos-revealed-where-the-money-went-on-a-bad-building-deal/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/09/"
        data-bg="true"
        data-sizes='[{"file":"101-Ash-St.-7-scaled.jpg","width":2048},{"file":"101-Ash-St.-7-300x200.jpg","width":300},{"file":"101-Ash-St.-7-570x380.jpg","width":570},{"file":"101-Ash-St.-7-768x512.jpg","width":768},{"file":"101-Ash-St.-7-1536x1024.jpg","width":1536},{"file":"101-Ash-St.-7-2048x1366.jpg","width":2048},{"file":"101-Ash-St.-7-400x267.jpg","width":400},{"file":"101-Ash-St.-7-570x380.jpg","width":570},{"file":"101-Ash-St.-7-800x533.jpg","width":800},{"file":"101-Ash-St.-7-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-government -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/government/">
                Government
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/government/how-asbestos-revealed-where-the-money-went-on-a-bad-building-deal/">How Asbestos Revealed Where the Money Went on a Bad Building Deal</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/scott-lewis/">Scott Lewis</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/government/how-asbestos-revealed-where-the-money-went-on-a-bad-building-deal/">
                    <time>June 29, 2021</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="692484">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/what-faulconer-knew-is-now-the-9m-question/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/09/"
        data-bg="true"
        data-sizes='[{"file":"101-Ash-St.-5-scaled.jpg","width":2048},{"file":"101-Ash-St.-5-300x200.jpg","width":300},{"file":"101-Ash-St.-5-570x380.jpg","width":570},{"file":"101-Ash-St.-5-768x512.jpg","width":768},{"file":"101-Ash-St.-5-1536x1024.jpg","width":1536},{"file":"101-Ash-St.-5-2048x1366.jpg","width":2048},{"file":"101-Ash-St.-5-400x267.jpg","width":400},{"file":"101-Ash-St.-5-570x380.jpg","width":570},{"file":"101-Ash-St.-5-800x533.jpg","width":800},{"file":"101-Ash-St.-5-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-government -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/government/">
                Government
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/government/what-faulconer-knew-is-now-the-9m-question/">What Faulconer Knew Is Now the $9M Question</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/lisa-halverstadt/">Lisa Halverstadt</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/government/what-faulconer-knew-is-now-the-9m-question/">
                    <time>June 29, 2021</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="691382">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/government/subpoenas-seek-records-from-key-players-in-101-ash-st-deal/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/09/"
        data-bg="true"
        data-sizes='[{"file":"101-Ash-St.-4-scaled.jpg","width":2048},{"file":"101-Ash-St.-4-300x200.jpg","width":300},{"file":"101-Ash-St.-4-570x380.jpg","width":570},{"file":"101-Ash-St.-4-768x512.jpg","width":768},{"file":"101-Ash-St.-4-1536x1024.jpg","width":1536},{"file":"101-Ash-St.-4-2048x1366.jpg","width":2048},{"file":"101-Ash-St.-4-400x267.jpg","width":400},{"file":"101-Ash-St.-4-570x380.jpg","width":570},{"file":"101-Ash-St.-4-800x533.jpg","width":800},{"file":"101-Ash-St.-4-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-government -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/government/">
                Government
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/government/subpoenas-seek-records-from-key-players-in-101-ash-st-deal/">Subpoenas Seek Records From Key Players in 101 Ash St. Deal</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/lisa-halverstadt/">Lisa Halverstadt</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/government/subpoenas-seek-records-from-key-players-in-101-ash-st-deal/">
                    <time>May 11, 2021</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                      </div>
                  </div>
              </div>
      <div class="aside">
        <div class="vo-sidebar-list">
          
    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-9" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-4">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-4">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>

    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-31" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-7">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-7">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>
    <div class="vo-sidebar -donate " 
        data-id="sidebar_donate-9"
        data-module="sidebar"
        data-sticky="">

        <h4 class="sidebar-title -tc">Support Local Journalism Now</h4>

        <div class="sidebar-content">
                        <div class="vo-form" 
                data-module="form-donation-simple"
                data-money="sidebar_donate-9_money"
                data-increment="sidebar_donate-9_increment"
                data-domain="https://checkout.fundjournalism.org"
                data-default-money="15"
                data-member="memberform"
                data-org="vosd"
                data-once="donateform" 
                data-target="_self">

                <form>
                    <div class="form-body">
                        <div class="fields">
                            <div class="w5">
                                    <div class="vo-field -money -style-default  " data-id="sidebar_donate-9_money">
                    
        <div class="faux-input">
            <div class="prefix">$</div>
            <input type="number" step="1" min="1" name="sidebar_donate-9_money" id="sidebar_donate-9_money" placeholder="15" value=""  />
                    </div>
    </div>
                            </div>
                            <div class="w7">
                                                
    <div class="vo-field -dropdown -style-default  " 
        data-placeholder="Select One"
        data-module="field-dropdown" 
        data-selected="monthly"
        data-id="sidebar_donate-9_increment">
                <div class="faux-input -null">
            <span>Select One</span>
            <i class="arrow ion-arrow-down-b"></i>
        </div>
        <div class="options">
            <ul>
                                    <li data-value="monthly">Monthly</li>
                                    <li data-value="yearly">Yearly</li>
                                    <li data-value="once">One Time</li>
                            </ul>
            <select name="sidebar_donate-9_increment">
                                    <option value="monthly">Monthly</option>
                                    <option value="yearly">Yearly</option>
                                    <option value="once">One Time</option>
                            </select>
        </div>
                    </div>
                            </div>
                        </div>
                    </div>
                    <div class="form-footer">
                        <button class="vo-button -heavy -block">Donate</button>
                    </div>
                </form>
            </div>
            <div class="sidebar-logo">
                <div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div>            </div>
                    </div>
    </div>

        </div>
      </div>
    </div>
  </div>
</div>
	 </main>

	 	   <div class="vo-curtain " data-module="curtain"></div>	   <div class="vo-popup" data-module="popup">
    <a class="close ion-android-close" href="javascript:hub.please('close popup');"></a>
    <div class="dynamic">
  </div>
</div>
	   <div id="popup-sign-in" class="popup -sign-in">
    <div class="popup-sign-in-content">
            
        
    
    <div class="vo-thumb -trans" 
        data-module="thumb" 
        data-url=""
        data-retina=""
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/themes\/voiceover\/.dist\/images\/logo-default@2x.png","width":160}]'>
        <div class="aspect" style="padding-top:12.5%;"></div>
    </div>
        <div class="vo-form -sign-in -wp ">
    
		<form name="loginform" id="loginform" action="https://www.voiceofsandiego.org/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/" />
			</p>
			
		</form>
</div>
                    <div class="popup-footer">
                Don't have an account? <a href="/register">Sign Up <i class="fa fa-angle-double-right"></i></a>
            </div>
            </div>
</div>	    
	   	 
	 	   
    <footer class="vo-footer ">
        <div class="vo-grid footer-grid">
            <div class="row">
                <div class="w5 logo-col">
                    <a href="/">
                        <div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div>                    </a>
                    <div class="nonp">
                        <p>Voice of San Diego is a 501(c)(3) nonprofit organization.</p>                                        
                    </div>            

                    <div class="-sz-small-footer-donate"></div>

                                        <div class="vo-menu -about">
                        <div class="menu vo-grid -flush">
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="">
                                                About Us
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                                                Contact Us
                                            </a>
                                        </div>
                                                                    </div>
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                                                Submit a News Tip
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="">
                                                Submit an Op-Ed
                                            </a>
                                        </div>
                                                                    </div>
                                                    </div>
                    </div>
                                        
                    <div class="vo-grid -flush -social-content">
                        <div class="row">
                            <div class="w6">
                                                                    <div class="vo-menu -elevator-buttons -social">
                                        <ul class="menu">
                                                                                            <li class="menu-item">
                                                    <a href="https://twitter.com/voiceofsandiego" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-twitter"></i>
                                                        <span class="-srt">Twitter</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-facebook"></i>
                                                        <span class="-srt">Facebook</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-instagram"></i>
                                                        <span class="-srt">Instagram</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-youtube"></i>
                                                        <span class="-srt">YouTube</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-rss"></i>
                                                        <span class="-srt">RSS</span>
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                            <div class="w6">
                                <div class="podcasts">
                                    <p>Podcasts available on:<br />
<a href="https://itunes.apple.com/us/podcast/voice-of-san-diego-podcast/id430101991?mt=2">iTunes</a> and <a href="https://www.stitcher.com/podcast/voice-of-san-diego/vosd-radio">Stitcher</a></p>

                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="w12">
                                <address><p><a href="https://www.google.com/maps/place/110+W+A+St,+San+Diego,+CA+92101" target="_blank" rel="noopener">110 West A St. Suite 650, San Diego, CA 92101</a><br />
Phone: 619-325-0525</p>
</address>
                            </div>
                        </div>
                    </div>
                </div>

                                <div class="w7 donate-col" data-module="responsive-leaper" data-id="footer-donate" data-sizes='{"small":700}'>
                    <div class="footer-section -rich-text">
                        <h4 class="section-title">Support Public Service Journalism</h4>
                        
                        <div class="section-content">
                            <p>We rely on people like you to support this service. Please donate or <a style="text-decoration: underline;" href="/sponsorships/">sponsor VOSD</a> today.</p>

                        </div>
                    </div>
                        <div class="vo-sidebar -donate-long "
        data-id="footer_donate"
        data-module="form-donation-simple"
        data-money="footer_donate_money"
        data-increment="footer_donate_increment"
        data-domain="https://checkout.fundjournalism.org"
        data-default-money="15"
        data-member="memberform"
        data-org="vosd"
        data-once="donateform"
        data-target="_self">

        <h4 class="sidebar-title">Help support us by donating</h4>

        <div class="sidebar-content">
            <div class="vo-form">
                <form>
                    <div class="form-body">
                        <div class="fields">
                            <div class="w2">
                                    <div class="vo-field -money -style-default  " data-id="footer_donate_money">
                    
        <div class="faux-input">
            <div class="prefix">$</div>
            <input type="number" step="1" min="1" name="footer_donate_money" id="footer_donate_money" placeholder="15" value=""  />
                    </div>
    </div>
                            </div>
                            <div class="w4">
                                                
    <div class="vo-field -dropdown -style-dark-outline  " 
        data-placeholder="Select One"
        data-module="field-dropdown" 
        data-selected="monthly"
        data-id="footer_donate_increment">
                <div class="faux-input -null">
            <span>Select One</span>
            <i class="arrow ion-arrow-down-b"></i>
        </div>
        <div class="options">
            <ul>
                                    <li data-value="monthly">Monthly</li>
                                    <li data-value="yearly">Yearly</li>
                                    <li data-value="once">One Time</li>
                            </ul>
            <select name="footer_donate_increment">
                                    <option value="monthly">Monthly</option>
                                    <option value="yearly">Yearly</option>
                                    <option value="once">One Time</option>
                            </select>
        </div>
                    </div>
                            </div>
                            <div class="w6">
                                <button class="vo-button -up -f16">Donate Now</button>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
                </div>
            </div>
            <div class="row copyright">
                <div class="w12">
                    <div class="rights">
                        © 2021 Voice of San Diego, Inc. All Rights Reserved
                    </div>
                                            <ul class="vo-menu -inline">
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/terms-of-use/" target="">Terms of Use</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/privacy-policy/" target="">Policy</a>
                                </li>
                                                    </ul>
                                    </div>
            </div>
        </div>
    </footer>
	 
	 
	 	 
	 

	 	   <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9B6T7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="vo-tracking" data-module="tracking" data-user-id=""></div>
<script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '732533856875512'); fbq('track', 'PageView'); fbq('track', 'Search'); fbq('track', 'Lead'); </script>
<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', '87_33DV5OPvJIdwqoJfPZA');</script>
	             
	   <noscript id="deferred-styles"><link rel='stylesheet' type='text/css' href='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/1.1.8/68c9ec2015d290ba72988e9d9f33e6b63370adcc56285ddab17447d95712f853.min.css'>
</noscript>            
            <script>
            var loadDeferredStyles = function() { 
                var addStylesNode = document.getElementById("deferred-styles"); 
                var replacement = document.createElement("div"); 
                replacement.id = 'app-styles';
                replacement.innerHTML = addStylesNode.textContent; 
                document.body.appendChild(replacement); 
                addStylesNode.parentElement.removeChild(addStylesNode); 
            }; 
                    
            var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; 
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); }); else window.addEventListener('load', loadDeferredStyles);
            </script>
<script src='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/1.1.8/416b3f39c3ead1358a138bd9453c010189da84d49741303a140a7a209b82cf2c.min.js' async></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>

	   <script>
    WebFontConfig = {
        google: { 
            families: ['Montserrat:400,500,800', 'Open Sans']
        }
    };

    (function(d) {
      var wf = d.createElement('script'), s = d.scripts[0];
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
      wf.async = true;
      s.parentNode.insertBefore(wf, s);
   })(document);
</script>	         

	   <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"4af45a9344","applicationID":"5016356","transactionName":"MwNSYhFZCxJXV0ELWgpJZUQKF0oIWFBQGhsUDkA=","queueTime":0,"applicationTime":632,"atts":"H0RRFFlDGBw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
