<!DOCTYPE html>
<html class="no-js" lang="en-US">
  <head>
    <script>document.documentElement.className = 'js';</script>
          <meta charset="UTF-8" />
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<script>window.dataLayer = window.dataLayer || [];</script>

    

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P9B6T7');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 975062141 -->

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-975062141"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-975062141');
</script>

<!-- StackAdapt -->
<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', '87_33DV5OPvJIdwqoJfPZA');</script>
<!-- End StackAdapt -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '899195477095106');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=899195477095106&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzyg1');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>

<!-- Growsurf Newsletter Referral code -->
<script type="text/javascript">
  (function(g,r,s,f){g.grsfSettings={campaignId:"d61b40",version:"2.0.0"};s=r.getElementsByTagName("head")[0];f=r.createElement("script");f.async=1;f.src="https://app.growsurf.com/growsurf.js"+"?v="+g.grsfSettings.version;f.setAttribute("grsf-campaign", g.grsfSettings.campaignId);!g.grsfInit?s.appendChild(f):"";})(window,document);
</script>
<!-- end Growsurf Newsletter Referral code -->

<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Morning Report: Who Can Be Booked in Jail? Who Knows.</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Morning Report: Who Can Be Booked in Jail? Who Knows." />
	<meta property="og:description" content="Fewer people have been booked in jails for misdemeanor offenses during the pandemic after a series of policy changes meant to lessen the spread of coronavirus. But the San Diego County Sheriff’s Department is refusing to clarify which offenses currently make someone eligible to be booked in jail after a series of changes. Lisa Halverstadt [&hellip;]" />
	<meta property="og:url" content="https://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/" />
	<meta property="og:site_name" content="Voice of San Diego" />
	<meta property="article:publisher" content="http://www.facebook.com/voiceofsandiego" />
	<meta property="article:author" content="https://www.facebook.com/voiceofsandiego/" />
	<meta property="article:published_time" content="2021-08-09T11:30:04+00:00" />
	<meta property="article:modified_time" content="2021-08-08T16:40:48+00:00" />
	<meta property="og:image" content="https://www.voiceofsandiego.org/wp-content/uploads/2017/03/Sheriff_Jail_113.jpg" />
	<meta property="og:image:width" content="776" />
	<meta property="og:image:height" content="517" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/voiceofsandiego" />
	<meta name="twitter:site" content="@voiceofsandiego" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Voice of San Diego">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="5 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.voiceofsandiego.org/#website","url":"https://www.voiceofsandiego.org/","name":"Voice of San Diego","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.voiceofsandiego.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/#primaryimage","inLanguage":"en-US","url":"https://www.voiceofsandiego.org/wp-content/uploads/2017/03/Sheriff_Jail_113.jpg","width":776,"height":517,"caption":"The Vista Detention Facility / Photo by Jamie Scott Lytle"},{"@type":"WebPage","@id":"https://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/#webpage","url":"https://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/","name":"Morning Report: Who Can Be Booked in Jail? Who Knows.","isPartOf":{"@id":"https://www.voiceofsandiego.org/#website"},"primaryImageOfPage":{"@id":"https://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/#primaryimage"},"datePublished":"2021-08-09T11:30:04+00:00","dateModified":"2021-08-08T16:40:48+00:00","author":{"@id":"https://www.voiceofsandiego.org/#/schema/person/d06631fc3e3738bce3560e768e344dd7"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/"]}]},{"@type":"Person","@id":"https://www.voiceofsandiego.org/#/schema/person/d06631fc3e3738bce3560e768e344dd7","name":"Voice of San Diego","image":{"@type":"ImageObject","@id":"https://www.voiceofsandiego.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e21ca3d0bb47368f04ee3d94aa5eb1ab?s=96&d=mm&r=g","caption":"Voice of San Diego"},"sameAs":["http://voiceofsandiego.org","https://www.facebook.com/voiceofsandiego/","https://twitter.com/https://twitter.com/voiceofsandiego"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<!-- afb Instant Articles -->
			<meta property="fb:pages" content="115629245026" /><style>genius-callout { display: none !important; }</style><link rel="icon" href="https://www.voiceofsandiego.org/wp-content/uploads/2018/05/cropped-VOSD_logo_stacked_RGB-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.voiceofsandiego.org/wp-content/uploads/2018/05/cropped-VOSD_logo_stacked_RGB-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.voiceofsandiego.org/wp-content/uploads/2018/05/cropped-VOSD_logo_stacked_RGB-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.voiceofsandiego.org/wp-content/uploads/2018/05/cropped-VOSD_logo_stacked_RGB-270x270.png" />


<style>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</style>
      
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/voiceover/modules/favicon/favicon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/themes/voiceover/modules/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/themes/voiceover/modules/favicon/manifest.json">
<meta name="theme-color" content="#ffffff">       
    
          </head>
  <body class=" ">
                      <header class="vo-header ">
            <div class="identity">
                <div class="vo-grid -posrel">
                        <div class="vo-menu -bar -expanders">
        <ul class="menu">
                                        

            

<li class="menu-item  -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel');" target="">
            <i class="ion-navicon"></i>
            <span class="-srt">Open Panel
        </a>
    </li>                            

            

<li class="menu-item -search -icon">
            <a class="menu-item-link" href="javascript:hub.please('open panel search');" target="">
            <i class="ion-android-search"></i>
            <span class="-srt">Open Search
        </a>
    </li>                    </ul>
    </div>
                    <div class="logo-area">
                        <a href="/"><div class="vo-logo -style-large ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div></a>
                        <div class="tagline"></div>
                    </div>
                        <div class="vo-menu -bar -account">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/wp-login.php?action=lostpassword" target="">
                            Reset Password
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register an Account
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/member-hub/member-help-page/" target="">
                            Need Help?
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                </div>
            </div>
            <nav class="navigation">
                <div class="vo-grid -flush">
                        <div class="vo-menu -bar -light">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            <span>All Stories</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/" target="">
                            All Recent Stories
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/arts/" target="">
                            Arts/Culture
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/border/" target="">
                            Border
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/education/" target="">
                            Education
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/economy/" target="">
                            Economy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/government/" target="">
                            Government
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/immigration/" target="">
                            Immigration
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/land-use/" target="">
                            Land Use
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="">
                            Nonprofits/Community
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/opinion/" target="">
                            Opinion
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/politics/" target="">
                            Politics
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="">
                            Public Safety
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/san-diego-101-3/" target="">
                            San Diego 101
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="">
                            Science/Environment
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="/newsletters" target="">
                            <span>Newsletters</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/" target="">
                            Newsletter Hub
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="http://vosd.org/referral" target="">
                            Newsletter Referral Program
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/newsletters/not-getting-our-emails/" target="">
                            Not Getting Our Emails?
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="" target="">
                            <span>Podcasts</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/voice-of-san-diego-podcast/" target="">
                            VOSD Weekly News Podcast
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/good-schools-for-all/" target="">
                            Good Schools for All
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/san-diego-decides/" target="">
                            San Diego Decides 2020
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcasts/" target="">
                            VOSD Podcast Network
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/podcast-production-services/" target="">
                            Podcast Production Services
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            <span>Events</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/events/" target="">
                            All Events
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/brews-news/" target="">
                            Brews &#038; News
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/events/donor-recognition-events/" target="">
                            Donor Recognition Events
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/politifest/" target="">
                            Politifest
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/voice-of-san-diego-at-home/" target="">
                            VOSD At Home
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Support Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/member-benefits/" target="">
                            Become a Member
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/member-hub/" target="">
                            Members Only Page
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/corporate-community-partners/" target="">
                            Become a Sponsor
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/member-hub/give-the-gift-of-membership/" target="">
                            Give the Gift of Membership
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/voice-of-san-diego-local-boost/" target="">
                            Local Boost Project
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/planned-giving/" target="">
                            Planned Giving
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/vehicle-donation-program/" target="">
                            Vehicle Donation
                    </a>
            </li>                            </ul>
            </li>                            


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>About Us</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/" target="">
                            About Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="">
                            Board of Directors
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/careers/" target="">
                            Careers
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/content-sharing-policy/" target="">
                            Content Sharing Policy
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/topics/news/a-message-to-our-readers-on-newsroom-diversity/" target="">
                            Newsroom Diversity
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/our-team/" target="">
                            Our Interns
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-mission/" target="">
                            Our Story and Mission
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="/about-us/our-supporters/" target="">
                            Our Supporters
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/" target="">
                            Our Team
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/category/topics/opinion/" target="">
                            Submit a Commentary
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                            Submit a News Tip
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="">
                            What We Stand For
                    </a>
            </li>                            </ul>
            </li>                            

            
    <li class="menu-items -social -light">
        <ul class="menu -visible-sub">
                                                <li class="menu-item -icon -small">
                        <a href="https://twitter.com/voiceofsandiego" target="_blank" class="menu-item-link">
                            <i class="fa fa-twitter"></i>
                            <span class="-srt">Twitter</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-facebook"></i>
                            <span class="-srt">Facebook</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-instagram"></i>
                            <span class="-srt">Instagram</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="menu-item-link">
                            <i class="fa fa-youtube"></i>
                            <span class="-srt">YouTube</span>
                        </a>
                    </li>
                                                                <li class="menu-item -icon -small">
                        <a href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="" class="menu-item-link">
                            <i class="fa fa-rss"></i>
                            <span class="-srt">RSS</span>
                        </a>
                    </li>
                                    </ul>  
    </li>  
                    </ul>
    </div>
                </div>
            </nav>
                    </header>
    
    <div class="vo-header -slim -style-default -not-social  -fixed-after-scroll -shadow"
    data-module="header-slim"
    data-swap-social="1"
    data-swap-testimonial="">
    
    <div class="-posrel">
        <div class="vo-menu -bar -l">
            <ul class="menu">
                                    <li class="menu-item -icon ">
                        <a href="javascript:hub.please('open panel');" class="menu-item-link">
                            <i class="ic ion-navicon"></i>
                        </a>            
                    </li>   
                
                <li class="menu-item -logo">
                    <a href="/">
                                                    <div class="vo-logo -style-default -fixed-after-scroll -shadow">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div>                                            </a>
                </li>
            </ul>
        </div>
        
                    <h2 class="header-title">
                <a class="excerpt-cat " href="https://www.voiceofsandiego.org/category/topics/news/">News</a>
                                    <a href="https://www.voiceofsandiego.org/donate/" class="excerpt-crop -cta"></a>
                            </h2>

                <div class="vo-menu -bar -account -r">
        <ul class="menu">
                                        


<li class="menu-item   -pregnant">
            <a class="menu-item-link" href="#" target="">
                            <span>Sign In</span><i class="ic ion-ios-arrow-down"></i>
                    </a>
                    <div class="launchpad"></div>
            <ul class="submenu">
                                    

            
<li class="submenu-item -marg">
    <a href="javascript:hub.please('open html in popup', '#popup-sign-in');" class="submenu-item-link vo-button -block -secondary">Log In</a>
</li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/wp-login.php?action=lostpassword" target="">
                            Reset Password
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/account/register/" target="">
                            Register an Account
                    </a>
            </li>                                    


<li class="submenu-item   ">
            <a class="submenu-item-link" href="https://www.voiceofsandiego.org/member-hub/member-help-page/" target="">
                            Need Help?
                    </a>
            </li>                            </ul>
            </li>                            

            
<li class="menu-item -donate  ">
    <a class="vo-button menu-item-link" href="/donate" target="">
        Donate
    </a>
</li>                    </ul>
    </div>
                <div class="vo-menu -bar -social -r">
        <ul class="menu">
                                        

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/" 
        data-module="popup-share"
        data-type="facebook"
        data-href="http://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/"
        class=" vo-button -share -facebook">
        <i class="ic fa fa-facebook"></i> Facebook
    </a>
</li>
                            

            
<li class="menu-item ">
    <a href="http://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/" 
        data-module="popup-share"
        data-type="twitter"
        data-href="http://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/"
        data-tweet="%title% %url%"
        data-title="Morning Report: Who Can Be Booked in Jail? Who Knows."
        class=" vo-button -share -twitter">
        <i class="ic fa fa-twitter"></i> Twitter
    </a>
</li>                            

            
<li class="menu-item -pregnant">
    <span class="vo-button -share -more">
        <i class="ic -flush ion-more"></i>
    </span>

            <ul class="submenu -compact -r">
                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="https://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/print" target="">
        <i class="fa fa-print"></i><span>Print</span>
    </a>
</li>                            

            

<li class="submenu-item  -icon">
    <a class="submenu-item-link" href="mailto:?subject=Morning Report: Who Can Be Booked in Jail? Who Knows.&body=Morning Report: Who Can Be Booked in Jail? Who Knows.%0D%0A%0D%0A%0D%0A%0D%0Ahttps://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/%0D%0A%0D%0A" target="">
        <i class="fa fa-envelope-o"></i><span>Email</span>
    </a>
</li>                    </ul>
    </li>                       </ul>
    </div>

                        
                        </div>
</div>    
              <div class="vo-menu -main" data-module="panel">
        <div class="menu-header">
            <a href="/"><div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div></a>
            <a href="javascript:hub.please('close panel');" class="vo-ic close"></a>
        </div>
        <div class="menu-body">
            <ul class="menu -expanders">
                                                            <li class="menu-item -search ">
                            <div class="vo-form -search ">
    <form action="https://www.voiceofsandiego.org" method="GET">
        <div class="form-body">
            <div class="field">
                    
    <div class="vo-field -text-submit -style-default  " data-id="s">
        <div class="field">
                     
    
    <div class="vo-field -text -style-default   " data-id="s" data-module="field-text">
                            <input type="text" name="s" id="s" placeholder="Search by keyword&hellip;" data-placeholder-small="Search..." value="" />
                            </div>
        </div>
        <button class="vo-button -icon">
            <i class="ic ion-ios-arrow-thin-right"></i>
        </button>
    </div>
            </div>
        </div>
    </form>
</div>                         </li>
                                                                                                            <li class="menu-item -sign-in -sz-small">
                                <a class="menu-item-link" href="https://www.voiceofsandiego.org/wp-login.php">
                                    <i class="vo-ic ion ion-log-in"></i>
                                    <span>Sign In</span>
                                </a>
                            </li>
                                                                                                        <li class="menu-item  " data-id="panel-item-3">
                            <a href="/" target="" class="menu-item-link ">
                                <i class="vo-ic home"></i>
                                <span>Homepage</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-4">
                            <a href="/category/topics" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-fireball"></i>
                                <span>All Recent Stories</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-5">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic windows"></i>
                                <span>Topics</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/arts/" target="" class="submenu-item-link ">
                                                Arts/Culture
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/border/" target="" class="submenu-item-link ">
                                                Border
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/education/" target="" class="submenu-item-link ">
                                                Education
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/economy/" target="" class="submenu-item-link ">
                                                Economy
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/government/" target="" class="submenu-item-link ">
                                                Government
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/immigration/" target="" class="submenu-item-link ">
                                                Immigration
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/land-use/" target="" class="submenu-item-link ">
                                                Land Use
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/nonprofits/" target="" class="submenu-item-link ">
                                                Nonprofits/Community
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/opinion/" target="" class="submenu-item-link ">
                                                Opinion
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/politics/" target="" class="submenu-item-link ">
                                                Politics
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/public-safety/" target="" class="submenu-item-link ">
                                                Public Safety
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/san-diego-101-3/" target="" class="submenu-item-link ">
                                                San Diego 101
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/category/topics/science-environment/" target="" class="submenu-item-link ">
                                                Science/Environment
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-6">
                            <a href="https://www.voiceofsandiego.org/newsletters/" target="" class="menu-item-link ">
                                <i class="vo-ic letter"></i>
                                <span>Newsletters</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-7">
                            <a href="/podcasts" target="" class="menu-item-link ">
                                <i class="vo-ic mic"></i>
                                <span>Podcasts</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-8">
                            <a href="https://www.voiceofsandiego.org/category/video/" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-play"></i>
                                <span>Video</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-9">
                            <a href="/events" target="" class="menu-item-link ">
                                <i class="vo-ic calendar"></i>
                                <span>Events</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/brews-news/" target="" class="submenu-item-link ">
                                                Brews &#038; News
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/events/donor-recognition-events/" target="" class="submenu-item-link ">
                                                Donor Recognition Events
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/politifest/" target="" class="submenu-item-link ">
                                                Politifest
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  " data-id="panel-item-10">
                            <a href="/category/partner-voices" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-chatbubbles"></i>
                                <span>Partner Voices</span>
                                                            </a>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-11">
                            <a href="#" target="" class="menu-item-link ">
                                <i class="vo-ic ion ion-heart"></i>
                                <span>Support Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/membership/" target="" class="submenu-item-link ">
                                                Become a Member
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/corporate-community-partners/" target="" class="submenu-item-link ">
                                                Become a Sponsor
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/planned-giving/" target="" class="submenu-item-link ">
                                                Planned Giving
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                                                <li class="menu-item  -pregnant" data-id="panel-item-12">
                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="menu-item-link ">
                                <i class="vo-ic news"></i>
                                <span>About Us</span>
                                                                    <i class="caret ion-ios-arrow-down"></i>
                                                            </a>
                                                            <ul class="submenu">
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="" class="submenu-item-link ">
                                                About Us
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/" target="" class="submenu-item-link ">
                                                Our Team
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-mission/" target="" class="submenu-item-link ">
                                                Our Story and Mission
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/what-we-stand-for/" target="" class="submenu-item-link ">
                                                What We Stand For
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/careers/" target="" class="submenu-item-link ">
                                                Careers
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/board-of-directors/" target="" class="submenu-item-link ">
                                                Board of Directors
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="" class="submenu-item-link ">
                                                Submit a Commentary
                                            </a>
                                        </li>
                                                                            <li class="submenu-item">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="" class="submenu-item-link ">
                                                Submit a News Tip
                                            </a>
                                        </li>
                                                                    </ul>
                                                    </li>
                                                </ul>
        </div>
                    <div class="menu-footer">
                <ul class="menu">
                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                            Contact Us
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://twitter.com/voiceofsandiego" target="">
                            Twitter
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.facebook.com/voiceofsandiego/" target="">
                            Facebook
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.instagram.com/voiceofsandiego/" target="">
                            Instagram
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.youtube.com/user/voiceofsandiego" target="">
                            YouTube
                    </a>
            </li>                                            


<li class="menu-item   ">
            <a class="menu-item-link" href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="">
                            RSS
                    </a>
            </li>                                    </ul>
            </div>
            </div>
    
    <!--[if lt IE 9]>
        <div class="browser-upgrade">
          <div class="grid">
            <div class="richtext">
              Hey! You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.
            </div>
          </div>
        </div>
        <![endif]-->

	 <main id="main">
	   <div class="vo-page -single-post -fbord">
      <div class="vo-nudge-banner " data-module="nudge-banner">
        
    <div class="vo-ad widget -responsive" 
        id="sidebar_ad_responsive-5" 
        data-type="dfpResponsive"
        data-module="ad"
        data-width="300"
        data-height="300"
        data-sizes='[{"id":"div-gpt-ad-1505158173075-14","screen_width":"9999","screen_width_min":"1025","width":"","height":""},{"id":"div-gpt-ad-1505158173075-14","screen_width":"767","screen_width_min":"0","width":"","height":""}]'
	data-targets=""
        data-id="sidebar_ad_responsive-5">

        <section class="ad-wrapper" id="sidebar_ad_responsive-5">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

                    <div class="sponsor-message">
                <a href="/sponsorships" target="_blank">
                    Sponsor Message
                </a>
            </div>
            </div>

    </div>
  
  <div class="vo-grid">
    <div class="page-titles">
      
    <div class="vo-post-tag  -cat-news -accent ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
      <h1>Morning Report: Who Can Be Booked in Jail? Who Knows.</h1>
      <h6></h6>
    </div>
    <div class="page-byline">
              
    <div class="vo-byline-large -authors ">
        <div class="table">
                            <div class="thumb-cell -count-1 ">
                    <div class="thumb-align">
                                                                    
            <div class="vo-thumb-author - -thumb-1 ">
        <a href="https://www.voiceofsandiego.org/author/voiceofsandiego/">
                                

    
    <div class="vo-thumb -bg -round -thumb-1" 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/06/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_square.png","width":700},{"file":"VOSD_square-300x300.png","width":300},{"file":"VOSD_square-570x570.png","width":570},{"file":"VOSD_square-400x400.png","width":400},{"file":"VOSD_square-570x570.png","width":570}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
                                            </div>
                </div>
                <div class="byline-cell">
                            
    <div class="vo-byline -author -tall">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/voiceofsandiego/">Voice of San Diego</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/">
                    <time>6 hours ago</time>
            </a>
                                </div>
    </div>
                </div>
                                                    <div class="social-cell">
                    <div class="vo-buttons -pill">
                                                                                    <a href="https://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/" data-module="popup-share" data-type="facebook" data-content="" data-href="https://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/" target=""><i class="fa fa-facebook ic -facebook"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/" data-module="popup-share" data-type="twitter" data-content="Morning Report: Who Can Be Booked in Jail? Who Knows. https://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/" data-href="https://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/" target=""><i class="fa fa-twitter ic -twitter"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/" data-module="popup-share" data-type="linkedin" data-content="" data-href="https://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/" target=""><i class="fa fa-linkedin ic -linkedin"></i></a>
                                                                                                                <a href="mailto:?subject=Morning Report: Who Can Be Booked in Jail? Who Knows.&body=Morning Report: Who Can Be Booked in Jail? Who Knows.%0D%0A%0D%0A%0D%0A%0D%0Ahttps://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/%0D%0A%0D%0A" target=""><i class="fa fa-envelope-o ic -envelope-o"></i></a>
                                                                                                                <a href="https://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/print" target=""><i class="fa fa-print ic -print"></i></a>
                                                                        </div>  
                </div> 
                    </div> 
    </div>
    </div>
  </div>

  <div class="page-body">
    <div class="vo-grid -page">
      <div class="main">
        
      
    <div id="post-content" class="vo-rich-text -wysiwyg -article " 
         data-module="rich-text"
         data-resize-iframes="true"
         data-pop-external-links="true">
         <div id='attachment-attachment_634523' class='wp-caption alignnone' style='width:776px;'><figure id='post-attachment_634523 media-attachment_634523' class='align-alignnone'><img loading="lazy" class="size-full wp-image-634523" src="https://www.voiceofsandiego.org/wp-content/uploads/2017/03/Sheriff_Jail_113.jpg" alt="" width="776" height="517" srcset="https://www.voiceofsandiego.org/wp-content/uploads/2017/03/Sheriff_Jail_113.jpg 776w, https://www.voiceofsandiego.org/wp-content/uploads/2017/03/Sheriff_Jail_113-570x380.jpg 570w, https://www.voiceofsandiego.org/wp-content/uploads/2017/03/Sheriff_Jail_113-200x133.jpg 200w, https://www.voiceofsandiego.org/wp-content/uploads/2017/03/Sheriff_Jail_113-300x200.jpg 300w, https://www.voiceofsandiego.org/wp-content/uploads/2017/03/Sheriff_Jail_113-768x512.jpg 768w, https://www.voiceofsandiego.org/wp-content/uploads/2017/03/Sheriff_Jail_113-400x266.jpg 400w, https://www.voiceofsandiego.org/wp-content/uploads/2017/03/Sheriff_Jail_113-590x393.jpg 590w" sizes="(max-width: 776px) 100vw, 776px" /><figcaption class='wp-caption-text'>The Vista Detention Facility / Photo by Jamie Scott Lytle</figcaption></figure></div>
<p><span style="font-weight: 400;">Fewer people have been booked in jails for misdemeanor offenses during the pandemic after a series of policy changes meant to lessen the spread of coronavirus. But the San Diego County Sheriff’s Department is </span><a href="https://www.voiceofsandiego.org/topics/public-safety/sheriffs-department-is-a-closed-book-on-who-can-go-to-jail/"><span style="font-weight: 400;">refusing to clarify which offenses currently make someone eligible</span></a><span style="font-weight: 400;"> to be booked in jail after a series of changes.</span></p>
<p><span style="font-weight: 400;">Lisa Halverstadt tried to get a copy of the county’s current policy, but the public version is almost entirely redacted. </span></p>
<p><span style="font-weight: 400;">Why? The county argues that if would-be criminals know which offenses won’t get them booked, they’ll go out and commit those offenses.</span></p>
<p><span style="font-weight: 400;">Multiple attorneys told Halverstadt that the blacked-out document appears to contradict the California Public Records Act and another state law that went into effect last year requiring law enforcement agencies to publicly post policies they would otherwise release after formal requests.</span></p>
<p><span style="font-weight: 400;">In the meantime, the Sheriff’s Department did reveal recently that San Diego police could resume bookings for all misdemeanors in July, although it said those who are jailed will be swiftly released.</span></p>
<p><span style="font-weight: 400;">The dramatic drop in the county’s jail population over the last year has played out amid urgent calls for broad policing reforms across the country as well as a lawsuit demanding the sheriff do more to safeguard inmates from COVID-19. There were also state and local directives to remove bail charges for many offenses. </span></p>
<h2>Sheriff’s Department’s Fentanyl Claim Draws National Scrutiny</h2>
<p><span style="font-weight: 400;">Everyone from </span><a href="https://www.nbcnews.com/news/us-news/viral-video-san-diego-deputy-s-fentanyl-exposure-raises-questions-n1276248"><span style="font-weight: 400;">NBC News</span></a><span style="font-weight: 400;"> to the </span><a href="https://www.nytimes.com/2021/08/07/us/san-diego-police-overdose-fentanyl.html"><span style="font-weight: 400;">New York Times</span></a><span style="font-weight: 400;"> weighed in on a bizarre claim from the San Diego Sheriff’s Department that a trainee had overdosed after handling a substance that might have been fentanyl.</span></p>
<p><span style="font-weight: 400;">Multiple experts told multiple outlets that an overdose, or any kind of strong reaction, wasn’t really possible in the circumstances the department described.</span></p>
<p><span style="font-weight: 400;">How did the department handle the serious questions about its claims?</span></p>
<p><span style="font-weight: 400;">“</span><span style="font-weight: 400;">The Sheriff’s Department said Deputy Faiivae and Corporal Crane were each on vacation; neither could be reached on Saturday,” the Times reported.</span></p>
<p><b>Speaking of the Sheriff’s Department &#8230;</b></p>
<h2>Dems Mobilizing Against Dem in Sheriff’s Race</h2>
<p><span style="font-weight: 400;">In response to news that Sheriff Bill Gore would not seek reelection in 2022, a number of high-profile, elected Democrats hurried to endorse Kelly Martinez, the current undersheriff, as his replacement. </span></p>
<p><span style="font-weight: 400;">Sara Libby reached out to the politicians to ask why they were in such a rush to put their support behind Martinez and only one was willing to talk, Rep. Juan Vargas, whose </span><a href="https://www.voiceofsandiego.org/topics/politics/hes-unhinged-why-dems-mobilized-so-quickly-to-endorse-a-candidate-for-sheriff/"><span style="font-weight: 400;">reasoning offers a window into the thinking of the party’s mainstream</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">Vargas said he thinks Martinez would make a good sheriff but he was motivated by a desire to stop Dave Myers, a former sheriff’s captain-turned-activist who’s been a critic of the department, from winning office. Myers ran unsuccessfully against Gore in 2018 but has yet to formally announce a run. </span></p>
<p><span style="font-weight: 400;">Myers said he was disappointed Vargas hadn’t even discussed the race with him before making an endorsement or calling him names. </span></p>
<h2>Water Authority Asks Residents to Reduce Water Use</h2>
<p><span style="font-weight: 400;">The San Diego region’s main water provider called on its residents to voluntarily cut 15 percent of their typical use Friday, following similar pleas by state officials and the governor last month. </span></p>
<p><span style="font-weight: 400;">Water levels at Lake Oroville, California’s second-largest reservoir, </span><a href="https://www.cnn.com/2021/08/06/us/lake-oroville-water-level-power-plant/index.html"><span style="font-weight: 400;">sank to just under a quarter full</span></a><span style="font-weight: 400;">, forcing officials to take the reservoir’s power plant offline, CNN reported Thursday. The state Department of Water Resources director reiterated Californians should reduce their water use by 15 percent – echoing Gov. Gavin Newsom’s July 8 </span><a href="https://www.gov.ca.gov/2021/07/08/as-drought-conditions-intensify-governor-newsom-calls-on-californians-to-take-simple-actions-to-conserve-water/"><span style="font-weight: 400;">plea for voluntary cuts</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">San Diego County Water Authority’s General Manager, Sandra Kerl, followed suit Friday in asking San Diegans to voluntarily reduce water use as well. </span></p>
<p><span style="font-weight: 400;">“These developments are sobering reminders of the serious conditions facing residents, farms and businesses across the West,” Kerl said in a press release. “In support of regions where water supplies are severely strained, I urge San Diegans to do their part.”</span></p>
<p><span style="font-weight: 400;">While most of the state plummeted into exceptional drought (which is the worst designation the official drought monitor can give) earlier this summer, San Diego has been one of the few hold-outs as its climate </span><a href="https://www.drought.gov/states/california"><span style="font-weight: 400;">hovers in moderate drought</span></a><span style="font-weight: 400;">. San Diego County Water Authority </span><a href="https://www.voiceofsandiego.org/topics/government/san-diego-is-relatively-drought-proof-and-has-prices-to-prove-it/"><span style="font-weight: 400;">announced in late June the region was “drought safe”</span></a><span style="font-weight: 400;"> due to huge investments in developing or purchasing extra supplies. </span></p>
<p><span style="font-weight: 400;">Water Authority spokesman Mike Lee confirmed the agency is asking for voluntary reductions in solidarity with the rest of the state, not because those previously “drought safe” supplies are now under threat. Those supplies remain “reliable,” Lee said in an email.</span></p>
<h2>City Asks Court to Dismiss Civic Center Eviction Case</h2>
<p><span style="font-weight: 400;">Attorneys for the city are urging a San Diego Superior Court judge to dismiss an eviction suit filed by the lenders behind the city’s Civic Center Plaza lease.</span></p>
<p><span style="font-weight: 400;">The city also argued in a </span><a href="https://www.voiceofsandiego.org/wp-content/uploads/2021/08/2021.08.06-City-Answer-to-WT-UD-Complaint.pdf"><span style="font-weight: 400;">Friday response</span></a><span style="font-weight: 400;"> to the lenders’ July 27 filing that Wilmington Trust, an investment management firm that serves as trustee to investors who supplied upfront cash for the lease, can’t assert its rights under an agreement the city claims is void due to </span><a href="https://www.voiceofsandiego.org/topics/government/the-city-is-betting-on-this-law-to-get-it-out-of-101-ash-civic-center-deals/"><span style="font-weight: 400;">conflict-of-interest allegations</span></a><span style="font-weight: 400;">. The city is also seeking attorneys’ fees.</span></p>
<p><span style="font-weight: 400;">It remains unclear what the legal volleys could mean for </span><a href="https://www.sandiego.gov/locations/civic-center-plaza"><span style="font-weight: 400;">more than a dozen city departments</span></a><span style="font-weight: 400;"> and about 850 employees who work in the building. The 18-story building now houses the city treasurer’s office, City Attorney Mara Elliott’s office and other city departments.</span></p>
<p><span style="font-weight: 400;">If the lenders request a trial, state law suggests one should be held within 20 days. The city did not request one in its Friday filing.</span></p>
<p><span style="font-weight: 400;">The </span><a href="https://www.voiceofsandiego.org/topics/government/civic-center-plaza-lenders-file-to-evict-the-city-after-rent-non-payment/"><span style="font-weight: 400;">unlawful detainer battle</span></a><span style="font-weight: 400;"> follows the city’s decision early last month to stop making rent payments on Civic Center Plaza after the revelation that onetime volunteer real estate consultant Jason Hughes was </span><a href="https://www.voiceofsandiego.org/topics/government/what-faulconer-knew-is-now-the-9m-question/"><span style="font-weight: 400;">paid $9.4 million </span></a><span style="font-weight: 400;">for his work on the city’s Civic Center and 101 Ash St. lease-to-own deals. Attorneys for the city have since pursued legal actions to try to void both leases.</span></p>
<h2>Politics Roundup</h2>
<ul>
<li><span style="font-weight: 400;">County Supervisor Nathan Fletcher announced on Twitter that his wife, Assemblywoman Lorena Gonzalez, </span><a href="https://twitter.com/nathanfletcher/status/1424044769643098115?s=21"><span style="font-weight: 400;">has been diagnosed with breast cancer</span></a><span style="font-weight: 400;">. Gonzalez followed up that the cancer was detected early, </span><a href="https://twitter.com/LorenaSGonzalez/status/1424215411680157698"><span style="font-weight: 400;">and that she’s feeling good</span></a><span style="font-weight: 400;">.</span></li>
<li><span style="font-weight: 400;">Over on the podcast, the crew discusses the city of San Diego’s </span><a href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-covid-cases-and-mandates-are-climbing/"><span style="font-weight: 400;">mandate that all employees get vaccinated</span></a><span style="font-weight: 400;"> and take stock of how much (and how little) has changed over the last year. They also talk about a recent court ruling that allows the county to continue to withhold COVID-19 outbreak location data from the public. Jesse Marx broke down </span><a href="https://www.voiceofsandiego.org/topics/government/appellate-court-says-san-diego-county-can-keep-covid-19-outbreak-data-secret/"><span style="font-weight: 400;">the arguments of that case</span></a><span style="font-weight: 400;"> in a separate story last week. </span></li>
<li><span style="font-weight: 400;">In the Sacramento Report, Libby writes that the question of whether educators must be vaccinated before returning to the classroom is unresolved. The </span><a href="https://www.voiceofsandiego.org/topics/government/sacramento-report-all-eyes-on-schools-as-vaccine-mandates-tighten/"><span style="font-weight: 400;">evidence so far suggests that mandates</span></a><span style="font-weight: 400;"> in school districts are unlikely. </span></li>
</ul>
<p><em>The Morning Report was written by Jesse Marx, and edited by Sara Libby.</em></p>

    </div>

    
    
              <div class="vo-post-content-widgets" 
        data-module="post-content-widgets"
        data-into-id="post-content"
        data-frequency="0.2"
        data-before-post="4"
        data-selector=".widget,.vo-sidebar,.insertion">

                      <div class="vo-sidebar -subscribe widget -sz -sz-mobile" data-module="newsletter-signup" data-tracker="sidebar">
    <h4 class="sidebar-title">Stay up to Date</h4>

    <div class="sidebar-content">
      <div class="convince">
        <div class="vo-table">
                      <div class="newsletter-thumb">
                  
        
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url=""
        data-bg="true"
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/uploads\/2017\/11\/Morning-Report-F.jpg","width":90}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
            </div>
                                <div class="thumb-align">
              <p>Our daily roundup of San Diego’s most important stories (Monday-Friday)</p>                        
	                  </div>
                  </div>
      </div>
      <div class="vo-form">
        <form action="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php" method="POST">
          <div class="form-body">
            <div class="fields">
              <input name="action" type="hidden" value="newsletter_signup" />
                              <input type="hidden" name="morning_report" value="on" />
                            <div class="field">
                    <div class="vo-field -email -text-submit -style-default signup-email " data-id="sidebar_subscribe_dynamic-3">
         
        <div style="width:100%;max-width:100%;">
            <div class="faux-input">
                <i class="ic-env fa fa-envelope-o"></i>
                <i class="ic-think fa fa-circle-o-notch spin"></i>
                <div class="field">
                             
    
    <div class="vo-field -text -style-default   " data-id="sidebar_subscribe_dynamic-3" data-module="field-text">
                            <input type="text" name="email" id="sidebar_subscribe_dynamic-3" placeholder="Enter Email"  value="" />
                            </div>
                </div> 
                <button class="vo-button -icon">
                    <i class="ic ion-ios-arrow-thin-right"></i>
                </button>
            </div>
        </div>
    </div>
              </div>
              
              <input type="hidden" name="referrer" value="" />

              <div class="form-message -none -dark">
                <i class="ic -error ion-android-warning"></i>
                <i class="ic -success ion-android-checkmark-circle"></i>
                <span></span>
              </div>
            </div>
          </div>
        </form>
      </div>  
    </div>
  </div>

            </div>
                                      
        
  <div class="vo-comments " 
       data-module="comments-coral"
       data-id="693237">
       <a id="comments-toggle" href="#comments-toggle" class="show-comments -toggle"><span class="label">What do you think?</span></a>

       <div id="comments" class="toggled">
         <div class="loading">
           <i class="fa fa-circle-o-notch fa-spin fa-fw"></i> Loading
         </div>

                                                      
                                            
                                                                                          
                                                                                                            
	 <div id="coral_thread"></div>
	 <script type="text/javascript">
	   (function() {
	   var d = document, s = d.createElement('script');
	   s.src = 'https://vosd.coral.coralproject.net/assets/js/embed.js';
	   s.async = false;
	   s.defer = true;
	   s.onload = function() {
	   window.coralEmbed = Coral.createStreamEmbed({
           id: "coral_thread",
           autoRender: true,
           rootURL: 'https://vosd.coral.coralproject.net',
           // Uncomment these lines and replace with the ID of the
           // story's ID and URL from your CMS to provide the
           // tightest integration. Refer to our documentation at
           // https://docs.coralproject.net for all the configuration
           // options.
           // storyID: '${storyID}',
           // storyURL: '${storyURL}',
           });
	   };
	   (d.head || d.body).appendChild(s);
	   })();
	 </script>
       </div>
  </div>

                <div id="author">
          <div class="byline-boxes">
                            <div class="vo-byline-box ">
        <div class="byline-thumb">
                            
            <div class="vo-thumb-author -large  ">
        <a href="https://www.voiceofsandiego.org/author/voiceofsandiego/">
                                

    
    <div class="vo-thumb -bg -round " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2018/06/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_square.png","width":700},{"file":"VOSD_square-300x300.png","width":300},{"file":"VOSD_square-570x570.png","width":570},{"file":"VOSD_square-400x400.png","width":400},{"file":"VOSD_square-570x570.png","width":570}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
                    </a>
    </div>
        </div>
        <div class="byline-thumb-align">
            <small>Written By</small>
            <h4 class="author-name"><a href="https://www.voiceofsandiego.org/author/voiceofsandiego/">Voice of San Diego</a></h4>
            <div class="bio">
                
            </div>
        </div>
    </div>
                      </div>
        </div>
        
                    <div class="vo-nudge ">
        <div class="nudge-align">
            <h3 class="nudge-title">
                                    <span>More in News</span>
                            </h3> 
                        <div class="nudge-content">
                                    <div class="vo-grid -flush">
                        <div class="row -uniform">
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="693159">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/news/north-county-report-san-pasqual-academy-supporters-sue-to-stay-open/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2021/03/"
        data-retina="1"
        data-sizes='[{"file":"San-Pasqual-Academy-3-scaled.jpg","width":2048},{"file":"San-Pasqual-Academy-3-570x380.jpg","width":570},{"file":"San-Pasqual-Academy-3-768x512.jpg","width":768},{"file":"San-Pasqual-Academy-3-1536x1024.jpg","width":1536},{"file":"San-Pasqual-Academy-3-2048x1366.jpg","width":2048},{"file":"San-Pasqual-Academy-3-570x380.jpg","width":570},{"file":"San-Pasqual-Academy-3-800x533.jpg","width":800},{"file":"San-Pasqual-Academy-3-1200x800.jpg","width":1200}]'>
        <div class="aspect" style="padding-top:66.69921875%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/news/north-county-report-san-pasqual-academy-supporters-sue-to-stay-open/">North County Report: San Pasqual Academy Supporters Sue to Stay Open</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="693156">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/news/morning-report-city-explores-housing-commission-changes/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2018/07/"
        data-retina="1"
        data-sizes='[{"file":"IMG-3647.jpg","width":2048},{"file":"IMG-3647-768x576.jpg","width":768},{"file":"IMG-3647-570x428.jpg","width":570},{"file":"IMG-3647-570x428.jpg","width":570},{"file":"IMG-3647-800x600.jpg","width":800},{"file":"IMG-3647-1200x900.jpg","width":1200}]'>
        <div class="aspect" style="padding-top:75%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/news/morning-report-city-explores-housing-commission-changes/">Morning Report: City Explores Housing Commission Changes</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                            <div class="w4">
                                    <!--  -->
                                            <div class="vo-excerpt -tile -thumb -small-text " data-id="693140">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post -small-text ">
        <a class="thumb-post-link" href="https://www.voiceofsandiego.org/topics/politics/parks-boosters-exploring-2022-ballot-measure-to-fund-parks-libraries/" target="">
                

    
    <div class="vo-thumb -small-text " 
        data-module="thumb" 
        data-url="/wp-content/uploads/2020/06/"
        data-retina="1"
        data-sizes='[{"file":"Grant-Hill-Park-1-1-scaled.jpg","width":2048},{"file":"Grant-Hill-Park-1-1-570x380.jpg","width":570},{"file":"Grant-Hill-Park-1-1-768x512.jpg","width":768},{"file":"Grant-Hill-Park-1-1-1536x1024.jpg","width":1536},{"file":"Grant-Hill-Park-1-1-2048x1365.jpg","width":2048},{"file":"Grant-Hill-Park-1-1-570x380.jpg","width":570},{"file":"Grant-Hill-Park-1-1-800x533.jpg","width":800},{"file":"Grant-Hill-Park-1-1-1200x800.jpg","width":1200}]'>
        <div class="aspect" style="padding-top:66.650390625%;"></div>
    </div>
        </a>
    </div>
            </div>    
                <div class="thumb-align">
                                        <h1 class="excerpt-title">
                    <a href="https://www.voiceofsandiego.org/topics/politics/parks-boosters-exploring-2022-ballot-measure-to-fund-parks-libraries/">Proponents Poll Parcel Tax for Parks</a>
                </h1>
                                </div>
    </div>
                                </div> 
                                                    </div>
                    </div> 
                            </div>
        </div>
    </div>
        
                <div class="vo-excerpt-list -large">
          <h4 class="section-title">What to Read Next</h4>
          <div class="results">
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="693235">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/what-we-learned-this-week-327/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2021/02/"
        data-bg="true"
        data-sizes='[{"file":"Convention-Center-Vaccine-09-scaled.jpg","width":2048},{"file":"Convention-Center-Vaccine-09-300x200.jpg","width":300},{"file":"Convention-Center-Vaccine-09-570x380.jpg","width":570},{"file":"Convention-Center-Vaccine-09-768x512.jpg","width":768},{"file":"Convention-Center-Vaccine-09-1536x1024.jpg","width":1536},{"file":"Convention-Center-Vaccine-09-2048x1366.jpg","width":2048},{"file":"Convention-Center-Vaccine-09-400x267.jpg","width":400},{"file":"Convention-Center-Vaccine-09-570x380.jpg","width":570},{"file":"Convention-Center-Vaccine-09-800x533.jpg","width":800},{"file":"Convention-Center-Vaccine-09-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/what-we-learned-this-week-327/">What We Learned This Week</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/sara-libby/">Sara Libby</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/what-we-learned-this-week-327/">
                    <time>August 8, 2021</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="693195">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-covid-cases-and-mandates-are-climbing/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2020/03/"
        data-bg="true"
        data-sizes='[{"file":"Carlsbad-Beach10.jpg","width":2048},{"file":"Carlsbad-Beach10-300x200.jpg","width":300},{"file":"Carlsbad-Beach10-570x380.jpg","width":570},{"file":"Carlsbad-Beach10-768x512.jpg","width":768},{"file":"Carlsbad-Beach10-1536x1024.jpg","width":1536},{"file":"Carlsbad-Beach10-400x267.jpg","width":400},{"file":"Carlsbad-Beach10-570x380.jpg","width":570},{"file":"Carlsbad-Beach10-800x533.jpg","width":800},{"file":"Carlsbad-Beach10-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-covid-cases-and-mandates-are-climbing/">VOSD Podcast: COVID Cases — and Mandates — Are Climbing</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/nate-john/">Nate John</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/vosd-podcast-covid-cases-and-mandates-are-climbing/">
                    <time>August 6, 2021</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="693193">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/morning-report-faulconers-record-under-the-microscope/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2021/06/"
        data-bg="true"
        data-sizes='[{"file":"Homeless-17th-Street-11-scaled.jpg","width":2048},{"file":"Homeless-17th-Street-11-300x200.jpg","width":300},{"file":"Homeless-17th-Street-11-570x380.jpg","width":570},{"file":"Homeless-17th-Street-11-768x512.jpg","width":768},{"file":"Homeless-17th-Street-11-1536x1024.jpg","width":1536},{"file":"Homeless-17th-Street-11-2048x1365.jpg","width":2048},{"file":"Homeless-17th-Street-11-400x267.jpg","width":400},{"file":"Homeless-17th-Street-11-570x380.jpg","width":570},{"file":"Homeless-17th-Street-11-800x533.jpg","width":800},{"file":"Homeless-17th-Street-11-1200x800.jpg","width":1200}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-news -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/topics/news/">
                News
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/morning-report-faulconers-record-under-the-microscope/">Morning Report: Faulconer's Record Under the Microscope</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/voiceofsandiego/">Voice of San Diego</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/morning-report-faulconers-record-under-the-microscope/">
                    <time>August 6, 2021</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                                
    <div class="vo-excerpt -default  -thumb -large" data-id="693173">
                    <div class="excerpt-thumb">
                
    <div class="vo-thumb-post">
        <a href="https://www.voiceofsandiego.org/topics/news/morning-report-confidential-contracts-spur-water-board-intrigue/">
                

    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url="/wp-content/uploads/2015/07/"
        data-bg="true"
        data-sizes='[{"file":"water-authority-0013.jpg","width":776},{"file":"water-authority-0013-300x200.jpg","width":300},{"file":"water-authority-0013-768x512.jpg","width":768},{"file":"water-authority-0013-570x380.jpg","width":570},{"file":"water-authority-0013-400x266.jpg","width":400},{"file":"water-authority-0013-570x380.jpg","width":570},{"file":"water-authority-0013-590x393.jpg","width":590},{"file":"water-authority-0013-750x500.jpg","width":750},{"file":"water-authority-0013-60x40.jpg","width":60},{"file":"water-authority-0013-80x80.jpg","width":80}]'>

        <div class="aspect" style="padding-top:70%;"></div>
    </div>
        </a>
    </div>
            </div>
                <div class="excerpt-thumb-align">
            <div class="excerpt-post-tag">
                
    <div class="vo-post-tag  -cat-morning-report -large ">
        <span class="main-category">
            <a href="https://www.voiceofsandiego.org/category/newsletters/morning-report/">
                Morning Report
            </a>
        </span>
            </div>
            </div>
            <h2 class="excerpt-title">
                <a href="https://www.voiceofsandiego.org/topics/news/morning-report-confidential-contracts-spur-water-board-intrigue/">Morning Report: Confidential Contracts Spur Water Board Intrigue</a>
            </h2>
            <div class="excerpt-byline">
                        
    <div class="vo-byline -author ">
                    <cite class="">
                <a href="https://www.voiceofsandiego.org/author/voiceofsandiego/">Voice of San Diego</a><span class="delim"></span>            </cite>
                <div class="article-meta">
                                <a class="vo-post-time" href="https://www.voiceofsandiego.org/topics/news/morning-report-confidential-contracts-spur-water-board-intrigue/">
                    <time>August 5, 2021</time>
            </a>
                                </div>
    </div>
            </div>
                    </div>
    </div>
                      </div>
                  </div>
              </div>
      <div class="aside">
        <div class="vo-sidebar-list">
            <div class="vo-sidebar -subscribe widget" data-module="newsletter-signup" data-tracker="sidebar">
    <h4 class="sidebar-title">Stay up to Date</h4>

    <div class="sidebar-content">
      <div class="convince">
        <div class="vo-table">
                      <div class="newsletter-thumb">
                  
        
    
    <div class="vo-thumb -bg " 
        data-module="thumb"
        data-retina=""
        data-url=""
        data-bg="true"
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/uploads\/2017\/11\/Morning-Report-F.jpg","width":90}]'>

        <div class="aspect" style="padding-top:100%;"></div>
    </div>
            </div>
                                <div class="thumb-align">
              <p>Our daily roundup of San Diego’s most important stories (Monday-Friday)</p>                        
	                  </div>
                  </div>
      </div>
      <div class="vo-form">
        <form action="https://www.voiceofsandiego.org/wp-admin/admin-ajax.php" method="POST">
          <div class="form-body">
            <div class="fields">
              <input name="action" type="hidden" value="newsletter_signup" />
                              <input type="hidden" name="morning_report" value="on" />
                            <div class="field">
                    <div class="vo-field -email -text-submit -style-default signup-email " data-id="sidebar_subscribe_dynamic-9">
         
        <div style="width:100%;max-width:100%;">
            <div class="faux-input">
                <i class="ic-env fa fa-envelope-o"></i>
                <i class="ic-think fa fa-circle-o-notch spin"></i>
                <div class="field">
                             
    
    <div class="vo-field -text -style-default   " data-id="sidebar_subscribe_dynamic-9" data-module="field-text">
                            <input type="text" name="email" id="sidebar_subscribe_dynamic-9" placeholder="Enter Email"  value="" />
                            </div>
                </div> 
                <button class="vo-button -icon">
                    <i class="ic ion-ios-arrow-thin-right"></i>
                </button>
            </div>
        </div>
    </div>
              </div>
              
              <input type="hidden" name="referrer" value="" />

              <div class="form-message -none -dark">
                <i class="ic -error ion-android-warning"></i>
                <i class="ic -success ion-android-checkmark-circle"></i>
                <span></span>
              </div>
            </div>
          </div>
        </form>
      </div>  
    </div>
  </div>

    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-9" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-4">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-4">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>
    <div class="vo-sidebar -donate " 
        data-id="sidebar_donate-9"
        data-module="sidebar"
        data-sticky="">

        <h4 class="sidebar-title -tc">Support Local Journalism Now</h4>

        <div class="sidebar-content">
                        <div class="vo-form" 
                data-module="form-donation-simple"
                data-money="sidebar_donate-9_money"
                data-increment="sidebar_donate-9_increment"
                data-domain="https://checkout.fundjournalism.org"
                data-default-money="15"
                data-member="memberform"
                data-org="vosd"
                data-once="donateform" 
                data-target="_self">

                <form>
                    <div class="form-body">
                        <div class="fields">
                            <div class="w5">
                                    <div class="vo-field -money -style-default  " data-id="sidebar_donate-9_money">
                    
        <div class="faux-input">
            <div class="prefix">$</div>
            <input type="number" step="1" min="1" name="sidebar_donate-9_money" id="sidebar_donate-9_money" placeholder="15" value=""  />
                    </div>
    </div>
                            </div>
                            <div class="w7">
                                                
    <div class="vo-field -dropdown -style-default  " 
        data-placeholder="Select One"
        data-module="field-dropdown" 
        data-selected="monthly"
        data-id="sidebar_donate-9_increment">
                <div class="faux-input -null">
            <span>Select One</span>
            <i class="arrow ion-arrow-down-b"></i>
        </div>
        <div class="options">
            <ul>
                                    <li data-value="monthly">Monthly</li>
                                    <li data-value="yearly">Yearly</li>
                                    <li data-value="once">One Time</li>
                            </ul>
            <select name="sidebar_donate-9_increment">
                                    <option value="monthly">Monthly</option>
                                    <option value="yearly">Yearly</option>
                                    <option value="once">One Time</option>
                            </select>
        </div>
                    </div>
                            </div>
                        </div>
                    </div>
                    <div class="form-footer">
                        <button class="vo-button -heavy -block">Donate</button>
                    </div>
                </form>
            </div>
            <div class="sidebar-logo">
                <div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div>            </div>
                    </div>
    </div>

    <div class="vo-ad widget -sz -sz-desktop" 
        id="sidebar_ad-31" 
        data-type="dfp"
        data-module="ad"
        data-width="300"
        data-height="250"
        data-sizes='null'
	data-targets=""
        data-id="div-gpt-ad-1505158173075-7">

        <section class="ad-wrapper" id="div-gpt-ad-1505158173075-7">
            <span class="loading">
                <i class="fa fa-circle-o-notch fa-spin fa-fw"></i>
            </span>
        </section>

            </div>

        </div>
      </div>
    </div>
  </div>
</div>
	 </main>

	 	   <div class="vo-curtain " data-module="curtain"></div>	   <div class="vo-popup" data-module="popup">
    <a class="close ion-android-close" href="javascript:hub.please('close popup');"></a>
    <div class="dynamic">
  </div>
</div>
	   <div id="popup-sign-in" class="popup -sign-in">
    <div class="popup-sign-in-content">
            
        
    
    <div class="vo-thumb -trans" 
        data-module="thumb" 
        data-url=""
        data-retina=""
        data-sizes='[{"file":"https:\/\/www.voiceofsandiego.org\/wp-content\/themes\/voiceover\/.dist\/images\/logo-default@2x.png","width":160}]'>
        <div class="aspect" style="padding-top:12.5%;"></div>
    </div>
        <div class="vo-form -sign-in -wp ">
    
		<form name="loginform" id="loginform" action="https://www.voiceofsandiego.org/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.voiceofsandiego.org/topics/news/morning-report-who-can-be-booked-in-jail-who-knows/" />
			</p>
			
		</form>
</div>
                    <div class="popup-footer">
                Don't have an account? <a href="/register">Sign Up <i class="fa fa-angle-double-right"></i></a>
            </div>
            </div>
</div>	    
	   	 
	 	   
    <footer class="vo-footer ">
        <div class="vo-grid footer-grid">
            <div class="row">
                <div class="w5 logo-col">
                    <a href="/">
                        <div class="vo-logo -style-default ">
        

    
    <div class="vo-thumb -bg -trans" 
        data-module="thumb"
        data-retina="1"
        data-url="/wp-content/uploads/2017/10/"
        data-bg="true"
        data-sizes='[{"file":"VOSD_logo_RGB.png","width":1200},{"file":"VOSD_logo_RGB-768x97.png","width":768},{"file":"VOSD_logo_RGB-800x101.png","width":800},{"file":"VOSD_logo_RGB-1200x151.png","width":1200}]'>

        <div class="aspect" style="padding-top:12.583333333333%;"></div>
    </div>
</div>                    </a>
                    <div class="nonp">
                        <p>Voice of San Diego is a 501(c)(3) nonprofit organization.</p>                                        
                    </div>            

                    <div class="-sz-small-footer-donate"></div>

                                        <div class="vo-menu -about">
                        <div class="menu vo-grid -flush">
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/" target="">
                                                About Us
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/contact-us/" target="">
                                                Contact Us
                                            </a>
                                        </div>
                                                                    </div>
                                                            <div class="row">
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-news-tip/" target="">
                                                Submit a News Tip
                                            </a>
                                        </div>
                                                                            <div class="menu-item w6 ">
                                            <a href="https://www.voiceofsandiego.org/about-us/our-team/submit-a-commentary-to-vosd/" target="">
                                                Submit an Op-Ed
                                            </a>
                                        </div>
                                                                    </div>
                                                    </div>
                    </div>
                                        
                    <div class="vo-grid -flush -social-content">
                        <div class="row">
                            <div class="w6">
                                                                    <div class="vo-menu -elevator-buttons -social">
                                        <ul class="menu">
                                                                                            <li class="menu-item">
                                                    <a href="https://twitter.com/voiceofsandiego" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-twitter"></i>
                                                        <span class="-srt">Twitter</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.facebook.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-facebook"></i>
                                                        <span class="-srt">Facebook</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.instagram.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-instagram"></i>
                                                        <span class="-srt">Instagram</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://youtube.com/voiceofsandiego/" target="_blank" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-youtube"></i>
                                                        <span class="-srt">YouTube</span>
                                                    </a>
                                                </li>
                                                                                            <li class="menu-item">
                                                    <a href="https://www.voiceofsandiego.org/vosd-rss-feeds/" target="" class="vo-button menu-item-link -elevator -xsmall ">
                                                        <i class="fa fa-rss"></i>
                                                        <span class="-srt">RSS</span>
                                                    </a>
                                                </li>
                                                                                    </ul>
                                    </div>
                                                            </div>
                            <div class="w6">
                                <div class="podcasts">
                                    <p>Podcasts available on:<br />
<a href="https://itunes.apple.com/us/podcast/voice-of-san-diego-podcast/id430101991?mt=2">iTunes</a> and <a href="https://www.stitcher.com/podcast/voice-of-san-diego/vosd-radio">Stitcher</a></p>

                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="w12">
                                <address><p><a href="https://www.google.com/maps/place/110+W+A+St,+San+Diego,+CA+92101" target="_blank" rel="noopener">110 West A St. Suite 650, San Diego, CA 92101</a><br />
Phone: 619-325-0525</p>
</address>
                            </div>
                        </div>
                    </div>
                </div>

                                <div class="w7 donate-col" data-module="responsive-leaper" data-id="footer-donate" data-sizes='{"small":700}'>
                    <div class="footer-section -rich-text">
                        <h4 class="section-title">Support Public Service Journalism</h4>
                        
                        <div class="section-content">
                            <p>We rely on people like you to support this service. Please donate or <a style="text-decoration: underline;" href="/sponsorships/">sponsor VOSD</a> today.</p>

                        </div>
                    </div>
                        <div class="vo-sidebar -donate-long "
        data-id="footer_donate"
        data-module="form-donation-simple"
        data-money="footer_donate_money"
        data-increment="footer_donate_increment"
        data-domain="https://checkout.fundjournalism.org"
        data-default-money="15"
        data-member="memberform"
        data-org="vosd"
        data-once="donateform"
        data-target="_self">

        <h4 class="sidebar-title">Help support us by donating</h4>

        <div class="sidebar-content">
            <div class="vo-form">
                <form>
                    <div class="form-body">
                        <div class="fields">
                            <div class="w2">
                                    <div class="vo-field -money -style-default  " data-id="footer_donate_money">
                    
        <div class="faux-input">
            <div class="prefix">$</div>
            <input type="number" step="1" min="1" name="footer_donate_money" id="footer_donate_money" placeholder="15" value=""  />
                    </div>
    </div>
                            </div>
                            <div class="w4">
                                                
    <div class="vo-field -dropdown -style-dark-outline  " 
        data-placeholder="Select One"
        data-module="field-dropdown" 
        data-selected="monthly"
        data-id="footer_donate_increment">
                <div class="faux-input -null">
            <span>Select One</span>
            <i class="arrow ion-arrow-down-b"></i>
        </div>
        <div class="options">
            <ul>
                                    <li data-value="monthly">Monthly</li>
                                    <li data-value="yearly">Yearly</li>
                                    <li data-value="once">One Time</li>
                            </ul>
            <select name="footer_donate_increment">
                                    <option value="monthly">Monthly</option>
                                    <option value="yearly">Yearly</option>
                                    <option value="once">One Time</option>
                            </select>
        </div>
                    </div>
                            </div>
                            <div class="w6">
                                <button class="vo-button -up -f16">Donate Now</button>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
                </div>
            </div>
            <div class="row copyright">
                <div class="w12">
                    <div class="rights">
                        © 2021 Voice of San Diego, Inc. All Rights Reserved
                    </div>
                                            <ul class="vo-menu -inline">
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/terms-of-use/" target="">Terms of Use</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.voiceofsandiego.org/privacy-policy/" target="">Policy</a>
                                </li>
                                                    </ul>
                                    </div>
            </div>
        </div>
    </footer>
	 
	 
	 	 
	 

	 	   <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P9B6T7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="vo-tracking" data-module="tracking" data-user-id=""></div>
<script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window,document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '732533856875512'); fbq('track', 'PageView'); fbq('track', 'Search'); fbq('track', 'Lead'); </script>
<script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts', '87_33DV5OPvJIdwqoJfPZA');</script>
	             
	   <noscript id="deferred-styles"><link rel='stylesheet' type='text/css' href='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/1.1.9/b4867f236af85482ce79f63541e2c0df0f0d21ce8e3d200fe799bbb88567b3f5.min.css'>
</noscript>            
            <script>
            var loadDeferredStyles = function() { 
                var addStylesNode = document.getElementById("deferred-styles"); 
                var replacement = document.createElement("div"); 
                replacement.id = 'app-styles';
                replacement.innerHTML = addStylesNode.textContent; 
                document.body.appendChild(replacement); 
                addStylesNode.parentElement.removeChild(addStylesNode); 
            }; 
                    
            var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; 
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); }); else window.addEventListener('load', loadDeferredStyles);
            </script>
<script src='https://www.voiceofsandiego.org/wp-content/uploads/tmp/am/1.1.9/416b3f39c3ead1358a138bd9453c010189da84d49741303a140a7a209b82cf2c.min.js' async></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js' async></script>

	   <script>
    WebFontConfig = {
        google: { 
            families: ['Montserrat:400,500,800', 'Open Sans']
        }
    };

    (function(d) {
      var wf = d.createElement('script'), s = d.scripts[0];
      wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
      wf.async = true;
      s.parentNode.insertBefore(wf, s);
   })(document);
</script>	         

	   <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"4af45a9344","applicationID":"5016356","transactionName":"MwNSYhFZCxJXV0ELWgpJZUQKF0oIWFBQGhsUDkA=","queueTime":0,"applicationTime":1058,"atts":"H0RRFFlDGBw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
